lasoul

Batterie? Lichtmaschine? Fremdverbraucher?

Recommended Posts

Hallo zusammen,

vorab: ich habe mich den ganzen Nachmittag eingelesen und finde nicht das passende Thema bzw. die Lösung.

 

Folgendes:

Montag morgen war mein A2 komplett tot. Er öffnete nicht mehr über die Fernbedienung und startete auch nicht. Auch kein Licht, Radio etc.

Ich habe also den ADAC angerufen, der dann auch kam und nach Messungen mir sagte, dass die Batterie kaputt sei.

Ich stand daneben und konnte auch sehen, dass nach dem Überbrücken genügend Ladestrom ankam, die Batterie geladen wird, aber die Batterie leer war. Er empfohl mir zur Werkstatt zu fahren und diese tauschen zu lassen. Ich war in einer freien Werkstatt bei mir am Ort. Diese haben mir diese ersetzt und direkt eingebaut.

Alles gut und alles lief.

Heute morgen steig ich wieder ein, er zündete, aber es hörte sich an, als wenn die Batterie schon nicht mehr volle Leistung hätte. Ich dachte, ich hätte mich geirrt.

Heute nach der Arbeit erneut: Er öffnete gerade so seine Türen, die Warnsymbole waren noch schwach vorhanden, zum Zünden reichte es nicht mehr. Wieder ADAC. Wieder überbrückt, wieder geprüft, die neue Batterie ist leer, Ladestrom kommt an und die neue Batterie sei in Ordnung.

 

Zu Hause angekommen, hab ich nach dem Ausschalten direkt nochmal gestartet und vor 10 Minuten nochmal. Er springt an und macht keine Anzeichen. Batterie ist also geladen worden. Ich denke jedoch, dass dies nicht bis morgen reicht und ich wieder da stehe.

 

Was machen? Was prüfen?

 

Ich habe heute hier was gefunden bzgl. Massekabel, was defekt sei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein defektes Massekabel verursacht zwar auch die Startprobleme, allerdings ohne dabei die Batterie in Mitleidenschaft zu ziehen.

 

Du hast da irgendwo einen heimlichen Verbraucher, der dir die Batterie leersaugt. Ins Blaue getippt sage ich: Komfortsteuergerät. Wenn du das abklemmst und er am nächsten morgen keine Probleme macht, hast du den Übeltäter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, die Verkleidung der Fahrertür kann ich eben abmachen. Muss ich zum abklemmen die Batterie abklemmen oder so? Oder einfach Kabel raus und warten bis morgen?

bearbeitet von lasoul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Okay, die Verkleidung der Fahrertür kann ich eben abmachen. Muss ich zum abklemmen die Batterie abklemmen oder so? Oder einfach Kabel raus und warten bis morgen?
Habe das KSG jetzt abgeklemmt. Ich warte nun 1-2 Tage mal und gib dann hier den Stand bekannt.

 

 

Zur Info: Das Komfortsteuergerät befindet sich oberhalb des Motorsteuergerätes (siehe Komfortsteuergerät selbst ausbauen). Hinter der Fahrertürverkleidung befindet sich eines von 2(4) Türsteuergeräten.

 

Zum Abklemmen des Komfortsteuergerätes reicht es auch aus die Sicherung Nr.42 zu ziehen. Siehe Belegung im Wiki:

 

A2 Wiki - Sicherungen

bearbeitet von Phoenix A2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe genau das gleiche Problem. Hatte de Batterie über Nacht Laden lassen. Mir wollten se ne Lichtmaschine andrehen...soviel zum Thema Frau in der Werkstatt :). Habe weder eine neue Batterie noch sonst was tauschen lassen..Heute hab ich beim Freundlichen Batteriecheck gemacht...Nach zwei Wochen noch im grünen Bereich. Bei mir wird es wohl auch das Komfortsteuergerät sein, da meine Fernbedienung zwickt. Sie schließt nur wenn ich vorher manuell abgeschlossen habe..sinnvoll oder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir hatten vor Jahren auch mal eine leere Batterie über Nacht. Nach Fremdstarten lief der Wagen wieder normal, und seitdem ist es - zum Glück - nie wieder passiert. Muß irgendein Steuergerät ausnahmsweise mal nicht eingeschlafen sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Zur Info: Das Komfortsteuergerät befindet sich oberhalb des Motorsteuergerätes (siehe Komfortsteuergerät selbst ausbauen). Hinter der Fahrertürverkleidung befindet sich eines von 2(4) Türsteuergeräten.

 

Zum Abklemmen des Komfortsteuergerätes reicht es auch aus die Sicherung Nr.42 zu ziehen. Siehe Belegung im Wiki:

 

A2 Wiki - Sicherungen

 

Ja, das habe ich nun schon durch die Suche gefunden. Habe das KSG abgeklemmt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn es dann tatsächlich das KSG ist, schreib mal User Lau an, der kann die reparieren. Das ist günstiger als neu kaufen und du bekommst deine ursprüngliche Codierung wieder aufgespielt. Das heißt, du musst das Komfortsteuergerät nach der Reparatur einfach nur wieder anschließen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Nacht ist rum, die Batterie wieder völlig leer. Das gibt's doch nicht. Das KSG ist also auszuschließen. Gibts weitere Ideen oder muss er in die Werkstatt für Tage?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal nachschaun ob über eine Sicherung zu viel Strom fließt.

 

Ich bin mir jetzt nicht sicher ob die Vorgehensweiße richtig ist:

Bei offener Fahrertür abschließen, eine halbe Stunde warten und dann den Strom der über die Sicherungen fließt messen.

Wenn eine relativ große Batterie über Nacht leer wird muß ja einiges an Strom verbraucht werden. Das sollte über diese Messung eingrenzbar sein.

Generell kann man zum Vergleich auch den Ruhestrom direkt an der Batterie messen dann weiß man was abfließt und über die Sicherungen kann man den Fehler eingrenzen.

Die Steuergeräte brauchen aber ca. eine halbe Stunde bis sie sich schlafen legen - soweit ich weiß.

bearbeitet von t1homas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also der ADAC war da und hatte Zeit mitgebracht. Es fließen im Ruhestrom rund 3,3A.

Wir haben nach und nach alle Sicherungen gezogen, keine Veränderung. Auch das Abklemmen des dicken Kabels an der Batterie brachte nix.

Er hat dann die Lichtmaschine getestet von der Batterie mit möglichst vielen Verbrauchern und sagt, dass der Regler wohl nicht richtig läuft, zu wenig hochregelt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du die Sicherungen 42 und 36 rausgenommen?

 

Ansonsten bleibt nur den Ruhestrom zu messen und nach und nach durch Ziehen der Sicherungen den Übeltäter zu finden. Da einige Steuergeräte nicht gleich in Standby gehen, solltest du mit dem Messen eine zeitlang warten. Ein normaler Ruhestrom liegt bei ungefähr 50-100mA.

 

Du hast nicht zufällig gerade eine Motorwäsche gemacht? Und schau mal bitte, ob die Bremsleuchten dauerhaft leuchten.

 

Edit: Da kamen noch Infos, als ich gerade geschrieben habe.

bearbeitet von DerWeißeA2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Regler der Lichtmaschine verursacht aber keine 3,3A Ruhestrom wenn das Auto in der Garage übernachtet da der Motor aus ist. Deshalb ja rausfinden welcher Stromkreis die Bat. leersaugt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

bei mir war mal das lüftersteuergerät futsch (ist direkt oberhalb des Lüfters verbaut). da ging nach einer nacht auch gar nichts mehr. das könntest du auch über nacht mal abklemmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab mir jetzt für Dienstag einen Termin in meiner Werkstatt machen lassen. Die sollen dann nach und nach alles testen. Ich hab echt nicht die Zeit jeden Tag neu zu zittern, was es sein könnte...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bei mir war mal das lüftersteuergerät futsch (ist direkt oberhalb des Lüfters verbaut). da ging nach einer nacht auch gar nichts mehr. das könntest du auch über nacht mal abklemmen.

 

Weißt Du noch in etwa, was da ca. als Ruhestrom verbraucht wurde? Ich hab das Auto ja noch über das Wochenende hier. Etwas testen kann ich noch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mach doch so wie oben beschrieben und schreib dann mal auf über welche Sicherung was läuft und wieviel.

Wenn Du hier die Sicherungsnummern mit den Werten bekannt gibst kann dir vielleicht schon vor Dienstag geholfen werden und Du ersparst deiner Geldbörse etliche € für die Fehlersuche deiner Werkstatt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Versteh ich jetzt nicht. Der ADAC hat mit mir zusammen doch bereits alle Sicherungen getestet. Nach dem ziehen jeder einzelnen Sicherung hat sich nichts verändert am Verbrauch. Auch die Sicherungen, die im "Geheimfach" unter dem Fahrersitz sind, haben keine Änderung ergeben.

Vielleicht kappier ich eure Hilfe grad nicht, dann bitte nochmal für "doofe" :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sollte es tatsächlich das Lüftersteuergerät sein, muss zum Entfernen der Sicherung die Verkleidung auf der Fahrerseite runter. Habt ihr das gemacht? Alternativ kannst du einfach mal den Stecker am Lüftersteuergerät ziehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sollte es tatsächlich das Lüftersteuergerät sein, muss zum Entfernen der Sicherung die Verkleidung auf der Fahrerseite runter. Habt ihr das gemacht? Alternativ kannst du einfach mal den Stecker am Lüftersteuergerät ziehen.

Diese Sicherung haben wir nicht nachgesehen. Wie komme ich an diese Sicherungen?

Über dem Sicherungskasten unter dem Lichtschalter?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo die Sicherung sitzt, ist im Wiki beschrieben. Ganz runterscrollen.

 

Der Ausbau der Verkleidung unter dem Lenkrad ist in dem PDF zur GRA gut beschrieben. Allerdings musst du nicht zwingend die untere A-Säulenverkleidung rausnehmen, sondern es reicht wenn du den Teil der A-Säulenverkleidung hinter dem die Schraube sitzt kräftig "eindrückst". Ich hoffe, dass ist verständlich beschrieben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal eine Frage, die sich mir soeben auftat. Es deutet bisher ja alles auf Lichtmaschine oder Lüftersteuergerät hin.

Das mit dem Lüftersteuergerät versuche ich am Wochenende mal durch Entnahme der Sicherung zu prüfen.

Kann ich die Lichtmaschine auch still legen? Ist der Stecker an der Lima die einzige Stromversorgung für diese Komponente? Dieser Regler für die Lichtmaschine sitzt wo?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

vorab zu Deiner Frage: Der Regler der Lichtmaschine sitzt auf/in der Lichtmaschine selbst. Wenn Du mal die Google-Bildersuche bemühst, findest Du diesen auch als Ersatzteil und weißt wonach Du Ausschau halten musst.

 

Allerdings wäre nicht zu vernachlässigen, dass 3,3A 'Ruhestrom' einer Leistung von knapp 40W entsprechen. Diese anfallende Wärme müsste sich doch bei kaltem Fahrzeug ertasten lassen (insbesondere wenn es der Lima-Regler wäre).

 

Viel Erfolg und ich bin jetzt schon auf die Auflösung gespannt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann mir beim besten Willen nicht vorstellen dass es der Lima selbst ist.

Wozu soll er die Energie verbraten?

 

- Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

3,3 Ampere macht bei 12V satte 40 Watt, die da durchrauschen...das kann ja kein kleiner Verbraucher sein. Schaltet evtl das Radio nicht ab oder ein Verbraucher, der mal nachgerüstet wurde? Endstufe etc. Vielleicht auch eine Sitzheizung oder oder die Heckscheibenheizung, die ständig zieht...40 Watt lösen sich doch nicht in Luft auf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also nachgerüstet wurde nichts.

Radio, Heckscheibenheizung etc. sind auszuschließen, da ja alle Sicherungen nach und nach gezogen wurden.

Von wegen Wärmebildung... Sollte ich das mit der Hand z.B. an der Lima merken?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stell Dir eine normale 40W Lampe vor, die würdest Du wohl auch nicht direkt anfassen.

 

Wäre es die Lima, bin ich sicher, dass Du die Wärme dort fühlen müsstest.

Was für Lima oder Anlasser spricht ist, dass trotz Ziehen der Sicherungen der 'Ruhestrom' bleibt. :kratz:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du keine "Heizung" entdeckst, wie schon vorgeschlagen alle Sicherungen (auch die hinter Verkleidungen versteckten Sicherungen) ziehen und den Ruhestrom beobachten (lassen). Bei 3A Stromaufnahme lässt sich der Strom auch sehr gut mit einer Strommesszange am dicken Minuskabel der Batterie prüfen.

 

Wenn alle Sicherungen durchprobiert wurden und keine Auffälligkeit festgestellt werden konnte, bleiben der Generator und der Anlasser als einzige Fehlerquellen übrig. Generator und Anlasser sind nicht über eine Sicherung abgesichert.

 

Theoretisch denkbar wäre dann noch ein schleichender Kurzschluss einer nicht abgesicherten Plusleitung (wiederum Generator oder Anlasser) gegen Masse, z.B. wegen aufgescheuertem Kabel.

bearbeitet von Phoenix A2
natürlich waren Generator und Anlasser gemeint...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du meinst Lima und Anlasser, oder?

Worüber wird der Anlasser eigentlich geschaltet? Ein Relais?! Nicht, daß eines davon hängt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Phoenix: Du meinst bestimmt Anlasser und Generator (Lima). :)

 

Anlasser wird über den Zugmagneten geschaltet. Der sitzt auf dem Anlasser, wird vom Zündschloss angesteuert und sorgt dafür, dass das Ritzel ausrückt. Dazu arbeitet der Zugmagnet wie ein Relais und schließt dann den Hauptstromkreis für den Anlasser.

bearbeitet von Mankmil

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir war der heimliche Verbraucher die Kofferraumbeleuchtung. Der Microschalter des Türschlosses hatte sporadisch einen Wackelkontakt, so das die Lampe teilweise mehrere Tage durchbrannte.

 

Durch die Kofferraumabdeckung konnte man die Lampe nicht sehen.

 

Nur so eine Idee

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Bei mir war der heimliche Verbraucher die Kofferraumbeleuchtung. Der Microschalter des Türschlosses hatte sporadisch einen Wackelkontakt, so das die Lampe teilweise mehrere Tage durchbrannte.

 

Durch die Kofferraumabdeckung konnte man die Lampe nicht sehen.

 

Nur so eine Idee

 

Daran liegt es nicht. Danke für den Tipp, aber der Schalter funktioniert und auch durch ziehen der Sicherung brachte das keine Abhilfe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt nur nochmal zum klaren Wissen für "Hand auflegen". Wenn es irgendwas mit der Lichtmaschine zu tun hat (Regler, Lima selber) sollte das Gehäuse warm sein. Dann reicht es also, wenn ich meine Hand schön oben drauf lege.

Anlasser scheint mir logisch.

 

Was ist denn mit dem Lüftungssteuergeät? Da ich hier ja auch mit Sicherung ziehen mal testen wollte am Wochenende wäre es da auch mit Hand auflegen und Temperatur fühlen ausfindig zu machen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin mir jetzt nicht sicher und kann auch nicht nachsehen, aber läuft der Lüfter nicht ebenfalls über eine Sicherung?

 

Damit könnte man den Lüfter bzw. das Steuergerät ebenfalls ausschließen. Ansonsten besitzt das Steuergerät Kühlrippen, die müssten ggf. warm werden.

Anlasser (kommt man schlecht hin) bzw. Lima müsste sich auch durch Handauflegen prüfen lassen. Vielleicht mal 1/2h warten (bei kaltem Fahrzeug). 40W verschwinden nicht einfach so.

 

Auch sollte das Fahrzeug 'eingeschlafen' sein, denn bei mir lag der Ruhestrom bei 'wachem' Fahrzeug (Zündung aus, Innenbeleuchtung aus) bei ca. 1,8A.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim Lüftersteuergerät kannst du auch einfach die Stecker abziehen, dann mal den Ruhestrom messen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Lasoul.

könntest du uns bitte mitteilen, wieviel dich der Austausch gekostet hat?

Schönen Dank, Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden