Jump to content
Fred_Wonz

Tankentlüftung

Recommended Posts

So Problembeschreibung:

Sehr starkes ZISCHEN wenn der Tankdeckel abgeschraubt wird.

Vakkumbildung im Tank !

Wo sitzt die Tankentlüftung bzw der Aktivkohlefilter ?

Wahrscheinlich muss ich den mal wechseln?

Oder warum baut sich so ein starker Unterdruck im Tank auf ??

Der Unterdruck ist so stark, das man hört wie sich der Tank zurück verformt !:(

 

Vorab Info:

Benzinfilter schon gewechselt !

Tankdeckel auch !

Edited by Fred_Wonz

Share this post


Link to post
Share on other sites

Schon mal gefragt und schon mal beantwortet. :rolleyes:

 

Also ich habe mal den Tankdeckel geöffnet nach dem der Motor wieder aus ging !

Ein deutliches ZISCHEN war zu vernehmen !

Wo sitzt das AKF Ventil ??

 

Der Aktivkohlefilter sitzt hinter der Radhausverkleidung vorne rechts.

Share this post


Link to post
Share on other sites

Stimmt !

 

Asche auf mein Haupt !

 

Aber die Frage in die Runde !

Hat das schon mal einer gemacht ?

Und würde das mein Problem erschlagen ??

Share this post


Link to post
Share on other sites

Fahr doch mal ne Weile mit nicht allzu fest aufgeschraubtem Tankdeckel. So, dass noch Luft rein kann. Oder lass ihn ne Tankfüllung mal ganz weg.

Edited by Artur

Share this post


Link to post
Share on other sites

Deine kugel will so lediglich zu signalisieren, daß sie SCHRECKLICHEN DURST hat!

Vorsicht: Beim Losschrauben des Tankdeckels mit dem anderen Arm IMMER am Fahrzeug gut abstützen: Es sind schon mehrere A2-Besitzer komplett in den Tankstutzen hineingesogen worden und AUF EWIG VERSCHOLLEN!

Zumeist fand man die verwaisten Alukugeln Tage später immer noch mit geöffnetem Tankdeckel vor… erst die sorgfältige Durchsicht der Videoüberwachung brachte die schreckliche GEWISSHEIT an den Tag!

 

Für die Opfer kam stets jede Hilfe zu spät….:eek::omg:

Share this post


Link to post
Share on other sites

Super vielen Dank für diesen sehr hilfreichen Kommentar !!:erstlesen:

Da bin ich der Problemlösung ein Stück näher gekommen.

Wir brauchen von solchen Leuten viel mehr in diesem Forum !

:janeistklar:

 

 

Deine kugel will so lediglich zu signalisieren, daß sie SCHRECKLICHEN DURST hat!

Vorsicht: Beim Losschrauben des Tankdeckels mit dem anderen Arm IMMER am Fahrzeug gut abstützen: Es sind schon mehrere A2-Besitzer komplett in den Tankstutzen hineingesogen worden und AUF EWIG VERSCHOLLEN!

Zumeist fand man die verwaisten Alukugeln Tage später immer noch mit geöffnetem Tankdeckel vor… erst die sorgfältige Durchsicht der Videoüberwachung brachte die schreckliche GEWISSHEIT an den Tag!

 

Für die Opfer kam stets jede Hilfe zu spät….:eek::omg:

Share this post


Link to post
Share on other sites

Ein wenig Unterdruck ist normal und gewünscht (Absaugung der Kraftstoffdämpfe) aber was Du beschreibst klingt wirklich nicht gut.

 

So wie ich das System mit dem Aktivkohlefilter verstehe soll es die Kraftstoffdämpfe die beim Erwärmen des Tanks entstehen aufnehmen (Überdruck).

Um den Filter zu regenerieren werden die Dämpfe aus dem Filter in den Motor gesogen (dazwischen hängt ein Magnetventil).

 

Könnte es vielleicht sein, dass das Ventil defekt ist und dauerhaft offen? Dann würde der Unterdruck des laufenden Motors Deinen Tank ständig 'entlüften'. :kratz:

Share this post


Link to post
Share on other sites
Super vielen Dank für diesen sehr hilfreichen Kommentar !!:erstlesen:

Da bin ich der Problemlösung ein Stück näher gekommen.

Wir brauchen von solchen Leuten viel mehr in diesem Forum !

:janeistklar:

 

 

Konnte ja nicht wissen, daß Du völlig humorlos bist und offenbar zum Lachen in den Keller gehst....

Ist mir rätselhaft, wie man auf einen einfachen, netten Scherz so reagieren kann… zumal gerade hier im Forum entspannter Humor an der Tagesordnung ist.

Edited by Mehrschwein

Share this post


Link to post
Share on other sites
Konnte ja nicht wissen, daß Du völlig humorlos bist...

 

Der ist nicht humorlos, sonst er ja wohl kaum versucht uns den Bären mit der Tankverformungsgeschichte aufzubinden.:rolleyes:

Share this post


Link to post
Share on other sites

Hallo Humor ist kein Thema !:D

Wenn Du mir die Lösung meines Problem in humorvollen Sprache erklärt hättest !:D

 

Also alles ok ! und wir gehen zurück zu Thema !

 

Kann eigentlich der Aktivkohlefilter verstopfen ???

Share this post


Link to post
Share on other sites

Muss ich wieder meine alte Signatur rausgraben? Es gibt Kontexte in denen Herumblödelei passt und ein Thread in dem ein technisches Problem gerade aktiv diskutiert wird gehört nicht dazu.

Share this post


Link to post
Share on other sites
Der ist nicht humorlos, sonst er ja wohl kaum versucht uns den Bären mit der Tankverformungsgeschichte aufzubinden.:rolleyes:

 

Ob sind der Tankverformt weiss ich nicht ! Aber komische Geräusche nach dem das Zischen aufhört habe ich vernommen !:kratz:

Share this post


Link to post
Share on other sites
Muss ich wieder meine alte Signatur rausgraben? Es gibt Kontexte in denen Herumblödelei passt und ein Thread in dem ein technisches Problem gerade aktiv diskutiert wird gehört nicht dazu.

 

Ich will Nur abschliessend anmerken, daß ich so etwas NIE im Kontext eines schweren und/oder teuren technischen Problems oder gar einer Panne schreiben würde. Kannst Du ja gerne überprüfen….Hier besteht jedoch ganz offensichtlich volle Fahrtüchtigkeit des Fahrzeugs und ein ziemlich harmloses Problem (wenn überhaupt). Da nahm ich an, man könnte über meinen nun wirklich völlig harmlosen Scherz einfach mal kurz grinsen und das Problem weiter diskutieren. Ich hätte das als Threaderöffner jedenfalls gemacht und es nur als eine kurz eingeworfene Auflockerung richtig verstanden. Mit ziemlicher Sicherheit hätte ich als TO sogar eine selbstironische Bemerkung dazu gemacht.

 

Sorry, wollte keine solche Lawine an Reaktionen lostreten….

 

OMG….

 

ich will das Thema "missverstandene Scherze" damit dann auch meinerseits abschliessen...

Edited by Mehrschwein

Share this post


Link to post
Share on other sites

So ich komme gerade aus dem Keller !! ( wegen Lachen):)

 

Humor muss sein !:D

Also lass uns zum Thema kommen !

 

Wie oder warum baut sich so ein hoher Unterdruck auf??

Wie genau funktiert das Tanksystem ??

 

Ich bitte um konstuktive und Humorvolle Antworten !

Ich bin gespannt !:)

Share this post


Link to post
Share on other sites
Ich will Nur abschliessend anmerken, daß ich so etwas NIE im Kontext eines schweren und/oder teuren technischen Problems oder gar einer Panne schreiben würde. Kannst Du ja gerne überprüfen….Hier besteht jedoch ganz offensichtlich volle Fahrtüchtigkeit des Fahrzeugs und ein ziemlich harmloses Problem (wenn überhaupt). Da nahm ich an, man könnte über meinen nun wirklich völlig harmlosen Scherz einfach mal kurz grinsen und das Problem weiter diskutieren. Ich hätte das als Threaderöffner jedenfalls gemacht und es nur als eine kurz eingeworfene Auflockerung richtig verstanden. Mit ziemlicher Sicherheit hätte ich als TO sogar eine selbstironische Bemerkung dazu gemacht.

 

Sorry, wollte keine solche Lawine an Reaktionen lostreten….

 

OMG….

 

ich will das Thema "missverstandene Scherze" damit dann auch meinerseits abschliessen...

 

hätte hätte Fahrradkette...

 

Wenn es laut deiner beschreibung nur ein harmloses Problem sei, dann hilf doch dem TE in dem du ihn die lösung des Problems erklärst.:rolleyes:

 

Das zischen kam bei mir vor als ich längere fahrten über die Berge (Urlaub) und durch Temperaturschwankungen. Allerdings habe ich mir nie gedanken darüber gemacht es könnte ein problem sein.

 

Gruss

Mike

Share this post


Link to post
Share on other sites
Könnte es vielleicht sein, dass das Ventil defekt ist und dauerhaft offen? Dann würde der Unterdruck des laufenden Motors Deinen Tank ständig 'entlüften'. :kratz:

 

Gelesen? Geprüft?

Share this post


Link to post
Share on other sites
Der ist nicht humorlos, sonst er ja wohl kaum versucht uns den Bären mit der Tankverformungsgeschichte aufzubinden.:rolleyes:

Das ist gar nicht so unmöglich. Ich erinnere mich noch daran, daß Opel mal ein neues Auto (könnte der erste Vectra gewesen sein) auf den Markt brachte, das ein Problem mit der Tankentlüftung (bzw. BElüftung) hatte, das tatsächlich zur Folge hatte, daß sich der Tank beim Fahren durch den Unterdruck zusammenkrumpelte. Beim Nächsten Tanken gingen dann nur noch 5 Liter rein - und das tröpfelweise.

Share this post


Link to post
Share on other sites

An der Benzinpumpe im Tank ist ein Sensor, der der Benzinpumpe sagt, wann sie aufhören soll zu saugen. Ist Füllstand abhängig. Möglicherweise ist der hin. Musste bei uns schon mal getauscht werden. Weil er der Pumpe öfters sagte, sie soll das Arbeiten einstellen. Blöd war halt, das dann immer das Auto aus ging

Share this post


Link to post
Share on other sites

Du meinst dass da noch ein anderer Sensor außer dem Füllstandssensor für die Tankanzeige verbaut ist?

Share this post


Link to post
Share on other sites
Du meinst dass da noch ein anderer Sensor außer dem Füllstandssensor für die Tankanzeige verbaut ist?

 

Vermute ich fast. Jedenfalls hat man bei uns vor 3 Jahren einen Sensor im Tank an der Pumpe getauscht.

Share this post


Link to post
Share on other sites
Musste bei uns schon mal getauscht werden.
Welches Auto?

Share this post


Link to post
Share on other sites
Gelesen? Geprüft?

 

gelesen ja.

Wenn der Tank ständigt entlüfte wird ,dann könnte sich kein Unterdruck aufbauen oder ??

Share this post


Link to post
Share on other sites

Mal anderes gefragt !

Wie findet der Druckausgleich im Tank statt ??

 

Wenn da 42 Liter Sprit raus gepumpt wird dann muss ja Luft rein , oder ??

Share this post


Link to post
Share on other sites

Ich meinte damit, dass vor dem Aktivkohlefilter ein Magnetventil sitzt welches zum Ansaugtrakt führt. Dort herrscht Unterdruck und saugt die Benzindämpfe aus dem Filter in den Motor.

 

Auf der anderen Seite müsste der Aktivkohlefilter in den Tank münden (geschlossenes System), um die Dämpfe aufnehmen zu können.

Ist der jetzt ständig auf Durchzug geschaltet, saugt der Ansaugtrakt ständig Luft aus dem Aktivkohlefilter und damit aus dem Tank.... also nur so als mögliche Erklärung.

 

Dass es den Tank zusammenzieht wundert mich in dem Zusammenhang auch nicht - Unterdruck kann bei der Auflagefläche (Tank) enorme Kräfte aufbauen.

Share this post


Link to post
Share on other sites

Also das Magnetventil kann man per VCDS ansteuern.

Was ich auch schon gemacht habe. Es rappelt !

Könnte ich aber mal trotzdem tauschen.

Zu meiner großen Enttäuschung musste ich heute auch feststellen das der Motor wieder ausgeht, wenn der Tank fast leer ist !:(

Vielleicht hängen die Probleme zusammen !

 

@ Nupi welcher Sensor wurde bei Dir im Tank getauscht ! Welches Fehlerbild hattest Du ? Ist bei die auch der Motor einfach aus gegangen ?

Share this post


Link to post
Share on other sites
An der Benzinpumpe im Tank ist ein Sensor, der der Benzinpumpe sagt, wann sie aufhören soll zu saugen. Ist Füllstand abhängig. Möglicherweise ist der hin. Musste bei uns schon mal getauscht werden. Weil er der Pumpe öfters sagte, sie soll das Arbeiten einstellen. Blöd war halt, das dann immer das Auto aus ging

 

In den Tank der Benziner geht Masse und Plus für die Benzinpumpe. Die Plusleitung ist am Kraftstoffpumpenrelais angeschlossen. Das Kraftstoffpumpenrelais wird vom Motorsteuergerät oder je nach Ausstattung auch vom Komfortsteuergerät getriggert

 

Außerdem gehen bei jedem A2 (egal ob Benziner oder Diesel) noch zwei Leitungen in den Tank, die zum Poti des Tankgebers gehen.

 

Einen Schalter in der Pumpe gibts nicht.

Share this post


Link to post
Share on other sites

Ja, das Schwerkraftventil gibt es, aber nichts in der Pumpe. Die zieht einfach nur, sobald sie bestromt wird.

Share this post


Link to post
Share on other sites

Ja, aber irgendwie muss der Tank ja belüftet werden, wenn die Kraftstoffpumpe und die Entlüftungspumpe ständig pumpen.

Entweder müsste sich da ein Ventil, ähnlich wie das am ASR-Ventil,am Kohlefilter, oder am Tank selbst, wo es ja scheinbar mehrere "Entlüftungsrohre" gibt, befinden.

Share this post


Link to post
Share on other sites

Fassen wir mal zusammen.

 

Tank 1/4 voll, Motor geht einfach aus ! Keine Vakkum im Tank ! (Damals sofort den Tankdeckel geöffnet als der Fehler auftrat)

Dann die gleiche Situation: Tank 1/4 voll etc.. Motor geht NICHT aus, aber sehr starkes Vakkum im Tank !

 

Kann es sein, wenn der Motor neu startet ein Druckausgleich im Tank statt findet ! ( Magnetventil wird neu angesteuert) ??

 

Aber wie findet dann der Druckausgleich statt, wenn man mal den Tank komplett leer fahrt ( Urlaubsfahrt etc.. )

Share this post


Link to post
Share on other sites

Zu meiner großen Enttäuschung musste ich heute auch feststellen das der Motor wieder ausgeht, wenn der Tank fast leer ist !:(

Vielleicht hängen die Probleme zusammen !

 

Und startete der Motor trotz ungeöffneter Tankklappe wieder beim erneute Starten? Vom Ausgehen des Motors hattest Du zuvor nie berichtet…. sondern lediglich von "massivem Unterdruck im Tank beim Öffnen"...Hast Du in dieser Situation kurz den Tankdeckel geöffnet und dann erneut versucht, zu starten? Oder ging er trotz ungeöffnetem Tank doch wieder an? Nach wieviel versuchen bzw ungefähr wieviel Sekunden? Wäre ja ein Schritt zur Beantwortung Deiner Frage gewesen. Wie bist Du denn wieder mobil geworden? Die eigentlich interessanten Informationen zu dieser Situation fehlen da noch.

 

edit 15:20:

 

bevor jetzt wieder alle über mich herfallen:

wie man an den Zeitstempeln sehen kann, haben sich mein posting (15:18)und das von "Fred Wong" (15:17) zeitlich überschnitten.

meine begründete Vermutung, daß zwischen dem Ausgehen des Motors und dem "zu hohen Unterdruck" im Tank KEIN Zusammenhang bestehen wird (deswegen meine Nachfragen zur Situation) , ist also bestätigt.

Ist ja auch irgendwie logisch: Eine funktionierende Benzinpumpe wird ja wohl locker und entspannt auch aus einem Tank mit Unterdruck das Benzin entnehmen können… Zumal aufgrund des vergleichsweise hohen Dampfdrucks von Benzin ja eigentlich gar kein enormer Unterdruck entstehen sollte.

Edited by Mehrschwein

Share this post


Link to post
Share on other sites
Ja, aber irgendwie muss der Tank ja belüftet werden, wenn die Kraftstoffpumpe und die Entlüftungspumpe ständig pumpen.

Entweder müsste sich da ein Ventil, ähnlich wie das am ASR-Ventil,am Kohlefilter, oder am Tank selbst, wo es ja scheinbar mehrere "Entlüftungsrohre" gibt, befinden.

 

 

Wo ist die denn ?:kratz:

Share this post


Link to post
Share on other sites
Und startete der Motor trotz ungeöffneter Tankklappe wieder beim erneute Starten? Vom Ausgehen des Motors hattest Du zuvor nie berichtet…. sondern lediglich von "massivem Unterdruck im Tank beim Öffnen"...Hast Du in dieser Situation kurz den Tankdeckel geöffnet und dann erneut versucht, zu starten? Oder ging er trotz ungeöffnetem Tank doch wieder an? Nach wieviel versuchen bzw ungefähr wieviel Sekunden? Wäre ja ein Schritt zur Beantwortung Deiner Frage gewesen. Wie bist Du denn wieder mobil geworden? Die eigentlich interessanten Informationen zu dieser Situation fehlen da noch.

 

edit 15:20:

 

bevor jetzt wieder alle über mich herfallen:

wie man an den Zeitstempeln sehen kann, haben sich mein posting (15:18)und das von "Fred Wong" (15:17) zeitlich überschnitten.

meine begründete Vermutung, daß zwischen dem Ausgehen des Motors und dem "zu hohen Unterdruck" im Tank KEIN Zusammenhang bestehen wird (deswegen meine Nachfragen zur Situation) , ist also bestätigt.

Ist ja auch irgendwie logisch: Eine funktionierende Benzinpumpe wird ja wohl locker und entspannt auch aus einem Tank mit Unterdruck das Benzin entnehmen können… Zumal aufgrund des vergleichsweise hohen Dampfdrucks von Benzin ja eigentlich gar kein enormer Unterdruck entstehen sollte.

 

Hallo schau mal hier !

https://a2-freun.de/forum/showthread.php?t=51565

 

Deshalb die Frage ob die beiden Probleme zusammen hängen.

Share this post


Link to post
Share on other sites

Frage:

1)Seit WANN genau trat der "zu starke Unterdruck" denn auf?

2) Trat er IMMER oder nur gelegentlich auf?

Wenn gelegentlich: Besondere Umstände?

3) War der neulich erfolgte Kraftstoffilterwechsel a) der Versuch, das evtl. bereits existierende Problem zu beseitigen oder b) hat er das Problem erst geschaffen bzw verstärkt?

4) Da so etwas vermutlich nicht A2-spezifisch ist: Könnte ein guter "Freundlicher" da noch einen Hinweis bzw einen preiswerten Check anbieten? (mag ja hier verpönt sein, aber …)

Share this post


Link to post
Share on other sites
Wo ist die denn ?:kratz:

Gibbet nicht. Die Gase werden über die Tankentlüftung nach vorne in den Kohlefilter geleitet. Per Magnetventil wird der ab und zu an den Ansaugtrakt angekuppelt und durch den dort herrschenden Unterdruck leer gesaugt. Die Zuluft kommt dabei wohl über einen kleinen Schalldämpfer aus dem Motorraum (Teil 10 in der ersten von Papahans verlinkten Bildtafel).

Da würde ich mal ansetzen und behaupten das dieser Filter dicht ist. Als Folge saugt Dir der laufende Motor den Tank ab und Du hast starken Unterdruck. Such mal diesen Zuluftschlauch/Filter ausgehend vom Aktivkohlefilter und schau Dir den an (abstöpseln, durchpusten, halt schaun ob verstopft oder nicht).

 

Cheers, Michael

Share this post


Link to post
Share on other sites
Hallo schau mal hier !

https://a2-freun.de/forum/showthread.php?t=51565

 

Deshalb die Frage ob die beiden Probleme zusammen hängen.

 

Wäre ja sinnvoll gewesen, Andere bereits eingangs auf das Problem vor einem halben Jahr und den erst neulich beim ST erfolgten Kraftstoffilterwechsel hinzuweisen, oder? ;)

 

Ich wünsche ernsthaft viel Glück und Erfolg.

Edited by Mehrschwein

Share this post


Link to post
Share on other sites
Frage:

1)Seit WANN genau trat der "zu starke Unterdruck" denn auf?

 

Immer dann, wenn der Tank leer gefahren ist. Aber der Motor NICHT aus geht !

 

2) Trat er IMMER oder nur gelegentlich auf?

 

siehe (1)

 

Wenn gelegentlich: Besondere Umstände?

3) War der neulich erfolgte Kraftstoffilterwechsel a) der Versuch, das evtl. bereits existierende Problem zu beseitigen oder b) hat er das Problem erst geschaffen bzw verstärkt?

(a)

 

4) Da so etwas vermutlich nicht A2-spezifisch ist: Könnte ein guter "Freundlicher" da noch einen Hinweis bzw einen preiswerten Check anbieten? (mag ja hier verpönt sein, aber …)

 

Zu 4 könnte man auch in Betracht ziehen !

Share this post


Link to post
Share on other sites

Sorry, mit Entlüftungspumpe habe ich mich mit dem Begriff vertan. Ich meinte selbstverständlich diese Ventil am Filter.

Ich war gerade mal mit meinem VCDS im Motorsteuergerät.

Da wurde mir im MWB 70 eine 30% Tätigkeit der Tankentlüftung angezeigt.

Ob Du da auch was ausmessen kannst. Nur zum Vergleich.

Share this post


Link to post
Share on other sites
Welches Auto?

Audi A2 1,6 FSI

Share this post


Link to post
Share on other sites
Also das Magnetventil kann man per VCDS ansteuern.

Was ich auch schon gemacht habe. Es rappelt !

Könnte ich aber mal trotzdem tauschen.

Zu meiner großen Enttäuschung musste ich heute auch feststellen das der Motor wieder ausgeht, wenn der Tank fast leer ist !:(

Vielleicht hängen die Probleme zusammen !

 

@ Nupi welcher Sensor wurde bei Dir im Tank getauscht ! Welches Fehlerbild hattest Du ? Ist bei die auch der Motor einfach aus gegangen ?

Das Fehlerbild war, das der Wagen nach dem Abstellen zwar ansprang, aber nach ca. 30 Sekunden wieder ausging und sich erst nach einer knappen Stunde wieder starten lies. Es wurden eine ganze Reihe Teile von useren beiden FSI quer getauscht. Nach einem Sensortausch im Tank war das Problem weg. Welcher Sensor das war, weiß ich nicht. Ich habe nie eine Rechnung bekommen. Man teilte mir nur mit das es ein Sensor an der Benzinpumpe im Tank war.

Share this post


Link to post
Share on other sites

Der Kraftstofffilter wurde gewechselt, von wem? Ist er richtig herum eingebaut?

 

Ist dabei vielleicht die Entlüftungsleitung eingeklemmt worden (also oben auf dem Tank durch zu festes ziehen an den Leitungen)? Die Entl-leitung geht ja nach vorne zum Radkasten, dort sitzt der Aktivkohlefilter und geht dann zum Magnetventil N80 -vlt auch da einfach mal den Schlauch abziehen (idealerweise, wenn du meinst, dass Unterdruck drin ist), dann müsste es ja "zischen" wenn die Entlüftungsleitung in Ordnung ist...

 

Oder hab ich da jetzt nen Denkfehler? Hab mir das grad nur mal schnell in den Unterlagen angesehen...

Share this post


Link to post
Share on other sites

Den Fillter habe ich selber mit Papahans getauscht !

 

Aber eigentlich hat sich durch den Tausch nichts verändert an dem Problem !:(

Ich werde morgen per VCDS die Tankdiagnose durchführen.

Mal sehen was da für Werte raus kommen.

Share this post


Link to post
Share on other sites
Das Fehlerbild war, das der Wagen nach dem Abstellen zwar ansprang, aber nach ca. 30 Sekunden wieder ausging und sich erst nach einer knappen Stunde wieder starten lies. Es wurden eine ganze Reihe Teile von useren beiden FSI quer getauscht. Nach einem Sensortausch im Tank war das Problem weg. Welcher Sensor das war, weiß ich nicht. Ich habe nie eine Rechnung bekommen. Man teilte mir nur mit das es ein Sensor an der Benzinpumpe im Tank war.

So ein Fehlerbild habe ich nicht !

Der Motor geht aus ,geht aber auch sofort wieder an!

Wie beim Kurbelwellensonsorfehler !

Das tritt aber nur auf, wenn der Tank 1/4 voll ist !

Share this post


Link to post
Share on other sites

Eines fällt mit da noch ein, wobei ich nicht weiß, ob das auch beim Benziner so ist (aber wahrscheinlich):

Dreh mal den Tankdeckel auf und leuchte da rein, da müsstest du rechts im "Rohr" so ne kleine Lasche, Hebel, wie auch immer man das nennen mag sehen. Wenn man das Teil z.B. mit der Zapfpistole nach innen zieht, entlüftet man auch etwas am Tank - meine ich zumindest.

Ich hab das noch nie näher betrachtet, aber kann es sein, dass der Tankdeckel diese "Lasche" beim zudrehen betätigt und somit für eine korrekte BELÜFTUNG sorgt?

Wie gesagt, nur ne Idee, aber vielleicht ist die ja beschädigt (wenn überhaupt vorhanden) und sorgt jetzt für das Problem...

Share this post


Link to post
Share on other sites

Also der Filter sitzt bei dem 1,4er hinter der Radhausverkleidung des rechten Vorderrades. Habe das Teil auch schon mal in der Hand gehabt.

 

Bei mir Funktioniert alles, nur das im Stand so ein bluberndes Geräusch aus dem Filter kommt. Konnte es allerdings trotz aller Möglichen Bemühungen (Leitung prüfen, Magnetventiel testen) nie abstellen und fahr nun so damit rum.

Ist ja "nur" ein blubbern. Aber falls jemand eine Idee hat, bin ich dankbar.

 

Viele Grüße

Jörg

Share this post


Link to post
Share on other sites
Sorry, mit Entlüftungspumpe habe ich mich mit dem Begriff vertan. Ich meinte selbstverständlich diese Ventil am Filter.

Ich war gerade mal mit meinem VCDS im Motorsteuergerät.

Da wurde mir im MWB 70 eine 30% Tätigkeit der Tankentlüftung angezeigt.

Ob Du da auch was ausmessen kannst. Nur zum Vergleich.

 

So habe soeben das VCDS angehängt !

 

Ich bekommen auch diese Werte !

Es schwangt immer zwischen 0 bis 30 %, aber das heißt ja das es arbeitet !

Das Magnetventil N80 arbeitet auch ! Per VCDS angesteuert und es tickert !

 

Ich werde die ganze Sache mal protokollieren !

Wenn was auftaucht !und berichten !

Das nächste NRW Schraubertreffen kommt bestimmt !

Dann können wir das alles vor Ort anschauen !:)

Share this post


Link to post
Share on other sites
So ein Fehlerbild habe ich nicht !

Der Motor geht aus ,geht aber auch sofort wieder an!

Wie beim Kurbelwellensonsorfehler !

Das tritt aber nur auf, wenn der Tank 1/4 voll ist !

 

Diese Fehlerbild hatte bisher keiner! War auch bei Audi vollkommen unbekannt. Und ich hatte sogar Unterstützung vom Werk.

Share this post


Link to post
Share on other sites
So habe soeben das VCDS angehängt !

 

Ich bekommen auch diese Werte !

Es schwangt immer zwischen 0 bis 30 %, aber das heißt ja das es arbeitet !

Das Magnetventil N80 arbeitet auch ! Per VCDS angesteuert und es tickert !

 

So Tank ist kurz vor der Resvere !Tanksymbol ist aber noch nicht an !

Habe die letzte Strecke das VCDS angehangen und das Tankentlüftungsventil gemonitort !

Man konnte eindeutig sehen das es öffnet und schließt ! die Prozentzahlen lagen zwischen 0 und 100 % :)

Nun aber zuhause angekommen den Tankedeckel geöffnet und siehe ( höre ) Der Tank zieht wieder starkt Luft !:(:kratz::crazy:

 

Man wat is dat los ????

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.