Philsen82

Laie bitte um Hilfe: (BBY) Motor "hoppelt"

Recommended Posts

Hallo zusammen,

 

leider bin ich, was Autos angeht, doch ein ziemlicher Laie. Wir haben am A2 aus der Familie 2 Probleme:

 

1) Der Motor (BBY) läuft irgendwie komisch / unrund. Im Stand sitzt man im Auto und man merkt wie das ganze Auto ein wenig "hoppelt", bzw. wackelt. Ein besserer Ausdruck fällt mir nicht ein....es ist ein wenig so, als wie wenn man in einem alten Diesel sitzen würde der kräftig nagelt. Wir haben auch schon mit 2 anderen A2 BBY verglichen. Motorhaube runter und im Stand laufen lassen - man sieht eindeutig, dass sich der Motor deutlich beweget, also hin und her wackelt. Nicht drastisch, aber doch deutlich sichtbar mehr als bei den anderen 2 BBY´s. Das komische - mal ist es wirklich stark und man merkt es sofort, dann bei der nächsten Fahrt ist es kaum mehr da.

 

Waren deswegen jetzt in der Werkstatt, Fehlerspeicher ist Leer. Es wurden dann vorsorglich die Zündspulen erneuert (Verdacht auf Zündaussetzer). Hat aber nicht wirklich was gebraucht. Der Mechaniker war auch etwas ratlos. Drosselklappe wurde auch schon gereinigt, sollte es also auch nicht sein. Zündkerzen sind auch schon mal gemacht worden. Es wurden dann noch AGR, Injektoren oder eben ein Motorlager genannt. Aber auf "Mechaniker Forscht" habe ich jetzt auch keine Lust, das wird in der Regel sehr teuer mit ungewissem Ausgang. Daher die Frage ob die Experten hier im Forum eine Idee haben?

 

2) Während der Fahrt gibt es immer ein Pfeifen irgendwo zwischen A und B Säule auf der Fahrerseite. Könnten Windgeräusche sein, aber ist nicht konstant reproduzierbar und sehr hochfrequent. Daher auch sehr unangenehm und schwer zu ignorieren. Hatten 3 von 3 getesteten A2. Was könnte das sein?

 

Wäre euch für jede Anregung dankbar.

 

Grüße

Share this post


Link to post
Share on other sites

Zu 1): Die wichtigsten Punkte sind ja schon genannt worden. Zündspulen, Zündkerzen und Drosselklappe. Wurde diese auch wirklich ausgebaut und gereinigt oder nur mit einem Spray durch die Ansaugung behandelt? Sicher, dass die Drosselklappe neu angelernt wurde?

 

Ist beim hoppeln die ECON-Taste an oder aus? Macht diese Taste einen Unterschied?

Macht es einen Unterschied ob du viele Verbraucher an hast (Licht, Klimalüfte auf max oder Klimabedienteil off, Sitzheizung, Heckscheibenheizung, etc.)?

Kannst du beobachten, dass der Drehzahlanzeiger kontinuierlich im Leerlauf steigt und wieder fällt?

 

Ist das hoppeln nur im Leerlauf? Hast du auch Auffälligkeiten beim beschleunigen oder unter konstanter Fahrt?

 

Ich denke im schlimmsten Fall könnte das Phänomen mit den Nockenwellen sein.

 

Wie viel Kilometer hat das Auto schon hinter sich, welches Baujahr ist es?

 

 

2): Das ist übers Internet immer nicht so leicht zu beurteilen. Könnte z.B. ne Kante oder n Spalt zwischen A-Säule oder B-Säule und dem Fensterrahmen sein . Sind alle Fenster zu?

Share this post


Link to post
Share on other sites

Danke für die vielen Tipps :)

 

Also die Drosselklappe würde laut Rechnung Werkstatt ausgebaut, gereinigt, eingebaut und neu angelernt. Zündspulen sind alle 4 nagelneu. Kerzen sind glaube ich bei 60tkm oder 90tkm gemacht worden. Wagen hat jetzt 132tkm und 2005er Baujahr.

 

Den Rest werde ich morgen im Auto mal testen, kann ich jetzt so nicht sagen. Was wäre denn das Nockenwellen Problem,bzw das worst case scenario?

 

Und ja, es sind alle Fenster zu. Ist einfach so ein unangenehmes hochfrequentes Pfeifen. Im stand ist es nicht, dachte zuerst vielleicht die Box in der Tür oder so, aber ist nur während der Fahrt ab ca 40 kmh zu vernehmen. Leider wirklich mega nervig. Bei meiner letzten langen Fahrt mit dem Wagen hab ich mir dann Oropax reingetan.. Aber das ist ja auch keine Dauerlösung...

Share this post


Link to post
Share on other sites

Das worst case Szenario ist mMn nach, wenn die Nockenwellen und der Ventildeckel getauscht werden müsste, weil sie eingelaufen sein könnten. Dürfte aber bei der Laufleistung und dem Baujahr eher weniger in Frage kommen. Unrunder Lauf könnte auch von schlechtem Sprit kommen, Problemen mit der Einspritzung/Zündung, Lambdasonde halblebig, Leck im Ansaugsystem oder der Drosselklappe. Sind alle Schläuche drauf? Wie siehts mit dem Ölpeilstab aus? Hat der Marder vielleicht irgendwo rein gebissen? Wäre mal interessant was der Saugrohrdruck so sagt (Diagnosegerät).

 

Ist die Frage, ob 40kmh schon ausreichen, um ein derart hochfrequentes Pfeifen zu erzeugen. Wenn es Windgeräusche sind, müsste es eigentlich bei 40kmh weg gehen, wenn das Wetter windig ist und man die Fahrtrichtung in Relation zur Windrichtung anpasst. Dann dürfte nämlich die Anströmung des Fahrzeugs anders sein.

 

Fahrtrichtungswechsel sollte bei Wind auch bei höheren Geschwindigkeiten einen Unterschied machen, aber der Einfluss sollte geringer sein.

 

Ist es denn überhaupt Geschwindigkeitsabhängig ?

 

Wurde mal die Windschutzscheibe getauscht? Und wenn ja: Sind Spalte in den Gummilippe entlang der A-Säule vorhanden? Wenn ja, wurde ggf. auch die Scheibe zu tief eingebaut. Hatte den Fahl letztes Jahr am eigenen A2. Der Autoglaser hat die Scheibe zu tief eingebaut, dadurch Spalt entlang der A-Säule, was in hochfrequentem Pfeifen endete.

 

Könnte aber auch was technisches sein. Ein Radlager vielleicht. Oder vielleicht auch Funkenfeuer in der Lichtmaschine was zu Pfeifen im Radio führt. Ist es weg wenn Radio aus? Vielleicht auch der Lüfter der Klimaanlage oder eine Verwirbelung in den Klimakanälen. Macht Klimalüfter an/aus einen Unterschied?

 

Schwierig, diese Geräusche.

Share this post


Link to post
Share on other sites

Nicht ganz geschlossene Serviceklappe (Rasthaken verstellt) kann auch fiese hochfrequente schwer vertretbare Pfeifgeräusche machen.

Share this post


Link to post
Share on other sites

Danke für die Hinweise.

 

Also Sprit ist ok, von einer ganz normalen Aral oder RWG Tanksstelle, keine Billigplörre. Ferner ist sogar meistens noch ein Liqui Moly Additiv drin (System reiniger, Injektoren Reiniger oder ähnliches).

 

Die Lamdasonde wurde erst vor ca. 2 Jahren getauscht. Schläuche sollten drauf sein (bin ja kein Fachmann, aber der Mechaniker hat sich den Wagen ja ausgiebig angeschaut, da sollte ihm sowas ja auffallen, ist eigentlich eine sehr fähige Werkstatt die seit 10 Jahren unsere Autos wartet), mir fällt auch keine Flüssigkeit unter dem Wagen auf. Was meinst du mit Ölpeilstab? Also genug Öl ist drin, Markierung ist komplett voll wenn man ihn rauszieht.

 

Im anhang sind mal 2 Soundfiles aus dem Fahrzeuginneren beim Kaltstart. Motor 1 ist der um den es geht, Motor 2 ist ein anderer BBY der sanfter läuft. Laufleistung von beiden Motoren 100tkm+. Ich finde das Motor 1, vor allem wenn man im Auto sitzt, wie ein Diesel klingt. Drehzahlen sind aber bei beiden ok, nach Kaltstart bei ca. 1200 und dann langsam absinkend, stabil kein springen der Drehzahl etc. Auch von der Leistung etc. kann ich im Fahrbetrieb nur einen minimalen Unterschied feststellen, den ich mal auf die ca. 60-70 KG Mehrgewicht bei Fahrzeug 1 schiebe. Endgeschwindigkeit haben beide ca. Tacho 180-185. Ansonsten kann ich keine Einschränkungen oder Probleme während der Fahrt feststellen (Gasannahme oder ähnliches ist alles ok)

 

Hier noch ein Video von beiden mit offener Haube. Leider mit Bildstabi...hier wird der Unterschied schon deutlich wie ich finde. Wenn ich es nicht besser wüsste, würde ich fast sagen das Motor 1 ein Diesel ist und Motor 2 ein Beziner. Beide Motoren auf dem Video kalt. Vom Wartungsstand ist Motor 1 übrigens bedeutend besser als Motor 2. Bei Motor 1 ist fast alles schon mal gemacht worden (Spulen, Kerzen, Drosselklappe, Sonde etc.), während bei Motor 2 nur die Servicegeschichten erledigt wurden.

 

https://youtu.be/ovbYqrEd9mA

 

Zu dem Pfeifen:

 

Scheibe wurde nicht getauscht und ich kann auch keinen Spalt entdecken. Radio an/aus oder Klima an/aus machen keinen Unterschied. Ist immer zu vernehmen ab ca 40-50 Km/h geht es los. Ich bin leider auch total empfindlich was solche Töne angeht, da ich extrem gut höre. Serviceklappe schließt auch einwandfrei. Es kommt auch definitiv irgendwo aus dem Bereich Fahrertür. Wenn ich meinen Kopf wegdrehe, also das Ohr von der Tür weg, ist es weg.

Motor1.mp3

Motor2.mp3

Edited by Philsen82

Share this post


Link to post
Share on other sites

1) Der Motor (BBY) läuft irgendwie komisch / unrund. Im Stand sitzt man im Auto und man merkt wie das ganze Auto ein wenig "hoppelt", bzw. wackelt.

 

Ist bei meinem BBY auch so, Vermutung war zuerst nach dem ZR-Wechsel, dass die Steuerzeiten nicht mehr passen.

Zündspulen, Zündkerzen, DK-Reinigung.. alles auch gemacht :rolleyes:

Aber letztendlich hat dann subjektiv noch ein wenig Besserung die Additive von Liquid Moly Injektion und Benzin Reiniger gebracht. Muss mehrmals in Abständen zugeführt werden - schon die zweite Flasche bei meinem (Laufleistung >210TKM)

 

 

2) Während der Fahrt gibt es immer ein Pfeifen irgendwo zwischen A und B Säule auf der Fahrerseite.

 

Wurde die Windschutzscheibe schon mal getauscht?

 

Habe selbst seit drei Jahren immer wieder Probleme:

1.) 2011 Carglass -> da war der Scheibenkleber undicht

2.) 2012 Audi original Scheibe -> jetzt (2015) pfeift es wieder zw. 90-100 km/h - ist mir vermutlich vorher nur nicht aufgefallen, weil das Radio zu laut war :rolleyes:

 

:D Werd im Frühjahr "hoffentlich" wieder einen Steinschlag im Sichtbereich haben (wurde mir inoffiziell vom Audi-Partner "empfohlen o.Gewähr)

Share this post


Link to post
Share on other sites

Die Lamdasonde wurde erst vor ca. 2 Jahren getauscht. Schläuche sollten drauf sein (bin ja kein Fachmann, aber der Mechaniker hat sich den Wagen ja ausgiebig angeschaut, da sollte ihm sowas ja auffallen, ist eigentlich eine sehr fähige Werkstatt die seit 10 Jahren unsere Autos wartet), mir fällt auch keine Flüssigkeit unter dem Wagen auf. Was meinst du mit Ölpeilstab? Also genug Öl ist drin, Markierung ist komplett voll wenn man ihn rauszieht.

 

Im anhang sind mal 2 Soundfiles aus dem Fahrzeuginneren beim Kaltstart. Motor 1 ist der um den es geht, Motor 2 ist ein anderer BBY der sanfter läuft. Laufleistung von beiden Motoren 100tkm+. Ich finde das Motor 1, vor allem wenn man im Auto sitzt, wie ein Diesel klingt. Drehzahlen sind aber bei beiden ok, nach Kaltstart bei ca. 1200 und dann langsam absinkend, stabil kein springen der Drehzahl etc. Auch von der Leistung etc. kann ich im Fahrbetrieb nur einen minimalen Unterschied feststellen, den ich mal auf die ca. 60-70 KG Mehrgewicht bei Fahrzeug 1 schiebe. Endgeschwindigkeit haben beide ca. Tacho 180-185. Ansonsten kann ich keine Einschränkungen oder Probleme während der Fahrt feststellen (Gasannahme oder ähnliches ist alles ok)

 

 

Auf dem Video kann man den unrunden Lauf ein bisschen sehen (und hören kann mans auch), aber richtig deutlich kommt der Unterschied im Soundfile 1 rüber, Er klingt auch deutlich metallischer, kerniger.

 

 

Mit Ölpeilstab meinte ich: Bist du sicher, dass er richtig drin ist?

 

Der Grund ist: Der Ansaugtrakt ist mit dem kompletten Motorinnenren (Kurbelgehäuse, Ventildeckel) verbunden, weil Motoren innermotorische Gase zur Verbrennung ansaugen müssen um sicherzustellen, dass keine Gase aus dem Motor austreten. Das heißt, im gesamten Motor ist immer Unterdruck an den Stellen, an denen sich Gase befinden. Nun gibts viele Öffnungen in der Ölwanne, im Motorblocke, Zylinderkopf oder dem Ventildeckel, in die unterschiedliche Anbauteile gesteckt/geschraubt sind. Darunter auch der Ölpeilstab. Wenn davon irgend ein Teil undicht ist / nicht eingesteckt oder drauf geschraubt, kann der Motor Falschluft ziehen. Das führt dann dazu, dass die Luftmasse die der Motor ansaugt nicht mehr sauber reguliert werden kann. Wenn diese Falschluft nur ganz gering ist, dann wirkt es sich nur auf den Leerlauf aus. Das produziert dann auch keine Fehler im Fehlerspeicher oder per gelber Lampe. Bei größeren Lecks ist es auch bei Lastanforderung zu merken.

 

Man könnte vielleicht mal noch den Schlauch der vom Ölabscheider zum Saugrohr führt am Saugrohr abstecken, dort einen Stopfen rein machen und dann gucken, ob der Leerlauf besser wird. Mit diesem Test kann man zumindest ein Leck in allen Teilen außer dem Saugrohr ausschließen.

 

 

Da fällt mir gerade auch noch was ein: Kannst du bei einem Kaltstart (also wirklich Kaltstart, nach ner Nacht Standzeit) Abgase im Motorraum riechen, ggf. sogar eine Abgaswolke aufsteigen sehen? Oder kurz danach, oder wenn der Motor warm ist? Denn eine weitere Möglichkeit wäre ein Riss im Abgasrückführrohr. Darüber könnte der Motor auch Falschluft ziehen. Das würde auch zum kernigen Klang passen.

Share this post


Link to post
Share on other sites

@Audi22 Die Additive habe ich momentan auch drin, der Mechaniker meinte auch ich soll es mal damit versuchen. Aber im Endeffekt hast du dich dann damit abgefunden, bzw. keine Lösung gefunden?

 

@A2-D2 Ich werden den Ölpeilstab heute Abend wenn ich daheim bin direkt mal kontrollieren, meine aber schon das er richtig drin ist.

 

Für eine Schlauchabklemmaktion müsste ich mich erst schlauer machen, wüsste nicht was ich wie wo abziehen sollte, ich bin wie gesagt leider ein Auto Laie und weiß nicht welcher Schlauch welcher ist. Abgase kann ich keine im Motorraum riechen, auch wäre mir keine Rauchwolke oder ähnliches aufgefallen. Das ist eigentlich alles normal. Aber auch das werde ich morgen früh nochmal genau überprüfen. Ich hatte den Wagen vor 2 Tagen beim Reifenwechsel auf der Bühne, von unten sieht er eigentlich sehr gut aus, nichts versifft oder ähnliches, hoffe also nicht, dass da irgendwo etwas gerissen ist.

 

Und mal als generell Einschätzung...abgesehen davon, dass es ein wenig nervt. Ist die Sache mehr ein Komfortproblem oder muss ich mir hier ernsthafte Sorgen um den Motor machen? Ich würde ungern ein teure Reparatur oder gar einen Motorschaden riskieren, das wäre dann wohl ein Wirtschaftlicher Totalschaden.

Edited by Philsen82

Share this post


Link to post
Share on other sites

Die Chance ist vorhanden, aber ziemlich klein, dass sich daraus noch was großes entwickelt. Wenn, dann ist es schon ein teures Problem, was sich aber kaum auswirkt.

 

Das schlimmste wäre, wenn irgendwas im Bereich Kolben, Zylinderlaufbahnen, Zylinderkopf oder Ventiltrieb ist.

 

 

Die Rede war von diesem Schlauch (letztes Bild in diesem Beitrag):A2 1,4 Benziner Ölverbrauch wegen undichtem Deckel oder Ölabscheider - A2 Forum

 

Das Rohr idealerweise am Ende des Saugrohrflansches abstecken und einen Stopfen ins Saugrohr machen (achtung, darf nicht ins Saugrohr fallen oder eingesaugt werden!). Falls man nicht hin kommt, am Ende des Ölabscheiders abstecken (dann den Schlauch verstopfen).

 

Den Schlauch kann man abstecken, indem man den Ring am jeweiligen Ende mit den Fingern zusammendrückt. Erst dann ist er entrastet. Ein bisschen WD40 drauf hilft , dass er einfach abzuziehen ist.

 

Generell kannst du mal folgendes testen: Den Öleinfülldeckel an der Serviceklappe oder vom Motor los schrauben und leicht anheben, während der Motor läuft. Das simuliert Falschluft. Der Motor fängt dann recht schnell an unrund zu laufen. Nur um mal ein Gefühl dafür zu bekommen, wie sich das auswirkt.

 

Der Ölpeilstab war auch nur ein Beispiel. Es gibt ja viele Teile am Motor, die undicht sein könnten.

Share this post


Link to post
Share on other sites

Danke für deine Tipps. Hmm doch etwas beunruhigend. Sind ja doch viele Möglichkeiten die da sein könnten und ich als Laie habe von den meisten keinen Plan. Wenn ich jetzt zur Werkstatt gehe und sage check mal die ganzen Sachen bin ich wahrscheinlich ein paar Hunderter los mit ungewissem Ergebnis. Sehr ärgerlich, bisher war der A2 sehr zuverlässig :(

Share this post


Link to post
Share on other sites

Hallo,

wenig zur Problematik des unrunden Motorlaufes. Ich denke auch, Falschluft. Aber die Hunderter sehe ich auch im geistigen Auge.

 

Wie wäre es denn evtl. mit dem Besuch eines Schraubertreffens? Sicher fallen da auch Kosten an, aber man hat oft den versammelten Sachverstand beisammen. In München gab es den letzten Treff im Mai. In Legden, was sicher sehr weit weg ist, bis heute einige weitere mehr. Wahrscheinlich haben die bayerischen A2 entfernungsmäßig nicht so ein großes Heimweh wie die unsrigen jenseits der Mainlinie und sind deshalb weniger malad, was dann eben auch zu weniger Schraubaktivitäten führt.

Ansonsten erst einmal weiterfahren und sehen was sich tut.

Grüße Kalla

Share this post


Link to post
Share on other sites

A2 Modell: A2 Interessent?!

 

Bayern sit ja groß, Schraubentreffen Eckstadt wird auch immer wieder von Bayern heimgesucht, is vielleicht gar nicht so weit?!:D:D:D

 

Ins blaue ist halt immer nicht so einfach, wenn es passt schau mal vorbei.

 

 

Danke für deine Tipps. Hmm doch etwas beunruhigend. Sind ja doch viele Möglichkeiten die da sein könnten und ich als Laie habe von den meisten keinen Plan. Wenn ich jetzt zur Werkstatt gehe und sage check mal die ganzen Sachen bin ich wahrscheinlich ein paar Hunderter los mit ungewissem Ergebnis. Sehr ärgerlich, bisher war der A2 sehr zuverlässig :(

Share this post


Link to post
Share on other sites

Guten Morgen,

 

nochmal Danke für die ganze Hilfe.

 

@A2-D2 Habe es gerade getestet. Der Peilstab ist definitiv fest drin, auch nach Kaltstart am Morgen kommt absolut kein Rauch oder sonst was aus dem Auspuff, man sieht gar nichts, also völlig normal würde ich sagen. Auch riecht es im Innenraum nicht nach Abgas oder ähnlichem. Für die größeren Sachen wie Schläuche abziehen oder ähnlichen muss ich mich erstmal etwas besser einlesen, bzw. traue ich mir dass im Moment noch nicht zu. Am Ende stehe ich da, und krieg es nicht mehr zusammen :(

 

@Kalla und A2 Smart. Wäre natürlich super, allerdings würde ich mir etwas deplaziert, bzw. wie ein Schnorrer vorkommen. Bin ja weder Club Mitglied noch könnte ich jemand anderen zur Hand gehen bei irgend welchen Arbeiten da keine Ahnung. Und einfach auftauchen "Hallo, hier bin ich, schaut euch doch bitte mal mein Auto an" ist ja doch etwas frech wie ich finde? Oder gibt es die Möglichkeit einer Spende bzw. vergleichbarem, so dass man sich da wenigstens erkenntlich zeigen könnte?

 

Und als generelle Frage: Gibt es nicht ein Set oder ähnliches mit allen Schläuchen, Dichtungen, bzw. Falschluft relevanten Teilen. Es wäre ja vermutlich eh nicht schlecht bei einem 10 Jahre alten Auto mal die ganzen, vermutlich inzwischen porösen, Gummiteile zu tauschen. So das ich mir dieses Set besorgen könnte und dann dem Mechaniker sage bitte einmal alles tauschen. So könnte man das Problem gf. lösen und hätte wieder ein paar Jahre Ruhe?

Edited by Philsen82

Share this post


Link to post
Share on other sites

Habe noch ein wenig hier im Forum gelesen. Würde es Sinn machen dem Wagen ggf. ein Motorsteuergeräteupdate zu spendieren. Und wo kann ich das machen? Geht das nur im Glaspalast bei Audi oder kann dass auch eine gute freie Werkstatt machen?

Share this post


Link to post
Share on other sites
@Kalla und A2 Smart. Wäre natürlich super, allerdings würde ich mir etwas deplaziert, bzw. wie ein Schnorrer vorkommen. Bin ja weder Club Mitglied noch könnte ich jemand anderen zur Hand gehen bei irgend welchen Arbeiten da keine Ahnung. Und einfach auftauchen "Hallo, hier bin ich, schaut euch doch bitte mal mein Auto an" ist ja doch etwas frech wie ich finde? Oder gibt es die Möglichkeit einer Spende bzw. vergleichbarem, so dass man sich da wenigstens erkenntlich zeigen könnte?

Neben der Kaffeekasse und das Grillgitter bzw. Kühlschrank empfiehlt sich Mitgliedschaft im Audi-A2-Club-Deutschland e.V. - A2 Forum ;)

Share this post


Link to post
Share on other sites
Habe noch ein wenig hier im Forum gelesen. Würde es Sinn machen dem Wagen ggf. ein Motorsteuergeräteupdate zu spendieren. Und wo kann ich das machen? Geht das nur im Glaspalast bei Audi oder kann dass auch eine gute freie Werkstatt machen?

 

Nenn mal deinen Wohnort. Steuergeräteupdate kann ich dir aufspielen.

Share this post


Link to post
Share on other sites
Nenn mal deinen Wohnort. Steuergeräteupdate kann ich dir aufspielen.

 

@A2-D2 Du bist doch viel zu weit weg :D Far far away :D:D:D

Share this post


Link to post
Share on other sites

Ich denke im schlimmsten Fall könnte das Phänomen mit den Nockenwellen sein.

 

Warum ?

Welchen Einfluss kann denn das haben, wenn die Nockenwellen eingelaufen sind?

Share this post


Link to post
Share on other sites

Je nachdem wie die Nockenwellen eingelaufen sind? Wie stark, welche, etc.

 

Bei gleichmäßiger Abnutzung würde sich "lediglich" die Leistung reduzieren.

 

Ebenso spielt es eine Rolle ob der Hub eingelaufen ist oder die "Steigung" (Gradverschiebung)

 

Sollte z.B. nur ein Zylinder betroffen sein kann es auch zu einer schlechten Laufkultur führen.

 

Ebenso kann es zu lauteren Geräuschen führen, da ab einem gewissen Punkt die Hydrostößel nicht mehr ausgleichen können.

Share this post


Link to post
Share on other sites
Steuergeräteupdate kann ich dir aufspielen.

 

Yep, dass - und noch vieles mehr... ;)

 

PS: Danke Manuel, für deine Hilfe-ORDEN-:TOP:

Share this post


Link to post
Share on other sites

Also Update:

 

Fehler immer Verbrennung Zylinder 2

 

- Spulen gewechselt - Keine besserung

- Zündkerzen sind i.O.

- Verdacht auf Einspritzdüse, da die alte keinen Druck mehr hatte. Gewechselt - keine Besserung...

- Sensor für Saugrohreinspritzung zeigt 33 Bar. Mein Mechaniker meint das kann nicht sein. Kann ein Defekter Sensor Auslöser der ganzen Sache sein? Der Motor ruckelt inzwischen wirklich extrem, wie ein LKW Diesel, das ganze auto hoppelt mit.

- Mechaniker ist jetzt auch am Ende seines Lateins angekommen und fragt mich wie wir weiter verfahren sollen. Er meint entweder der Sensor oder der Motor hat einen Mechanischen Schaden (Zylinderkopf).

- Umso wärmer der Motor wird, umso heftiger wird das geruckel/wackeln. Vermutung wäre noch ein Haarriss irgendwo der aufmacht, umso wärmer der Motor wird und damit mehr Falschluft anzieht?

 

Kosten die mir bisher entstanden sind ca. 400 Euro. Ich will jetzt nicht noch unendlich weiter Geld in das Auto Pumpen....was kann ich jetzt noch machen?

 

Hilfe :/

Edited by Philsen82

Share this post


Link to post
Share on other sites

Mein AUA Motor im Unfallwagen lief genauso unruhig, wegen dem Riss im Ansaugkrümmer,nachdem ich den gewechselt habe war wieder alles OK!

Share this post


Link to post
Share on other sites

@RS ja, Fehler sind "Verbrennung Zylinder 2" und irgendwas mit dem Sensor Saugrohreinspritzung. Die genauen Codes habe ich jetzt nicht mehr im Kopf, hat mir nur der Mechaniker heute gesagt.

 

@Cabriofahrer, danke für den Tipp. Könnte man nochmal versuchen. Darf ich fragen wie du unruhigen Lauf hier definierst? Bei mir wackelt inzwischen wirklich das ganze Auto.

Edited by Philsen82

Share this post


Link to post
Share on other sites

Vergleichbar mit dieser Geschichte? Electrical problem 1.4 otto injection/ignition: Help please from France - A2 Forum

 

Ist zwar ein AUA, die Mechanik sollte aber gleich sein. Im Post A2 Forum - Einzelnen Beitrag anzeigen - Electrical problem 1.4 otto injection/ignition: Help please from France nennt DerWeiseA2 ;) noch zwei Hinweise auf andere, vergleichbare Problemfälle.

Share this post


Link to post
Share on other sites

Wenn ich den Motor länger laufen lies, wackelte auch der ganze Wagen, wenn der Motor irgendwo am Ansaugkrümmer falsch Luft zieht dann ist das genau so!

Share this post


Link to post
Share on other sites

@Romolus danke für die guten Linktipps. Das Fehlerbild passt genau zu dem Post in Englisch, auch zweiter Zylinder, allerdings weiß ich nicht was mit "Knock Sensor" gemeint ist. Der Sensor hinten am Motor? Welcher ist das genau? Ist das der, der bei meinem 33 Bar anzeigt, wo mein Mechaniker auch meinte das kann nicht sein?

 

Auch die Tatsache die im Thread beschrieben wird, dass das Problem schlimmer wird, sobald der Motor warm ist würde dazu passen.

 

Ich würde dann morgen nochmal den letzten Versuch starten, den Sensor tauschen lassen und den Ansaugkrümmer prüfen. Wenn das nichts bringt fang ich an zu weinen und muss wohl schauen dass ich ihn noch irgendwie als defekt an nen Bastler oder Schrotthändler losbringe. Dann heißt es erstmal die nächsten Jahre Fahrrad und Bahn fahren.

Edited by Philsen82

Share this post


Link to post
Share on other sites

knock sensor = Klopfsensor. Findest du bei uns im Wiki.

 

Und nein, der zeigt keine Bar Werte.

Share this post


Link to post
Share on other sites

So, nach fast einem Jahr poste ich mal die Auflösung. Vielleicht hat ja jemand das selbe Problem und kommt nicht weiter.

 

Nachdem der A2 jetzt lange Zeit bei mir am Grundstück stand, da ich mir inzwischen ein anderes Fahrzeug gekauft hatte, habe ich mich der Kugel jetzt doch endlich angenommen. Ich versuche es mal so gut es geht wiederzugeben, bin aber blutiger Laie, also falls eine Aussage keinen Sinn macht bitte korrigieren.

 

Vermutungen hier im Thread waren ja Nockenwellen, Klopfsensor oder Zylinderkopf. Hatte mir dann hier im Forum auch noch die Threads zu den gleichen Fehlerbildern durchgelesen und meistens waren es eingelaufene Nockenwellen.

 

Was wir davor alles probiert hatten:

 

- Einspritzdüse wechseln

- Kompression messen

- Auf Falschluft prüfen (Krümmer etc.)

- Zündspule

- Zündkerze

 

Im Endeffekt war es keines von dem. Ein Ventilsitz war nicht mehr ganz bündig mit dem Ventil, so dass einen kleinen Spalt gab. Dadurch ging die Kompression verloren. Wir sind nur durch Zufall drauf gekommen. Misst man die Kompression so war sie ok, wenn man den Wagen dann ne Stunde durch die Gegend fährt und erneut misst, war sie auf dem entsprechenden Zylinder deutlich niedriger. Erklärt auch warum er so eigentlich lief, aber der Motorlauf immer unrunder wurde umso wärmer der Motor wurde. Durch die Wärme dehnte sich das Aluminium aus und der Spalt wurde größer.

 

Meister hat die Sitze darauf hin nachgefräst und wir haben dann im gleichen Zug auch noch alle Hydrostößel erneuert, da der Kopf schon mal unten war. Ansonsten sah der Motor von Innen noch echt gut aus für 125.000KM. Wenig Ablagerungen und auch die Nockenwellen waren noch ordentlich. Jetzt läuft er wieder absolut ruhig und problemlos, hoffentlich für die nächsten 125.000KM....

 

Danke für eure Hilfe und Tipps

 

Grüße

Philipp

Edited by Philsen82

Share this post


Link to post
Share on other sites

Danke für die Rückmeldung! Ja, sowas ist fuckelig herauszufinden. Lob und Ankerkennung, dass ihr nicht aufgegeben habt :jaa:

Share this post


Link to post
Share on other sites

Hallo Phillip, 

 

wow, lange Suche. Ich hab das gleiche Problem und auch schon etliches durch. Darf ich fragen, was dich die Kopfreparatur gekostet hat, denn ich denke aus wird wohl die nächste Aktion. 

Viele Grüße 

 

Frank

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.