MTJ

Verbrauch steigt stetig

Recommended Posts

Huhu ...

 

jetzt hab ich meinen kleinen schon 2 Jahre und bin grundsätzlich immer noch so zufrieden wie am ersten Tag.

 

Lediglich der Verbrauch ist merkwürdig, nach Rücksprache mit meiner A-Werkstatt gibt es keinen Grund dafür, aber der geht kontinuierlich nach oben.

 

Letzten Mittwoch gab es neuen TÜV und Winterschuhe. Die erste Fahrt nach Fulda (ich fahre mehrere male im Monat) ca. 330km, mit Tempomat auf 110 gestellt brachen lt. Boardcomputer 3.8L - die letzen 2 Winter waren das immer um 3,3-3,4. Nun gerade voll getankt bin ich effektiv bei 4,4 Litern was ich deutlich zu hoch finde.

 

Auto: Audi A2 3L - Reifendruck 3,0 - keinerlei techn. Probleme.

 

Hat jemand einen Idee woran das liegen könnte?

 

LG aus Heidesheim ...

der Michel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim ungewöhnlich gestiegenem Verbrauch klingelt bei mir immmer "Thermostat" oder "Doppeltemperaturgeber". Bei beidem wird die Kühlflüssigkeit nicht richtig warm. Der Verbrauch steigt. Gibt aber noch viele andere Möglichkeiten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich habe seit diesem Jahr...das erstemal Bridgestone Winterreifen auf meiner Ökokeinkupplungspedalsparkugel drauf...vorher waren es jeweils ContiWinterreifen in der Größe 145/80R14....mit den Bridgestone habe ich einen mehr Verbrauch von 15% gegenüber den Sommerreifen festgestellt.

Bei den ContiWinterreifen lag der mehr Verbrauch bei nur 10 %.

 

Die Trommelbremsen hinten laufen frei?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Undichtigkeit in der Ladeluftstrecke (auch wenn zu gering für den Notlauf, kann das den Verbrauch erhöhen.)

 

Na dann, viel Spaß mit der Liste. :D

 

P.S. Ich würde mal den Fehlerspeicher auslesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hiho,

 

Beim ungewöhnlich gestiegenem Verbrauch klingelt bei mir immmer "Thermostat" oder "Doppeltemperaturgeber". Bei beidem wird die Kühlflüssigkeit nicht richtig warm. Der Verbrauch steigt. Gibt aber noch viele andere Möglichkeiten

 

hmm das könnte gut sein, erinnere mich dass letzten Winter die Anzeige mal auf 0 stehen geblieben ist als es extrem kalt war.

 

Werde wohl dann nochmal in die Werkstatt gehen und wechseln lassen. Dabei kann die PDE ja mal getestet werden.

 

Zahnriemen wurde nach Sichtkontrolle für gut befunden ist aber in 20 Tkm fällig.

 

 

Unterm Strich bleibt festzustellen dass es echt schwierig ist mit dem kleinen eine gute Werkstatt zu finden. Komme mir immer vor als hätte ich ein drittklassiges Produkt und ich müsste dankbar sein dass sie daran überhaupt was tun :-(

 

 

Danke für die Tipps - werde berichten ...

 

Schönen 2ten Advent euch!

der Michel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Halli Hallo,

 

soderle, hat etwas gedauert wg. Weihnachten und neuer Werkstatt (musste 3 Wochen auf einen Termin warten), aber

nun die Rückmeldung.

 

Kurz vor dem Besuch der Werkstatt hatte ich stattliche 5,2 Liter/100km Verbrauch. Thermostat wurde gewechselt jetzt ist

meine Knutschkugel wieder die Alte. Bis auf ein kleines elektronisches Problem was ich dann neu einstellen werde da das

hier nix zu suchen hat.

 

Vielen Dank für die Hinweise - ihr seit einfach Klasse!

LG
der Michel

 

  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tachchen,

 

hmm zu früh gefreut - der Verbrauch ist zwar merklich zurück gegangen allerdings spinnt die

Temperaturanzeige - 25km und der Zeiger bewegt sich nicht. Auf der Rückfahrt dann kurz auf

70° um dann wieder runter zu fallen auf 60°.

 

So sehr ich dieses Auto liebe so ist der Service bzw. das KnowHow der "Hersteller-Werkstätten"

unter aller Kannone. Die 4te Werkstatt und bei keiner hatte ich wirklich das Gefühl dass die
Mitarbeiter wissen was sie tun - ausser wenn es ans Rechnung schreiben geht :-)

Fazit für mich: Ich werde mich von dem kleinen Trennen

LG
der Michel

 

bearbeitet von MTJ

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schade - zumal du mit dem Wagen eigentlich zufrieden bist. Fehlt nur eine kompetente Werkstatt. Selbst schrauben? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 52 Minuten schrieb MTJ:

...

der Verbrauch ist zwar merklich zurück gegangen allerdings spinnt die

Temperaturanzeige - 25km und der Zeiger bewegt sich nicht. Auf der Rückfahrt dann kurz auf

70° um dann wieder runter zu fallen auf 60°.

...

 

Hallo Michel,

wenn die Anzeige stark schwankt, scheint der Temperatursensor defekt zu sein.

Da Du den Thermostaten (=Kühlmittelregler) bereits getauscht hast und der Verbrauch zurückgegagen ist scheint dieser gut zu arbeiten.

Manchmal treten zwei unterschiedliche Defekte zeitgleich auf.

 

LG A2driver22

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 54 Minuten schrieb MTJ:

...

Die 4te Werkstatt und bei keiner hatte ich wirklich das Gefühl dass die
Mitarbeiter wissen was sie tun - ausser wenn es ans Rechnung schreiben geht :-)

...

 

Das ist leider die Regel.

Der A2 steht zu selten in den Werkstätten als dass dort umfangreiches KnowHow aufgebaut wird.

 

Finde eine Werkstatt, die analytisch vorgeht und nicht gleich lostauscht.

Ich habe eine Werkststatt gefunden, bei der die ganzen Markenwerkstätten ihre Dieselprobleme abladen, weil sie es selbst nicht richtig können.

Wenn auf der Werkstatthomepage im B2B-Bereich angeboten wird, Problemfälle hier abzugeben um Zeit und Kosten zu sparen und um Äger zu vermeiden, dann ist das ein gutes Indiz.

Ein weiteres Indiz ist, wenn Dir aufmerksam zugehört wird, wenn Du dein Problem beschreibst und dazu weitere Fragen gestellt werden. 

Wenig Vertrauen habe ich in Werkstätten, die bei unklarem Befund nur ungeduldig zuhören, wenig Zeit haben und mit den Worten abspeisen `Lassen Sie den Wagen da, wir kümmern uns darum.´

 

Du hast ein erstklassiges Produkt.

Wenn eine Werkstatt so tut, als ob es ein drittklassiges Produkt wäre, da gehe ich davon aus, dass sie sich dort nicht richtig auskennen und sich nicht an die Analyse und Reparatur trauen.

 

LG A2driver22

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@A2driver22

Japp genau das trifft den Kern... Bei meiner letzten Werkstatt würde das Problem komplett ignoriert mit den
Worten "sry .. da können wir nix einstellen iss hat so" bei einem Mehrverbrauch vom >30% - deshalb hatte

ich die Anfrage hier reingestellt. Nach den Antworten hier hatte ich den Sachbearbeiter versucht zu erreichen.
Nach 3 Tagen (3*täglich angemahnt) hatte ich immer noch keinen Rückruf. Auch dort hatte ich beim letzten

Besuch das mit meinem Radio (geht nach Start/Stop immer aus) gesagt - das haben die einfach mal kompl.

ignoriert.

Bei der "neuen" Werkstatt genau das gleiche: "nach Ihrem Radio schauen wir dann das nächste mal". Mein Auto

war 2 kompl. Tage dort für das Thermostat zu wechseln. Sry aber da fühle ich mich echt als Kunde 2ter Klasse -

mit einem Q7 wäre mir das nicht passiert!

Ich habe damit kein Probem für Leistung zu zahlen - schließlich war der A2 ein Wusch-Baby und musste damals

meinem 3L Laguna mit 240 PS weichen (was ich bis heute nicht bereut habe), aber ich erwarte eben auch dass

die Reparatur nicht zum Glückspiel wird.
Da sag ich nur: Ein Königreich für eine gute und zuverlässige Werkstatt :-)

LG
der Michel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gute WErkstätten sind wirklich rar - Glückwunsch an jeden der viel selbst machen kann oder eine der wenigen guten Werkstätten in der Nähe hat. 

 

ontopic: Da offenbar sowohl Temperaturfühler als auch Thermostat ganz gerne mal kaputt gehen bzw. unzuverlässig werden würde ich mittlerweile sogar dazu übergehen immer gleich beides zu tauschen, sobald die Temperaturanzeige des Kühlwassers sich anfängt seltsam zu verhalten. Den gestiegenen Verbrauch bemerkt man meist erst in den Wintermonaten. Jedenfalls hatten beide meiner A2 bisher einen Defekt an beiden Komponenten. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch ich empfehle mal sicherheitshalber den Dopeltemperaturgeber zu wechseln.

 

Ansonsten freue auch ich mich über eine PN zu einem unverbindlichen Verkaufsangebot :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei den aktuellen Außentemperaturen (um und unter 0°C) ist es aber zum Teil normal, dass der Motor nicht richtig warm wird. Vorallem wenn die Heizung an ist und sehr sparsam gefahren wird.

Wenn ich die Heizung auf 22°C stelle, wird der Wagen auf der Landstraße fast nie wärmer als 60°C, max 70°C (bei Temperaturen aktuell unter 0°C). Auf der Autobahn so ab ca. 120 km/h schafft er dann auch mal 90°C, wobei die 90°C angezeigt werden, wenn die Kühlmitteltemperatur 75°C erreicht. (ist so gewollt)

 

Fahr doch probehalber mal ein Stück ohne Heizung und schau dann, ob der Motor warm wird.

 

Der Motor ist einfach so effizient, dass sehr wenig noch nutzbare Abwärme "abfällt". Dafür aber eben auch der gute Verbrauch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Stunden schrieb maxxl:

Fahr doch probehalber mal ein Stück ohne Heizung und schau dann, ob der Motor warm wird.

 

Der Motor ist einfach so effizient, dass sehr wenig noch nutzbare Abwärme "abfällt". Dafür aber eben auch der gute Verbrauch.

Hiho ....

 

jetzt bin ich von den Socken - 2 * 20 km ohne Heizung (sind ja 7° draussen) und du hattest recht. Die Anzeige geht ohne murren

nach ca. 3km auf 90° und bleib auch konstant - ich bin begeistert - vielen lieben Dank für den Hinweis!!!!

LG
der Michel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb MTJ:

Hiho ....  jetzt bin ich von den Socken - 2 * 20 km ohne Heizung (sind ja 7° draussen) und du hattest recht. Die Anzeige geht ohne murren

nach ca. 3km auf 90° und bleib auch konstant - ich bin begeistert - vielen lieben Dank für den Hinweis!!!!

 

Nach 3km schon 90°C?? Nach echtem Kaltstart oder Warmstart? Berge rauf gerauscht oder Autobahn gebraust? Wie war denn dein Verbrauch?

 

Ich bin schon glücklich, wenn im Sommer auf der Autobahn auf unter 3km die Temperaturnadel zuckt. Und das unter nahezu allen Tricks & Umbauten, um den Motor vor Auskühlung zu bewahren. Das allerdings bei unter <3L je 100km... :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb MartinB82:

 

Nach 3km schon 90°C?? Nach echtem Kaltstart oder Warmstart? Berge rauf gerauscht oder Autobahn gebraust? Wie war denn dein Verbrauch?

 

Moin,

leere Landstrasse ca. 1,5km und dann Autobahn mit 110. Mein Verbrauch ging runter, kann das aber im Moment schlecht

abschätzen da wir derzeit mit unserem Betrieb umziehen und ich meist beladen bin. Jedenfalls hab ich wieder ne 3 vorm

Komma.

LG

der Michel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb MartinB82:

Ich bin schon glücklich, wenn im Sommer auf der Autobahn auf unter 3km die Temperaturnadel zuckt. Und das unter nahezu allen Tricks & Umbauten, um den Motor vor Auskühlung zu bewahren. Das allerdings bei unter <3L je 100km... :P

 

@ MartinB82 Welche Umbauten hast Du denn an Deinem 3l vorgenommen um die Auskühlung zu minimieren?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine einfache Maßnahme könnte schon die bewährte Pappe vor dem Kühler sein. Die Maße sind hier irgendwo im Forum.

Achtung, Ladeluftkühler frei halten oder wenigstens frei machen bevor der Motor bei halbwegs Wärme beansprucht wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Maxi1,

 

- Pappe, mit Alufolie umwicklet, unten hinter Lüftungsgitter gelemmt (Beifahrerseitig den Ladeluftkühler aber frei lassen). Habe diese nicht direkt vor den Ventilator, damit dieser noch frei arbeiten kann.

- Ein Thermostat bis 92°C verbaut. (Musste es eh tauschen)

- Kühlmittelausgleichsbehälter mit einer alten Thermofolie (Scheibenabdeckung) mehrfach umwickelt. (Schraubdeckel natürlich freilassen und Höhe Kühlmittelstand merken)

 

Außerdem den Doppeltemperaturgebr erneuert, um sicher zu gehen, dass der Temperaturwerte stimmen und die optimale Kraftstoffmenge berechnet & zugeführt wird.

 

Bei eisigen Temperaturen bringen aber auch diese Maßnahmen nicht (so) viel. Müsste fast einen Pulli aus feuerfestem Material für das Motörchen stricken 9_9

Feuerfeste Dämmmaten / Wolle als lockere Umhüllung könnten hier eine Überlegung sein, die insbesondere den Fahrtwind / kalte Luft weiterhin abhalten. Eine direkte Verklebung auf dem Motor würde ich jedenfalls vermeiden wollen, um das Risiko einer ungewollten, lokalen Überhitzung auszuschließen.

 

Evtl. macht es sinn, mit der therischen Isolierung der Ölwanne vorsichtig zu beginnen und dann nach und nach den Motor zu dämmen (und im Hochsommer ggf. abzurüsten!).

 

Viele Grüße

Martin

 

 

 

 

bearbeitet von MartinB82
  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Minuten schrieb MartinB82:

Hallo Maxi1,

 

- Pappe, mit Alufolie umwicklet, unten hinter Lüftungsgitter gelemmt (Beifahrerseitig den Ladeluftkühler aber frei lassen). Habe diese nicht direkt vor den Ventilator, damit dieser noch frei arbeiten kann.

- Ein Thermostat bis 92°C verbaut. (Musste es eh tauschen)

- Kühlmittelausgleichsbehälter mit einer alten Thermofolie (Scheibenabdeckung) mehrfach umwickelt. (Schraubdeckel natürlich freilassen und Höhe Kühlmittelstand merken)

 

Außerdem den Doppeltemperaturgebr erneuert, um sicher zu gehen, dass der Temperaturwerte stimmen und die optimale Kraftstoffmenge berechnet & zugeführt wird.

 

Bei eisigen Temperaturen bringen aber auch diese Maßnahmen nicht (so) viel. Müsste fast einen Pulli aus feuerfestem Material für das Motörchen stricken 9_9

Feuerfeste Dämmmaten / Wolle als lockere Umhüllung könnten hier eine Überlegung sein, die insbesondere den Fahrtwind / kalte Luft weiterhin abhalten. Eine direkte Verklebung auf dem Motor würde ich jedenfalls vermeiden wollen, um das Risiko einer ungewollten, lokalen Überhitzung auszuschließen.

 

Evtl. macht es sinn, mit der therischen Isolierung der Ölwanne vorsichtig zu beginnen und dann nach und nach den Motor zu dämmen (und im Hochsommer ggf. abzurüsten!).

 

Viele Grüße

Martin

 

 

 

 

Was ist mit dem Schlitz unter der Serviceklappe? Macht das Sinn den auch abzudichten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 49 Minuten schrieb Vali:

Was ist mit dem Schlitz unter der Serviceklappe? Macht das Sinn den auch abzudichten?

 

Im Winter bei zweistelligen Minustemperaturen könnte dies evtl. Sinn machen - im Sommer nützt es wohl weniger: Der Kühler mit seinen Lamellen sitzt ja unterhalb dieses Einlasses.

 

Ich persönlich habe diesen (derzeit) nicht abgedichtet, da hier der Ventilator dem Kühler noch Kühlluft zuführen könnte (Stop&Go im Hochsommer, Bergfahrten)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Beitrag zum Warmhalten des Motorraumes bei der Ökokugel..

 

.We.thumb.jpg.6a3fa419f8917f69d87ce104333a3f8d.jpg

 

 

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Minuten schrieb Karat21:

Mein Beitrag zum Warmhalten des Motorraumes bei der Ökokugel..

 

.We.thumb.jpg.6a3fa419f8917f69d87ce104333a3f8d.jpg

 

 

 

Was wiegt der unökologische Unbau? 9_9 Das drückt doch bestimmt auf die Vorderachse! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 13.2.2017 um 11:10 schrieb Vali:

Was ist mit dem Schlitz unter der Serviceklappe? Macht das Sinn den auch abzudichten?

 

Nein, nein, bloss nicht!

Da saugt der A2 die Luft für den Motor an!

 

P.S. Kalte Ansaugluft ist etwas sehr gutes!

  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann wird das Gemisch noch fetter, der Verbrauch explodiert, das Auto kriegt Schluckauf und der Motor stirbt ab. Und alle Sensoren sagen: Regelgrenze überschritten.:) Sonst passiert nix.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Nagah:

 

Nein, nein, bloss nicht!

Da saugt der A2 die Luft für den Motor an!

 

P.S. Kalte Ansaugluft ist etwas sehr gutes!

Danke, ich meinte im Bluemotion-Thread wurde das mal empfohlen. 

 

Kalte Luft ist gute Luft. Besonders im Turbo. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden