Sign in to follow this  
jobojunior

Und noch ein Kälteopfer?

Recommended Posts

Guten Abend allerseits,

 

jetzt bin ich gerade schön im Notlauf auf den Hof gerollt. Premiere. :eek:Eine Erfahrung die ich lieber nicht gemacht hätte.

 

Ich hatte schon die vergangenen Nächte bzw. früh morgens bei Temperaturen von bis zu -17 C Probleme mit der Dieselzufuhr und somit Zündaussetzer und Ruckeln vom Feinsten. Bei wärmeren Temperaturen über dem Gefrierpunkt war dann wieder alles schick.

 

Der Dieselfilter hat auch etwas Wartungsstau :rolleyes: ich sollte ihn doch mal wechseln.

 

Heute Morgen auf dem Weg zur Arbeit hatte ich schon Probleme und

vorhin auf dem Weg nach Hause ging die Kiste dann aus und die MKL an.

 

Ich musste den Wagen auch etwas stehen lassen bis er wieder ansprang (vielleicht 2-3 Minuten), vorangegangene Startversuche, direkt nachdem der Motor ausgegangen war, waren erfolglos.

 

Soweit ich das sehe bleibt die Motorsteuerung erstmal im Notlaufprogramm? Das Notlaufprogramm verschwindet dann erst wieder mit dem Löschen des entsprechenden Fehlers oder gibt es eine Möglichkeiten den Notlauf zu beenden?

 

Ich hoffe ich könnt meine kryptischen Zeilen lesen.

Share this post


Link to post
Share on other sites

Hört sich ganz nach Dieselfilter an. Tausch mal und stell den Fehlerspeicher zurück.

Share this post


Link to post
Share on other sites

Sei bloss vorsichtig das Du die Entlüftungsschraube vom Kraftstofffilter-Gehäuse nicht kaputt machst beim Wiedereinbau;)

Share this post


Link to post
Share on other sites

Danke schonmal, das bestätigt dann meinen Verdacht - mangelhafte Wartung :janeistklar:

 

Ich wollte den Filter eigentlich schonmal vor rd. 75.000 km wechseln...aber gut :crazy:

 

Das mit der Schraube hab ich schon irgendwo gelesen. 2 NM?

Share this post


Link to post
Share on other sites

Geht der Wechsel beim BHC auch gut ohne Hebebühne?

 

Hitzeschutzblech ab, Dieselzufuhr abklemmen, Gehäuse auf, Einsatz wechseln, Gehäuse zu..Hitzeschutzblech wieder anschrauben...?

Share this post


Link to post
Share on other sites

Was sagt denn der Fehlerspeicher? .... (hier stand Blödsinn)

Share this post


Link to post
Share on other sites

Besorg Dir auf jeden Fall schon mal eine Ersatz(ablass)schraube (oder das komplette Gehäuse) und je nachdem wie die Bolzen vom Hitzeblech aussehen auch schon mal Reparaturbolzen um das Hitzeschild wieder befestigen zu können. Meine Schraube war schon bei Sommertemperaturen und weniger als 2NM ab, da will ich nicht wissen wie Deine bei Minustemperaturen reagiert :-)

Share this post


Link to post
Share on other sites
Fehlerspeicher konnte ich leider noch nicht auslesen / auslesen lassen da ich kein VCDS besitze.

Dann sag doch was. ;)

Share this post


Link to post
Share on other sites

Hab schon an dich gedacht. Danke. ;)

 

Dass heißt du hättest Laptop mit Software und Kabel für mich leihweise zur Verfügung?

 

Im Notlauf bis zu dir zu fahren will ich mir nicht antun, hat schon gereicht gestern noch nach Hause zu fahren.

Share this post


Link to post
Share on other sites

Ersatz für die 2Nm-Schraube in Messing hätte ich noch (bei Bedarf PN an mich).

Wenn die Stehbolzen der Hitzeschutzbleche abreissen würde ich diese erst bei zweistelligen Plusgraden wieder ankleben. Solange sollte es ohne die Bleche gut funktionieren.

Der Wechsel des Filters sollte notfalls ohne Hebebühne gehen, ist bei den derzeitigen Minustemperaturen allerdings schon eine sportliche Herausforderung.

Share this post


Link to post
Share on other sites

Super! Danke. Ich hoff ich muss auf das Angebot nicht zurückkommen.:o

 

Ich werd versuchen meine Garage aufzuheizen. Da ist zwar nicht viel Platz, aber vielleicht ists dann einigermaßen erträglich.

Share this post


Link to post
Share on other sites

Folgendes war als Fehler hinterlegt:

 

17964 - Ladedruckregelung

P1556 - 35- 10 - Regelgrenze unterschritten - Sporadisch

 

Bei den milden Temperaturen heute ist die Kiste dann auch anstandslos gefahren.

Share this post


Link to post
Share on other sites

Ladedruckregelung?? Das passt aber nicht wirklich zum Dieselfilter, oder?

 

Undichtigkeit in der Ladeluftstrecke?!

Share this post


Link to post
Share on other sites

Ja naja. Irgendwie nicht.

 

Allerdings hat der Wagen auch vorher (3-4 Tage schon im Bereich von rd. 2000-2100 rpm nicht mehr so recht gezogen sondern schön geruckelt. Bei wärmeren Temperaturen wars dann weg. Als dann gar nix mehr ging isser dann in den Notlauf. Zuwenig Sprit um überhaupt den Turbo mit bedienen zu können?

 

Ach ja und im MiniFis wurden dazu unplausible Verbräuche angezeigt wie z.B. 11 l/100 km im 5 Gang bei 80-90 kmh hinter nem LKW.

 

Ich werde morgen den Dieselfilter wechseln und eine längere Probefahrt machen.

 

Die Probefahrt gestern Abend bei -6 C nach Löschung des Fehlers war allerdings unauffällig. Tagsüber war es ja recht mild mit leichten Plusgraden bei Sonnenschein.

Share this post


Link to post
Share on other sites

Ich würde mit VCDS oder anderem Tool an deiner Stelle auch definitiv einen intensiven Blick auf den Doppeltemperaturgeber (Stichwort 'G62') werfen. (Oder auch gleich auf Verdacht tauschen.)

 

Hoher Verbrauch, rucklen, schlechtes Anspringen 'warm', klingt sehr danach, als könnte das Problem hier begründet liegen...

Share this post


Link to post
Share on other sites

Halte ich bei dem abgelegten Fehler für unwahrscheinlich aber um in jobos Fall den Doppeltemperaturgeber zu prüfen braucht es nur ein Blick auf das miniFIS. Dieses zeigt den Wert an, mit dem auch das MotorSG rechnet.

Share this post


Link to post
Share on other sites

So ich hab den Dieselfilter heute gewechselt, ohne etwas zu zerstören - selbst die 2NM-Schraube ist noch heil. Auch ohne Hebebühne entspannt machbar.

 

Stehbolzen sind auch noch alle 3 dran. Eine der drei Muttern hab ich gar nicht aufbekommen, da sie inklusive Stehbolzen schon arg angegammelt war. Zum Glück wars die hintere zur Fahrzeugmitte hin, so konnte ich das Hitzeschutzblech elegant nach unten biegen. Die beiden anderen Stehbolzen und Muttern sahen aus wie neu.

 

Ein paar Bilder hab ich noch vom alten Dieselfilter...naja...so sieht der also nach mehr als 120.000 km ohne Wechsel aus...:rolleyes:

 

Probefahrt über ca. 20 km war gut, zieht wieder ordentlich die Kiste. Ich hoff das meine Probleme damit behoben sind.

 

DiFi-1.jpg.6afc90f66576cf015d0ae981f08e3bc3.jpg

 

DiFi-2.jpg.767f1286f420af09a7b6d2de90a434fe.jpg

 

DiFi-3.jpg.0c748c8af225fb14248d25f8d6625bfd.jpg

 

Besonderer Dank gilt Jordan und Joachim

Share this post


Link to post
Share on other sites
Ladedruckregelung?? Das passt aber nicht wirklich zum Dieselfilter, oder?

 

Undichtigkeit in der Ladeluftstrecke?!

 

Doch. Wird zu wenig eingespritzt baut sich kein Ladedruck auf ergo Ladedruck regelfifferenz.

Share this post


Link to post
Share on other sites

Hallo liebe Filterexperten,

mein Dieselkraftstofffilter ist schon lange über dem Intervall und muss gewechselt werden... Hab mir jetzt den Filtereinsatz von Bosch rausgesucht ( Bosch Art. Nr.: F 026 402 084 ).

Kann mir jemand sagen, ob der auf meine Alukugel (1.4TDI, 90PS, Bj.2004) passt und ob die Wahl gut ist?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this