Jump to content
frosch 999

[1.4 TDI BHC] Kühlmitteltemperatur

Recommended Posts

Hallo habe folgendes Problem

bei meinem BHC wird auch nach längerer Fahrzeit die 90 Grad Marke nicht erreicht !!  Habe auch schon 2x das Thermostat erneuert und den Temperatursensor  G62  auch 2x gewechselt  bei längeren Bergfahrten kommen dann doch die 90 Grad zusammen .Damit schliesse ich das KI aus. Gibts da noch was ausser Thermostat und Sensor das ich übersehe ? Mein  ATL wird schnell warm und bleibt auf 90 Grad in der Anzeige .

Edited by Nagah
Überschrift angepasst

Share this post


Link to post
Share on other sites

Du hast vergessen zu erwähnen seit wann- immer schon? nur im Winter? Was ist längere Fahrtzeit ?

 

Pauschal mal- Der Diesel braucht immer mindestens ca.10-15 km um seine Thermostatöffnung zu erreichen. Danach hat er die Betriebstemperatur die mehr oder weniger genau angezeigt wird.

 

Weiters zum prüfen und dann posten - lass mal die Heizung aus und check dann. So kann man besser eingrenzen.

Wenn das kein Unterschied bringt, fühl oder am besten mess mal mit einem Laserthermometer die Schläuche. So ein Teil kost nur 10-25 € und ist immer hilfreich, auch im Haushalt.

Mit Schläuchen meine ich alle- oben, unten, zur Heizung, von der Heizung.

 

Und dann natürlich, eventuell zuerst gucken -Hast du den Kühlkreislauf schon mal entlüftet ? Nachdem du den Thermostat(e) gewechselt hast? (Normal wirds dann eher zu heiß, aber man weiß ja nie...)

Edited by ManfredM
  • Like 1

Share this post


Link to post
Share on other sites

Läuft der Kühlerlüfter vielleicht dauerhaft? Wird der Innenraum gut geheizt?

Mal nach einer Fahrt die verschiedenen Kühlschläuche angefasst, welche warm werden?

Share this post


Link to post
Share on other sites
Guest

Meiner  bleibt auch bei 74-75°C stehen, laut meinem "kleinenesFisganzgroß".

Mit meinem VCDS war ich noch nicht dran, wird aber das selbe heraus kommen,

da das kFgg den G62 ausliest....

 

MfG  Chris

Edited by Guest

Share this post


Link to post
Share on other sites

Also bisher ist es mir im Winter besonders aufgefallen . War jetzt eine längere Strecke unterwegs ca 40km und am Ende dieser mit einen richtigen Berg . da blieb die Anzeige auf dem Flachstück permament auf 60 Grad und erst den Berg hoch gings auf 90 Grad . Aussentemp. war angenehm warm . Werde das mit dem Infrarotthermometer mal ausprobieren . dachte auch schon an eine Klemme am Wasserschlauch zum Kühler um eine ungewollte Zirkulation zu unterbinden .(natürlich nur zur Probe und mit besonderer Vorsicht)

Denke es hat schon seinen Sinn das der Kühlkreislauf 90 Grad haben soll für optimale Verbrennung und Wirkungsweise des Motors .

  • Like 1

Share this post


Link to post
Share on other sites

Temperatursensoren  G62 im Zubehör z.b. Febi haben meiner meinung nach eine große Streuung ich verbau nur noch Orginal hatte schon mit zwei neuen Probleme aus dem Zubehör letztes Jahr!

Share this post


Link to post
Share on other sites
vor 3 Minuten schrieb baba:

Temperatursensoren  G62 im Zubehör z.b. Febi haben meiner meinung nach eine große Streuung ich verbau nur noch Orginal hatte schon mit zwei neuen Probleme aus dem Zubehör letztes Jahr!

Das sage ich schon seit Jahren :D

Share this post


Link to post
Share on other sites
Am 3/21/2017 um 00:17 schrieb frosch 999:

Also bisher ist es mir im Winter besonders aufgefallen . War jetzt eine längere Strecke unterwegs ca 40km und am Ende dieser mit einen richtigen Berg . da blieb die Anzeige auf dem Flachstück permament auf 60 Grad und erst den Berg hoch gings auf 90 Grad . Aussentemp. war angenehm warm . Werde das mit dem Infrarotthermometer mal ausprobieren . dachte auch schon an eine Klemme am Wasserschlauch zum Kühler um eine ungewollte Zirkulation zu unterbinden .(natürlich nur zur Probe und mit besonderer Vorsicht)

Denke es hat schon seinen Sinn das der Kühlkreislauf 90 Grad haben soll für optimale Verbrennung und Wirkungsweise des Motors .

 

Ja, zu kalt sollte das nicht sein. Deswegen wurden ja früher (manchmal auch heute noch bei getunten und damnit modifizierten Autos ) oft im Winter die Kühler mit Karton halb zugeklebt usw, Zu warm aber auch nicht.

Aber bevor du zu solchen Maßnahmen greifst, musst du erst einmal feststellen, wie hoch oder niedrig die Temperaturen wirklich sind. Anzeigen können ja bekanntlich "zum Mond gehen".

Von Klemmen um den Kreislauf irgendwo zu unterbinden möchte ich dir ernsthaft abraten. Auch wenn nur zur Vorsicht, denn dann fährst du ohne Kühler und das geht garantiert in die Hose.

 

Zu deiner Testfahrt also - Bei der Temp 90 Grad musst du feststellen, was geschieht wenn die Temp ansteigt. Steigt Sie relativ plötzlich auf 90 Grad? So als ob irgendwas aufging?

Was passiert wenn du auf der "Bergspitze" anhältst und den Wagen im Leerlauf weiterlaufen läßt ? Fällt Sie schnell ab oder bleibt die Temp?

Wenn die also auf 90 ist, bleibt die dann auch auf 90 oder 80 oder geht wieder auf "nur" 60 runter? (90 Grad Anzeige kann übrigens auch 110° Real heißen)

Dann noch ein Test - wenn du 60 Grad hast, kannst du durch verschärftes fahren (ohne Berg) die Temp auch erhöhen? Also höhere Drehzahlen.

 

Wie gesagt, echte Klarheit bringt nur das Messen mit dem Thermometer ;-) (Ich hab auch so ein Teil Mal bei Aldi in der Locktruhe gekauft, kennt man ja)

und bin seitdem viel bewußter/beruhigter, obwohl eher bei meinem Motorrad wenn ich "glaube" die ist heiß, wenn sie das gar nicht ist, denn ich hab das immer im Koffer mit.

Auch gut für Reifentemperaturen usw - man kann so viel checken.

Share this post


Link to post
Share on other sites

Das werde ich noch versuchen ich hol mir einen Orginal Sensor g62 vielleicht geht dann was. ich hatte Metzger gekauft . dachte auch schon über ein 12v betriebenes Einbauthermometer vom Auktionshaus nach und den Fühler in den Wasserflansch einbohren .

Share this post


Link to post
Share on other sites
Am 20.3.2017 um 17:17 schrieb frosch 999:

Also bisher ist es mir im Winter besonders aufgefallen . War jetzt eine längere Strecke unterwegs ca 40km und am Ende dieser mit einen richtigen Berg . da blieb die Anzeige auf dem Flachstück permament auf 60 Grad und erst den Berg hoch gings auf 90 Grad . Aussentemp. war angenehm warm . Werde das mit dem Infrarotthermometer mal ausprobieren . dachte auch schon an eine Klemme am Wasserschlauch zum Kühler um eine ungewollte Zirkulation zu unterbinden .(natürlich nur zur Probe und mit besonderer Vorsicht)

Denke es hat schon seinen Sinn das der Kühlkreislauf 90 Grad haben soll für optimale Verbrennung und Wirkungsweise des Motors .

Ist bei meinem auch so. Nur wenn ich anhalte bewegt sich der Zeiger von der 60* Marke weg. Ist das normal beim ATF?

Share this post


Link to post
Share on other sites
vor 13 Minuten schrieb Brukterer:

Ist bei meinem auch so. Nur wenn ich anhalte bewegt sich der Zeiger von der 60* Marke weg. Ist das normal beim ATF?

 

Das spricht sehr für einen defekten weil offen hängenden Kühlmitteltemperaturregler (aka. Thermostat).

Beim Anhalten strömt kein Fahrwind mehr durch den Kühler und kühlt das Kühlwasser nicht mehr so schnell ab.

 

Nach Wechsel des Kühlmitteltemperaturreglers sollte die Kühlwassertemperatur (nach Anzeige) nach der Warmlaufphase auch während der Fahrt wieder bei konstant 90° liegen.

 

Share this post


Link to post
Share on other sites

Hatte, das gleiche bei meinen ATL.... Thermostat getauscht - angeblich Originalteil von e..y...hat nix gebracht.... Nachmals getauscht gegen ein Gates Thermastat und siehe da - Temperatur wird erreicht.... 

Share this post


Link to post
Share on other sites
vor 3 Minuten schrieb Superduke:

Hatte, das gleiche bei meinen ATL.... Thermostat getauscht - angeblich Originalteil von e..y...hat nix gebracht.... Nachmals getauscht gegen ein Gates Thermastat und siehe da - Temperatur wird erreicht.... 

Gut, dann nehme ich Gates wenn ich es mal tausche. Es gibt ca. 10 Anbieter von dem Teil.

Share this post


Link to post
Share on other sites
vor 21 Minuten schrieb Phoenix A2:

 

Das spricht sehr für einen defekten weil offen hängenden Kühlmitteltemperaturregler (aka. Thermostat).

Beim Anhalten strömt kein Fahrwind mehr durch den Kühler und kühlt das Kühlwasser nicht mehr so schnell ab.

 

Nach Wechsel des Kühlmitteltemperaturreglers sollte die Kühlwassertemperatur (nach Anzeige) nach der Warmlaufphase auch während der Fahrt wieder bei konstant 90° liegen.

 

Ja, kann sein sein. Ich werde morgen mal nach 500 m Fahrt den Schlauch anfassen. Beim Starten drücke ich ECO.

Share this post


Link to post
Share on other sites
vor 27 Minuten schrieb Superduke:

Hatte, das gleiche bei meinen ATL.... Thermostat getauscht - angeblich Originalteil von e..y...hat nix gebracht.... Nachmals getauscht gegen ein Gates Thermastat und siehe da - Temperatur wird erreicht.... 

Oder gleich ein Originalteil nehmen, ist teurer aber funktioniert mit großer Wahrscheinlichkeit.

 

  • Confused 1

Share this post


Link to post
Share on other sites
vor 45 Minuten schrieb Phoenix A2:

angeblich Originalteil von e..y...hat nix gebracht

Entweder war es kein Originalteil oder die taugen nichts.

Share this post


Link to post
Share on other sites

Nun ja Teilenummer, Logo, etc. alles drauf... Optisch auch kein Unterschied - egal Reklamiert und Geld zurück.... 

Die Montage von den Gates ist etwas fummelig, da du die Rastnase im Stutzen entfernen musst... 

Edited by Superduke

Share this post


Link to post
Share on other sites
vor 21 Stunden schrieb Phoenix A2:

 

Das spricht sehr für einen defekten weil offen hängenden Kühlmitteltemperaturregler (aka. Thermostat).

Beim Anhalten strömt kein Fahrwind mehr durch den Kühler und kühlt das Kühlwasser nicht mehr so schnell ab.

 

Nach Wechsel des Kühlmitteltemperaturreglers sollte die Kühlwassertemperatur (nach Anzeige) nach der Warmlaufphase auch während der Fahrt wieder bei konstant 90° liegen.

 

Ich bin 5 km gefahren und habe die Haube und die Abdeckung entfernt. 

Der Schlauch, der aus dem Thermostat Stutzen kommt ist kalt.

Der Kühler ist kalt.

Ganz rechts ist ein Schlauch oben, der in den Kühler rein geht. Der ist lauwarm.

Der Motorblock ist lauwarm.

Ich habe mir einen Thermostat und einen Liter Frostschutz schon bestellt. Ich bin manchmal ein Hitzkopf.

Doch ich werde nicht in naher Zukunft den Thermostat tauschen. 

Ich glaube der ist heile oder nicht total defekt, nicht auf offen.

 

DSC_0202.JPG

Edited by Brukterer
Ergänzung

Share this post


Link to post
Share on other sites

Wenn der Schlauch kalt ist, dann ist das Thermostat noch zu - also alles wie es soll... 5km reichen bei diesen Temperaturen beim TDI bei weitem nicht aus.... 

Share this post


Link to post
Share on other sites

Der Schlauch ist der Rücklauf, der ist immer kalt bei den Temperaturen 

Share this post


Link to post
Share on other sites
Am 23.11.2019 um 17:01 schrieb Brukterer:

Ich bin 5 km gefahren und habe die Haube und die Abdeckung entfernt. 

Der Schlauch, der aus dem Thermostat Stutzen kommt ist kalt.

Der Kühler ist kalt.

Ganz rechts ist ein Schlauch oben, der in den Kühler rein geht. Der ist lauwarm.

Der Motorblock ist lauwarm.

Ich habe mir einen Thermostat und einen Liter Frostschutz schon bestellt. Ich bin manchmal ein Hitzkopf.

Doch ich werde nicht in naher Zukunft den Thermostat tauschen. 

Ich glaube der ist heile oder nicht total defekt, nicht auf offen.

 

DSC_0202.JPG

Bin heute das erste mal mit diesem Fahrzeug auf der Autobahn gewesen. Die Anzeige ging kurz auf 70°. Doch meistens darunter.

Bin sehr zufrieden mit dem Fahrverhalten.

Bin echt schnell auf der Autobahn gefahren. 

Der Motor hat 13,90 Liter Diesel auf 300 km gebracht.

Das Auto begeistert mich immer mehr. 

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Brukterer:

....auf der Autobahn gewesen. Die Anzeige ging kurz auf 70°. Doch meistens darunter.

Da wir hier im Technikbereich sind, möchtest Du bestimmt eine konstruktive Meinung zu den Kühlmitteltemperaturen haben.

Die Temperatur ist für eine Autobahnfahrt definitiv zu niedrig.

Wenn sie höher wäre dann würde das Motorsteuergerät auch die richtige Menge Diesel einspritzen,der Motor würde besser laufen und der Verbrauch wäre garantiert niedriger.

Solltest Du keinen technischen Rat haben wollen, dann poste doch bitte in der Plauderecke.

Hier kommt wohl nichts produktives mehr zum Thema Kühlmitteltemperatur heraus.

Hier zum Beispiel:

"Ich möchte Euch etwas mitteilen, obwohl es wahrscheinlich Niemanden interessiert"

Dann müssen die Moderatoren weniger Beiträge von Benutzern löschen, die sich darüber aufregen sich Gedanken zu einem Technikproblem zu machen, das für Dich keines ist.

 

 

  • Thanks 5
  • Sad 1

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Schwabe:

Da wir hier im Technikbereich sind, möchtest Du bestimmt eine konstruktive Meinung zu den Kühlmitteltemperaturen haben.

Die Temperatur ist für eine Autobahnfahrt definitiv zu niedrig.

Wenn sie höher wäre dann würde das Motorsteuergerät auch die richtige Menge Diesel einspritzen,der Motor würde besser laufen und der Verbrauch wäre garantiert niedriger.

Solltest Du keinen technischen Rat haben wollen, dann poste doch bitte in der Plauderecke.

Hier kommt wohl nichts produktives mehr zum Thema Kühlmitteltemperatur heraus.

Hier zum Beispiel:

"Ich möchte Euch etwas mitteilen, obwohl es wahrscheinlich Niemanden interessiert"

Dann müssen die Moderatoren weniger Beiträge von Benutzern löschen, die sich darüber aufregen sich Gedanken zu einem Technikproblem zu machen, das für Dich keines ist.

 

 

Ich traue mich kaum überhaupt noch was zu schreiben hier.

Ich teile hier Dinge, die mich bewegen.

Habe das Auto 2 Monate.

Personen, die den Wagen länger fahren hacken auf Anderen rum, denen das Auto neu ist. 

Wenn das alles so uninteressant ist warum liest du es dann und machst dir die Mühe eine (verurteilende) Antwort zu schreiben? :]

Kann es sein das ein 90 ps Motor wärmer wird im Betrieb wie ein 75 ps Motor.

Ganz oben steht was Frosch 999 alles probiert hat um den Motor heißer zu kriegen, ohne Erfolg.

Die Frage scheint nicht geklärt zu sein und die Diskussion wird abgewürgt.

:catfight:

Du meinst 4,6 Liter Diesel bei 135 km/h auf der Autobahn sind zu viel mit Heizung an und Winterreifen?

Oder meinst du das Fahrer vom ATL grundsätzlich die wertvolleren Menschen sind und andere zusammen falten dürfen??

 

Edited by Brukterer
Orthographie

Share this post


Link to post
Share on other sites
vor 13 Minuten schrieb Brukterer:

Ich teile hier Dinge, die mich bewegen.

Gerne. In der Plauderecke.

 

Im Technikbereich wird darauf geachtet die Probleme zu analysieren und ggf. Vorschläge zur Problembeseitigung zu erarbeiten. Das ist für Dein Temperaturproblem erfolgt, Du musst nur noch wechseln und das Ergebnis mitteilen. Bitte kurz, ohne umschweifende Gefühle, die nachfolgenden Nutzer mit dem gleichen Problem werden es danken. 

 

Und das hat nichts mit Böswilligkeit o.ä. zu tun, sondern dient der Übersicht und sinnvollen Informationssammlung. 

 

Bedankt vielmals, Michael

  • Thanks 1
  • Sad 1

Share this post


Link to post
Share on other sites
vor 2 Minuten schrieb McFly:

Ich teile hier Dinge, die mich bewegen.

Ich teile hier technische Fragen, die für mich nicht beantwortet sind.

Du weißt das es so gemeint war.

 

 

 

Share this post


Link to post
Share on other sites
vor 3 Minuten schrieb Brukterer:

Du weißt das es so gemeint war.

Nein, woher soll ich das wissen?

 

Welche Fragen sind denn nicht geklärt? Dein AMF hat vermutlich einen defekten Thermostat, beim Frosch ist das Rätsel nicht aufgelöst. Vermutlich hat er Plagiate erwischt und mittlerweile gute Teile verbaut und daher kein Problem mehr. Und nein, ATL, BHC und AMF haben in gleichen Lastpunkten den gleichen Thermalhaushalt. Da ist keiner wärmer oder kälter wie der andere.

 

Tausch den Thermostat, und dann kannst Du hier bitte berichten ob's danach gut war.

 

Danke, Michael

Share this post


Link to post
Share on other sites
vor 8 Minuten schrieb McFly:

Nein, woher soll ich das wissen?

 

Welche Fragen sind denn nicht geklärt? Dein AMF hat vermutlich einen defekten Thermostat, beim Frosch ist das Rätsel nicht aufgelöst. Vermutlich hat er Plagiate erwischt und mittlerweile gute Teile verbaut und daher kein Problem mehr. Und nein, ATL, BHC und AMF haben in gleichen Lastpunkten den gleichen Thermalhaushalt. Da ist keiner wärmer oder kälter wie der andere.

 

Tausch den Thermostat, und dann kannst Du hier bitte berichten ob's danach gut war.

 

Danke, Michael

Ok, habe ein neues Thermo schon hier im Regal liegen. Ich tausche es bald. Ich melde mich und zwar so wortkarg wie ich kann. :D

  • Like 1
  • Thanks 2

Share this post


Link to post
Share on other sites

Es liegt mir fern, auf jemandem herumzuhacken oder zu verurteilen.

Im Technikbereich geht es darum Probleme zu lösen, die jemand (oder bessser gesagt sein Auto) hat.

Wenn es dann ein Thema "Kühlmitteltemperatur" gibt, dann sollte dort ein Problem angesprochen und im Idealfall (auch mit dem Wissen von anderen Benutzern) gelöst werden.

Da ich viel mitlese und nach Möglichkeit (im Technikbereich)  produktives beitragen möchte, fällt mir in diesem Thema auf, dass schon einige Lösungsvorschläge kamen.

Egal welcher Motor, bei Temperaturen um den Nullpunkt und längerer Autobahnfahrt wird jeder  laut Anzeige um die 90° warm. Da gibt zwischen ATL und AMF  oder den anderen Motoren keinen Unterschied.

Darum gibt es ja einen Kühlmittelregler (Thermostat), der die Temperatur regelt (wenn das nicht mehr ausreicht der Kühlerlüfter).

vor 30 Minuten schrieb Brukterer:

Du meinst 4,6 Liter Diesel bei 135 km/h auf der Autobahn sind zu viel mit Heizung an und Winterreifen?

Nein, ist schon im Rahmen (brauche ich auch), aber wenn der Motor seine richtige Betriebstemperatur erreicht dürfte es etwas weniger sein.

 

vor 33 Minuten schrieb Brukterer:

Ganz oben steht was Frosch 999 alles probiert hat um den Motor heißer zu kriegen, ohne Erfolg.

Ja, Frosch999 hat um Rat gefragt, diesen bekommen und so einiges probiert.

 

Am 23.11.2019 um 17:01 schrieb Brukterer:

Ich habe mir einen Thermostat und einen Liter Frostschutz schon bestellt. Ich bin manchmal ein Hitzkopf.

Bau ihn doch mal ein und schau was sich tut. Könnte schon die Problemlösung sein.

 

Am 23.11.2019 um 17:01 schrieb Brukterer:

Doch ich werde nicht in naher Zukunft den Thermostat tauschen. 

Das ist vielleicht der Satz, an dem sich auch die anderen Benutzer gestoßen haben, deren Beiträge schon gelöscht wurden, da sie nicht in den Technikbereich gehören.

Eine Lösung wäre in Sicht und wird nicht umgesetzt. Warum?

 

vor 41 Minuten schrieb Brukterer:

Oder meinst du das Fahrer vom ATL grundsätzlich die wertvolleren Menschen sind und andere zusammen falten dürfen??

Bestimmt nicht.

Ich bin AMF-Fahrer. Meine anderen Familienmitglieder fahren ATL.

 

 

Also nochmals :

Hier möchte man helfen und nicht auf jemandem (Dir) herumhacken.

Wenn jemand später in der Suchfunktion nach einer Problemlösung für "Kühlmitteltemperatur" sucht, findet er dann irgenwann einmal nur diese Beiträge hier.

Ob ihm/ihr damit schnell geholfen wird?

Ansonsten freue ich mich, davon zu lesen, wie die Geschichte ausgeht.

Ich wünsche (aufrichtig) viel Erfolg.

 

 

 

 

 

  • Like 5

Share this post


Link to post
Share on other sites

Das Bild sagt mehr als 1.000 Worte.

Die mir geraten haben den Thermostat zu tauschen hatten Recht damit.

Es war schon fummelig. Den Verlust der unteren Schraube habe ich mit einem Neodym Magnet verhindert.

Ich werde bei Audi die beiden Schrauben neu kaufen. Gerade die untere ging immer in Richtung rund anstatt 6 Kant.

Ich bin dann 30 km gefahren um zu prüfen ob der Kühler dicht ist und ob die Anzeige sich ändert.

Sie ändert sich gewaltig!

Ab km 20 auf der Schnellstraße ging der Zeiger auf 90°. Die Heizung hätte gereicht um einen Ochsen zu braten.

Danke für die Tipps und für eure Geduld.

Bin gespannt  wie das "Schluckverhalten" des Motors sich ändert. 

DSC_0048.JPG

 

Edited by Brukterer
Ergänzung

Share this post


Link to post
Share on other sites

Prima.

Freut mich für Dich und den Motor.

Und wie immer freut es mich besonders, wenn nach Fragen zu einem Problem eine Rückmeldung kommt, wie es gelöst wurde.

Das hilft anderen Hilfesuchenden am meisten.

 

Share this post


Link to post
Share on other sites

Danke für das nette Feedback, lieber Schwabe.

Ich bin noch nicht in der Lage den Unterfahrschutz ab zu bauen.

(Entweder bin ich zu dick oder ich kriege den 8Z nicht hoch genug auf gebockt. Werde demnächst in eine Werkstatt damit fahren wegen Luftfilter und Ölablass Adapter Stahlbus.)

Darum habe ich in Kauf genommen das ein Teil der Kühlflüssigkeit verloren geht.

Ich musste ca. 2,5 ltr nachfüllen. Ich hatte einen Liter Konzentrat für minus 40°. Für den Rest habe ich Wasser genommen.

Ich hatte vorher eine Mischung bis - 25°. Ich vermute dass noch genug Glykol im Kühlkreislauf vorhanden ist.

Moderator:


Off Topic entfernt.

 

- Nagah

 

 

Edited by Nagah

Share this post


Link to post
Share on other sites
Am 11.12.2019 um 21:13 schrieb Schwabe:

Prima.

Freut mich für Dich und den Motor.

Und wie immer freut es mich besonders, wenn nach Fragen zu einem Problem eine Rückmeldung kommt, wie es gelöst wurde.

Das hilft anderen Hilfesuchenden am meisten.

 

Habe eben zum ersten mal nach Tausch des Thermostats voll getankt.

4,98 ltr. Diesel auf 100 km.

Und das im Winterbetrieb.

Ich freue mich. Vorher mit defektem Thermostat hat der ca. 05 ltr mehr gebraucht.

Ich fahre ganz normal, schleiche nicht rum um den Verbrauch zu senken. 

Share this post


Link to post
Share on other sites

Moderator:


Einige Beiträge, die nichts mit dem Thema Kühlmitteltemperatur zu tun hatten, entfernt.

 

- Nagah

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.