VFRiend

Elektrischer Fensterheber vorne links ohne Funktion

Recommended Posts

Hab Scheibe einmal runter, nach 30 sec. wieder hochgefahren, drei Minuten später war Fensterheber links zu nichts mehr zu bewegen. Sicherung 41 o.k., auch ah 30 sec. rausziehen weiterhin tote Hose. Schalter kaputt?. Wer hat da Erfahrungen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

sowas ähnliches hatte meine Schwester gerade an ihrem Lupo. Mein Schwager hat die ganze Türverkleidung weggerissen, dann hat sich rausgestellt, dass man den Schalter nur neu programmieren muss. Wie genau das jetzt funktioniert hat weiss ich aber nicht mehr. Ich frag sie mal, vielleicht weiss sie noch wie das ging.

Vielleicht liegt hier ja ein ähnlicher Fall vor.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schonmal Danke, ich befürchte ähnliches! Aber Programmierung ist ja für AUDI hoffentlich kein großer Akt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Realität übertrat Befürchtung bei weitem! Nach Auslesen des Fehlerspeichers(15,50 € plus Märchensteuer) ergab sich folgendes: Motor MIT darin integrierter Steuerung sei defekt. Kosten Motor so 160,-€ Arbeit etwas mehr als 1 Stunde wieder 120,-€. "Kosten insg. etwas über 280,- €" so mein Freundlicher! Vorab hatte ich schon den Auftag zur Unterschrift vor mir und ich fragte unschuldig, was ich da unterscheiben würde?... den Rep-Auftrag halt! Ich daraufhin bat doch um eine Vorabpreisabklärung, was denn da auf mich zukomme! Jetzt weiß ic h, was auf mich zukommen würde, aber nicht auf mich zukommt! Ich fahr so weiter ...soviel zu Premium-Auto. Da nützt mir alles Spritsparen nix, wenn einmal Scheibe hoch und runter rund EIN Euro kostet, denn mehr als 280 mal hab ich die noch nicht runtergefahren!

 

Wie gehts weiter? Erst Ausbau des Motors, voab Steckverbindung prüfen. Dann mit VE -Produkten oder Schrottteilen andere Audis vergleichen. Wenn erfolglos, Motor öffnen und basteln, da geht bestimmt auch was ohne Elektronik. Mir wurde erklärt, daran hinge auch irgendwie die Schließelektronik der Tür, merk ich nix von . Geht alles und ging auch bisher allles!

 

Hat einer von Euch ähnliche Probs, wie gings weiter?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Nix Motor öffnen. Ich glaube , der ist fest verbörtelt.

 

Der Witz ist, dass der Motor und das Türsteuergerät (die Elektronik) ein Teil (als Ersatzteil ) ist. Deshalb so teuer.

Tipp: Teileverwerter. oder ebay. gibt es billiger. Dann einfach selbst wechseln.

 

Anleitung für alles sind im Forum (s. Türverkleidung: wie demontieren oder abbauen.. es sind nur 3 Schrauben)

 

Gruß erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

War schon ein paar mal gebraucht drin. Aber eher selten. Und leider sind die manchmal sehr mangelhaft beschrieben, sodass man nicht immer sicher sein kann, dass das Türsteuergerät ganz ist.

 

Gruß erstens

 

geht denn sonst alles? also Türschloß/Türkontakt für Licht etc?

Dann ist das Steuergerät ganz und vermutlich, wie ich es auch verstanden habe, der Motor kaputt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, sonst geht alles! Ich kapier ehrlich gesagt garnicht, was man da alles miteinader verquickt hat!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

habe ein ganz ähnliches Problem seit 2 Wochen:

 

- Fenster vorne links macht ebenfalls keinen Muckser mehr

- Sicherung OK

- Spiegelverstellung und Heizung funktioniert

- ZV funktioniert

- Komfortschließung der Fenster und des Open Sky funktionieren nicht mehr

 

Was meint ihr? Dürfte das gleiche sein wie bei Günter, oder?

 

Gruß, Benni

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich probier jetzt auch mal ob Komfortschließung noch funzt. Soweit hab ich noch nicht gedacht! Der Rest funktioniert noch!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Korrekt, Komfortschließung des rechten Fensters und OSS-Schließung, wenn Schlüssel im Türschloss nach rechts gedreht wird, funzt auch nicht mehr. BluePyramid, ich befürchte, auch dein A2 hat einen defekten Fensterhebermotor inkl. Türsteuergerät.

Natürlich werde ich früher oder später die Sache selbst tauschen. Ich wüßte nur zu gerne ob man irgendwie günstiger an ein Neuteil kommt. Haben freie Werkstätten irgendwie Prozente beim Ersatzteilkauf bei AUDI oder gibts im Internet Händler?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Die Kompfortschließung geht überhaupt nur, wenn ALLE Türsteuergeräte die Endstellung der Fenster kennengelernt haben und ALLE Türsteuergeräte ganz sind. Bei mir war es schon selten mal der Fall, dass ein Türsteuergerät eine Anschlagstellung (also nach wieviel Sekunden das Fenster aus der Position x braucht, u, geschlossen zu sein (damit die Notumschaltung bei eingeklemmtem Arm richtig geht bzw das Fenster, wenn es an der Anschlag fährt nicht gleich wieder wegen Einklemmalarm ein Stück auffährt).

 

Das heißt: Eure Türsteuergeräte sing GANZ/INTAKT. Nur dummerweise ist der Motor kaputt und den bekommt man wohl netz einzeln.... :III:

 

Dumm gelaufen das......

 

ev kann man prüfen, ob Strom für den Motor anliegt.. habe mal gelesen, dass die FH keine Sicherung haben sondern Sicherungsautomaten, die bei Überlast abschalten und aber auch selbstständig wieder einschalten. Wäre zu prüfen, ob es einen oder 4 (oder 2 ) Automaten gibt und ob der kaputt sein kann...

 

 

Gruß erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo,

 

hast du die sicherung 42 schon geprüft?? ich hatte die zweimal raus und hab erst beim dritten mal gesehen das die schrott ist...

könntest alternativ auch prüfen ob alle versorgungsspannungen am KSG anliegen...

 

was sagt der Fehlerspeicher???

 

ansonsten hätte ich ein Steuergerät für dich... aus meinem Unfall...

 

das ist voll ok...

 

das sollten wir dann aber per PN machen...

 

viele Grüße

 

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Erstens! Erklär mir noch mal warum das Türsteuergerät NICHT defekt sein soll in meinem Falle, sondern NUR der Motor?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Weil die Komfortschließung der anderen Fenster ja noch geht! Und weil die ZV auch noch in der betroffenen Tür geht! Und weil du von der Fahrertür ja die anderen Fenster noch bedienen kannst.

 

Das Türsteuergerät wandelt die Informationen in CAN-Bussignale um und daher ist es ja arg unwahrscheinlich, dass es nur die für den Fensterheber plötzlich nicht mehr umwandeln kann.

 

Verständlich gewesen? (falls ich das alles richtig verstanden habe, dass nur die eine Scheibe nicht bewegt werden kann aber sonst alles geht..)

 

Gruß erstens

 

Oder der betroffen Motor hat keinen Strom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier nochmal der ÜBERAUSGLÜCKLICHE Günter: Jetzt haltet euch fest: ISpeedbug schrieb was von der Sicherung Nr. 42!!! Diese habe ich gerade gezogen, mir angeschaut, war o.k. und dann wieder zurückgesteckt! ...UND JETZT FUNZT WIEDER ALLES !!!!! Das ist doch der Hammer, ich versteh nur noch Bahnhof, ddiese Scheiß Diagnosegeräte kann man sich doch mit Verlaub in den A... schieben. Und den Freundlichen, der mir schon gut 280,- € an die Backen nähen wollte, dazu!

 

@ Bluepyramid! Bitte schnellstmöglich auch prüfen und melden hier im Thread, Bitte!

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte das Problem neulich auf der Beifahrerseite: meine Frau macht kurz das Fenster auf, es lässt sich dann aber nicht mehr schließen! Sicherungen alle in Ordnung, alles andere in der Tür funktioniert auch wie gehabt.

Also ab zur Werkstatt..."hm..seltsam..murmelmurmel", Verkleidung ab- und motor ausgebaut "manchmal hilft auch ein kleiner Schlag auf den Motor", trotzdem geht immer noch nichts. Also, muss wohl der Motor defekt sein, Meister schreibt schonmal die Bestellung (158,-), Geselle baut erstmal alles wieder zusammen, ich zieh beim rausfahren aus der Halle kurz am Schalter und...geht! Rauf und runter und wunderbar. Wirklich erklären kann es sich keiner, die Vermutungen reichen von einer kalten Lötstelle bis zu einem "Steuerung hat sich aufgehängt". Das ganze ist jetzt knapp 4 Wochen her und der Fehler ist noch nicht wieder aufgetreten...schaun mer mal!

 

Gruß Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke, der zunehmende Einbau von Chips scheint uns zusätzliche Fehler zu bescheren. Wenn man sich mal dran gewöhnt hat, durch Ziehen intakter Sicherungen bei eingeschalteter Zündung einen kleinen Systemabsturz auszulösen, der sich selbst durch Neuzugriff auf im Chip installierte Daten wieder verflüchtigt, ist es ja gut. Das muss zum Allgemeingut werden, wie vor Jahren, als wir unsere Rechner auch, wenn sie sich aufgehangen haben, mit der RESET Taste reaktiviert haben!

 

Aber mal nebenbei: Ich war nicht in der Lage mit der kleinen Zange eine Sicherung zu ziehen. Das ist ja vielleicht ein Schrottteil! Gerade rechts oben die 41 und 42, da bricht man sich ja die Finger ab. Habs am Ende mit ner kleinen Zange gemacht.

 

Und nochwas! Wie wäre es mit einem Thread: " Fehler, die selbst schneller behoben sind, als es der Audi - Freundliche Kann!"

 

Hier wird ein beobachteter Fehler und seine Behebung beschrieben und alle profitieren davon!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also nochmal vielen Dank an Meister Günter!

 

Auch bei mir war es nur ein Teil der Software des Türsteurgerätes der hing.

Sicherung 42 gezogen --> wieder rein --> alles wieder wunderbar

 

DANKE

 

Gruß, Benni

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

tach zusammen,

 

unsere kleine kugel steckt doch immer wieder voller überraschungen :D

ich hatte seit gestern das selbe problem wie unser günter.

fensterheber vorne links und komfortfunktion funzt nicht.

dreimal dürft ihr raten was ich dann gemacht hab...:D

 

danke :HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte das gleiche Problem vor zwei Wochen. Linke Seite EFH mach keinen Mucks mehr. Sicherung 42 gezogen, war ok, immer noch nichts. Türverkleidung ausgebaut, alle Stecker abgezogen, Steuerelktronik ausgebaut (Die Platine). Optisch war die ok. Alles wieder zusammengebaut-und es geht wieder! Ich hatte mich innerlich schon auf nen Haufen verschwendetes Geld eingestellt :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

hatte dasauch schon ein paar Mal. Mahl geht es nach einiger Zeit mal auch nicht. Vermute auch das es das Komfort-Steuergerät ist.

Als es wieder auftrat habe ich auf die Taste in der Tür gedrückt die alle Türen auf bzw. zuschließt. Danach ging es ohne Probleme wieder ???

Versucht das doch auch einmal und sagt ob es bei euch auch funktioniert hat.

 

Gruß Ulrich

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Ulrich, wenn die FH gehen, dann nach einer Weile Benutzen nicht mehr und später wieder kann das folgenden Grund haben:

Irgendwo habe ich gelesen (Betriebsanleitung?), dass die eine Art Thermosicherung also einen Sicherungsautomat haben, der alles lahmlegt aber auch nach einer Weile wieder selbstständig in Betrieb gehen lässt.

 

Gruß erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Günters Trick ist super ! Mein Fensterheber links hat auch schon andauernd rumgesponnen. Manchmal ist das Fenster sogar nach oben gefahren als ich nach unten drückte! Einmal die Sicherung gezogen bei eingeschalteter Zündung und alles funktioniert wieder wie es sein soll!

Spitze!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir waren die Fensterheber ohne funktion als das Fahrzeug 2 Wochen stand. Habe bei geöffneter Fahrertür die Tasten betätigt und siehe da es funktioniert wieder. (Natürlich bei eingeschalteter Zündung.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht läuft die Fensterhebersteuerungssoftware auf Windows 98 und benötigt ab und zu mal nen Neustart!? Sehr seltsam das so viele betroffen sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mensch Leute, Ihr macht die Freundlichen Pleite, die sitzen in ihren Palästen und drehen Däumchen und ihr zieht hier so munter die Sicherungen damit eure FHs wieder gehen, ts.. ts.. ts.. !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen

 

Hatte das selbige Problem mit dem linken Fensterheber, Sicherung raus und wieder rein und siehe da :HURRA:

Der Erfahrungsschatz in diesem Forum ist einfach unbezahlbar.

RESPEKT!

 

Gruss Coco30

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn man mal so überlegt, wieviel einige von uns schon unnötigerweise in der Werkstatt gelöhnt hätten, wenn es das Forum nicht gäbe :D Zum Glück umgehen die Autohersteller eine drohende Pleite ihrer Vertragswerkstätten, indem sie sich immer noch ausgebufftere Macken und Mängel ausdenken ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen,

so, heuzt morgen hats mich auch erwischt. mit der fernbedienung aufgesperrt, fahrertür bleibt zu. zur beifahrertür eingestigen und losgefahren. fensterheber funktionieren BEIDE nicht mehr .-(

dann bin ich 20km auf arbeit gefahren und es funktionierte immer noch nicht. ausgestiegen und mit dem schlüssel aufgesperrt. das funktionierte. nun kann ich leider die tür nicht mehr mit der FB zusperren, spiegelheizung ist defekt und die fensterheber funktionieren nicht mehr .-( was kann das sein ? hab erst am freitag ein neues türschloß eingebaut (beifahrerseite) :-(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hab grad nochmal geschaut. sicherung 41 is auch ok. hört sich nach türsteuergerät an, oder ? das nervt mich schon ein bisschen. oder kanns vielleicht daran liegen, dass es jetzt das erste mal unter 0 grad hatte ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir war der linke FH auch mal sporadisch außer Betrieb.

Hatte aber auch eine Vorgeschichte. Ich stand an ner Ampel und mir war mal wieder langweilig. Da wollte ich mal ausprobieren ob die elektrischen FH auch eine Sicherungsfunktion haben wenn man ne Hand dazwsichen hat. Also Fenster auf und wieder zu und dabei mal die Hand drauf gelegt. Ging dann auch bei relativ wenig Widerstand auch wieder auf. So weit so gut. Als ich das Fenster dann wieder zu machen wollte ging aber erst mal gar nix. Kein Mucks. Also ne Weile weiter mit offenem Fenster gefahren, an ner Ampel mal Motor aus Schlüssel raus und wieder an. Immer noch nix. Versucht per Schlüssel zu schließen auch nix. Dann einfach so nach etwa 5 Minuten ging wieder alles!!!

Dann denk ich mir dann auch nur seltsam, seltsam.

Aber solange es wieder zu geht is alles gut. Das Ganze hab ich bis jetzt auch nicht wieder gehat. Hab aber auch nicht mehr versucht ob die Sicherheitsfunktion geht :D

 

MfG

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hm, war grad noch mal am auto. sicherung abgezogen (zündung aus) 30 sek gewartet, sicherung von der rechten tür rein -> nix. nur zusperren der fahrertür mit schlüssel möglich *heul*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so, war gestern beim freundlichen... der meinte kabelbruch in der tür. ich sollte doch die tür abmontieren und die kabel überprüfen.

hab ich natürlich erstma nicht gemacht. hab die batterie für 30 sek abgeklemmt und siehe da es funktioniert wieder...

*freu*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

mich hats auch erwischt, der sicherungstrick funktioniert zwar aber dann kann ich das fernster auch nur in eine Richtung bewegen und danach ist Feierabend.

Hab vor 3 bis 6 Monaten ein neues KSG bekommen da sich die Fenster im tiefsten winter ohne dazutun geöffnet haben (von innen vereiste scheiben sind was ganz feines)

Am freitag hab ich nen Termin beim Freundlichen allerdings sag ich ihnen gleich vornweg da ich keinen Cent dafür bezahlen werde da es ja nicht sein kann das das ganze schon wieder rum spinnt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zieh die Sicherung nochmal und zwar während eingeschalteter Zündung. Dann mal so 3-4 Minuten mit eingeschalteter Zündung nach Herausziehen der Sicherung alles bealassen, dann erst Sicherung rein. Vielleicht muss sich irgendein elektronisches Bauteil komplett entladen, zb, Kondensator? Probiers mal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das ist meines wissens so, dass es dann wieder funktioniert....is nur ne frage wie lange. bei mir ist es mittlerweile sogar schon soweit, dass es erst wieder geht wenn das auto ca. 2 stunden in der prallen sonne gestanden hat...jetzt werd ichs doch bald bestellen.

oder hat jemand zufällig noch ein gebrauchtes ksg zuhause rumliegen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich hab es jetzt nochmal gemacht und die Sicherung länger raus gelassen und siehe da die Fenster fahren wieder hoch und runter.

Ich werd am Freitag aber trotzdem mal zum freundlichen fahren, es kann ja wohl nicht sein das das KSG schon wieder defekt ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nix neue kaufen, abwarten!!! Meins hat nicht mehr gemuckt seit Erstellung dieses Threads im Juni 2006. Übrigens Morgoth, Hättest dich ja mal beim Großen Meister Günter für den Tipp bedanken können!( Nix für ungut, ist nicht bös gemeint, freu mich darüber, dir erfolgreichen Tipp gegeben zu haben)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh das hab ich wohl vergessen.

Vielen Dank nochmal. :HURRA:

 

Gestern hat er wieder rumgesponnen.

Mal sehen was der freundliche nachher findet, werde dann hier berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So Freundliche hat gerade angerufen.

Fehler wäre ein Defekter Fensterhebermotor mit einbau über 300€.

Allerdings fehlt mir mittlerweile das Vertrauen und ich kanns nicht so recht glauben dass das Teil kaputt ist da es mit dem Sicherungstrick ja einigermaßen wieder funktioniert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bitte in Geduld üben! Der Motor ist nicht kaputt, wäre er sonst nochmal gelaufen? Es ist ein Chip am Motor, der mit dem KSG zusammenarbeitet. Studier doch den Thread genauer! Solltest du wieder einen Ausfall haben, dann probier doch mal die Fensterschließfunktion auf der Gegenseite, durch wirst dich wundern. Dann ist da wohl auch der andere Motor kaputt?!.... Tsssss! und wenn du es trotzdem machen läßt, dann dabei bleiben und dir den angeblich defekten Motor mitnehmen. Den zerlegen wir dann mal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich werd nachher das Auto wieder hohlen und nochmal genau studieren.

ich kanns mir ja auch nicht vorstellen das der Motor kaputt sein soll bewegt sich ja noch alles halt nur nicht mehr so wies soll.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich garantiere dir, wenn du den alten Motor zur Reserve hinlegst, kannst du ihn in einem Jahr wieder einbauen. Dann macht er mindestens zwei Jahre keine Mucken. Wetten dass!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Wissende!

Ich bitte euch um Hilfe:

 

Seit heute plötzlich und unerwartet und ohne jede Voranküdigung öffnet der Fensterheber der Fahrertür nicht mehr.

An der Beifaherseite ist alles normal.

 

Aber eben die Fahrertür... Äußerst lästig!

Das Drücken des Schalters bringt gar nichts - auch kein noch so leises Klicken.

Wenn ich hingegen auf Schließen drücke (bzw. den Schalter ziehe) oder außen mit dem Schlüssel in der Tür das Schließen schalte, klickt es kurz in der Tür (auf der Beifahrerseite auch). Das lässt m.E. darauf schließen, daß mit der Stromversorgung alles ok ist.

 

Kennt ihr evl. die Ursache für diesen Fehler oder ist es ein Problem, das bekannt / leicht zu lösen ist?

 

Für eure Hilfe schon jetzt ein herzliches Danke, Gruß Marino

 

PS - Audi A2, 1,4l, Benziner, Bj. 2000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hej,

 

das hatt ich neulich auch.

 

An dem Tag war es ziemlich heiß und mein Fenster ging ständig wieder auf. Nachdem ich tausendmal an dem FH-Knopp rumgedrückt hatte, ging am Ende das Fenster nicht mal mehr hoch und blieb einfach auf. Und war auch komplett tot. So wie bei Dir. Kein Mucks war zu hören.

 

Motor aus, wieder an. Danach ging des Fenster schon wieder hoch. Nur leider immer wieder auf.

 

Also folgendes versucht: Fenster ganz runtergefahren. Den FH-Knopp noch paar Sekunden gehalten. Anschließend ganz hochgefahren und wieder paar Sekunden weiter den FH-Knopp festgehalten. Dadurch lernt man die wohl neu an. Jdf hab ich es so verstanden. hehe

 

Ich hatte seinerzeit zu oft an dem Knopp rumgespielt und dann ist igrendein Hitzeschutzdingens eingesprungen. Den Fehler hat dann ein Freundlicher auslgelesen und gelöscht. Kostenpunkt: nüscht. Hab ihm Geld für ne Kiste Bier gegeben gegeben.

 

Das können hier annere sicherlich fundierter erklären. Aber kaputt ist Deine FH-Steuerung bestimmt ned.

 

Viel Glück und viel Erfolg

Fred

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...danke euch schon mal.

 

Ich hab nun mal die Batterie abgeklemmt und etwa 5 min gewartet - danach ging er wieder. Allerdings öffnete das Beifahrerfenster nicht mehr vollständig... :III:

Allerdings hielt das nicht an. Nach etwa 10 Stunden wollte ich das Fenster öffnen - Fehlanzeige. Also wieder Batterie ab, warten und es ging wieder. Mal sehen, wie lange es nun hält.

 

Lässt das nun eurer Meinung auf einen zufällig sporadisch auftretenden Fehler schließen oder ist da etwas dauerhaft hinüber?

 

Noch eine Frage - nach welchem System sind die Sicherungen im Kasten? Wo finde ich die Nr. 41?

 

Danke euch, Gruß Marino

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Nummerierung der Sicherungen steht auf der Rückseite der Abdeckung.... also Deckel ab und auf Rückseite schauen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden