Jump to content

Was tun bei P0302 Verbrennungsaussetzer Zylinder 2...


urowold
 Share

Recommended Posts

Hallo Leute,

ich habe mir eine neue Alukugel gekauft, und zwar einen A2 1.4 Benziner mit dem Motorkennbuchstaben AUA, Baujahr 2001.

 

Seit wenigen Tagen habe ich ein deutliches Ruckeln im Stand bemerkt und mal den Fehlerspeicher ausgelesen. Das Bosch Diagnosegerät zeigt folgenden Fehler:

 

P0302 Verbrennungsaussetzer Zylinder 2

erkannt

fehlerhaft

 

Jetzt denkt ihr euch bestimmt: schon wieder das alte Thema...

Ich hoffe trotzdem jemand kann mir vielleicht weiterhelfen?!

Ich habe wahrscheinlich ALLE Themen hier im Forum zu diesem Fehler durch, aber es ist keine Besserung in Sicht :-(

Egal, was ich bisher unternommen habe...

 

Also, da ich ja noch einen zweiten, praktisch baugleichen A2 habe, habe ich bereits folgendes versucht:

- zunächst einmal 4 neue Zündkerzen

- Kompression geprüft - alle Zylinder gleichmäßig ca. 13 bar

- Zahnriemen geprüft - beide liegen korrekt auf (Bohrungen geprüft)

- dann Zündspule aus dem anderen A2 getauscht - keine Besserung

- Nockenwellensensor aus dem anderen A2 getauscht - keine Besserung

- Zündkabel von allen Zylindern aus dem anderen A2 getauscht - keine Besserung

- Einspritzdüsen untereinander getauscht - keine Besserung

Sollte es an den Düsen liegen, müsste doch der Fehler z.B. auch auf einen anderen Zylinder wechseln, wenn es wirklich an der Düse liegen sollte, oder nicht?

Die Düsen waren etwas verkokt, aber wie gesagt, müsste der Fehler nicht mitwandern?

 

Was mich besonders wundert: der Fehler ist IMMER nur auf Zylinder 2, egal wie man die Teile untereinander austauscht!!!

 

Was mir auch aufgefallen ist: ist der Motor kalt, scheint alles wunderbar zu funktionieren!!! Der Motor läuft dann echt einwandfrei.

 

Mit zunehmender Motortemperatur wird das Ruckeln dann stärker, irgendwann ist es dann so schlimm, dass man denkt der Motor fliegt fast auseinander... :-(

Dann fängt auch die Motorleuchte an zu blinken?!

 

Ich weiß echt nicht weiter... Es muss aber offenbar auf jeden Fall etwas mit der Motortemperatur zu tun haben!! Gibt es irgendein Thermostat, was ich noch wechseln bzw. probieren könnte?? Am Kühlwasserthermostat kann es doch wohl nicht liegen, oder?

 

Vielleicht hat jemand doch noch die zündende Idee... Bin echt am verzweifeln...

 

Schon mal VIELEN DANK für Eure Hilfe im Voraus!!

Und ein schönes Rest-Wochenende :-)

Ich hoffe trotzdem, jemand liest meinen Hilferuf...

Link to comment
Share on other sites

Kompression bei kaltem Motor geprüft? Möglicherweise ist irgendwas erst dann undicht, wenn der Block warm wird. Schnüffel mal mit dem AU-Tester im Kühlwasserausgleichsbehälter herum, vielleicht findest du da mehr CO, dann wäre es wohl die Kopfdichtung. Was mir sonst noch so einfällt wäre der seltsame Fall eines 1.6er Motors bei dem ein Hydrostößel über den oberen Anschlag hinausgedrückt wurde und damit ein Einlaßventil nicht mehr richtig öffnete. Weiß nicht, ob das beim AUA konstruktiv überhaupt möglich ist.

Edited by herr_tichy
Link to comment
Share on other sites

  • 3 weeks later...

Hallo Leute,

nach vielem Probieren und Hin- und Hertauschen steht der Fehler jetzt fest: DEFEKTE NOCKENWELLEN!!!

 

Und zwar beide. Ebenfalls war das Nockenwellengehäuse defekt! Auf die Spur bin ich dem Ganzen durch den Thread von "termite3000" in diesem Thema gekommen:

https://a2-freun.de/forum/showthread.php?t=34107&highlight=verbrennungsaussetzer

 

Nach dessen Bericht habe ich mein Nockenwellengehäuse samt Wellen ausgebaut und anschließend Vermessen lassen! Alles andere hatte ich ja schon getauscht und ausschließen können - es konnte eigentlich nur noch dieser Fehler sein! Auch wenn ich es erst nicht wahrhaben wollte...

 

Bereits nach dem Ausbau sind mir die (teilweise echt tiefen) Riefen und Kratzer auf den Wellen und den Lagern des Gehäuses aufgefallen, wenn man die Nochenwellen raus zieht. Unten gibt's ein paar Bilder!!

 

Beim Vermessen der Wellen stellte sich dann auch an beiden Wellen eine Unwucht raus. Wenn ich mich erinnere waren es 0,3mm - es dürfen aber wohl nur 0,015 sein!!! Diese Unwucht soll ebenfalls aufgrund fehlender Schmierung entstanden sein!

 

Laut der Motorenwerkstatt ein typischer EINFRIERER-Schaden, so wie es ja bei VW bei den Alumotoren fast jeden erwischt, der keine Heizung für die Kurbelwellenentlüftung hat!

 

Fazit: auch AUDI Motoren können offenbar im Winter einfrieren!!

Obwohl ich mal gehört habe, dass es das bei Audi nicht geben soll?!

 

Passiert dann folgendermaßen: Das im Motoröl enthaltene (Kondens-)Wasser friert bei Stillstand ein, verschließt die Versorgungslöcher bzw- Kanäle für das Motoröl und beim nächsten Starten kommt kein Öl mehr an diese Stellen!! Also keine Schmierung = metallischer Schaden. Viele kennen des Problem wie gesagt bei VW z.B. ganz oft bei den 16V AKQ-Motoren.

 

Verhindert werden kann das Problem durch eine kleine Heizung für die Kurbelwellenentlüftung, wodurch das Kondenswasser erhitzt wird und entweicht!

Für diese Heizung gab es bei VW auch mal eine Nachrüstaktion, für viele Kunden gab es (mit lückenlosem Scheckheft) auch Kulanz!

 

Naja, auf jeden Fall läuft der A2 jetzt mit zwei neuen Nockenwellen und neuem Gehäuse wieder absolut ruhig und einwandfrei! WIE NEU!! Ohne das Forum hätte ich den Fehler wahrscheinlich NIE gefunden... wer vermutet schon defekte Nockenwellen... :-(

 

IMG1084e3b20db1JPG.jpg

 

IMG108856077712JPG.jpg

 

IMG1090e2339a2fJPG.jpg

 

IMG1094d191854dJPG.jpg

 

 

 

Hier nochmal das schöne neue Gehäuse und zwei neue Nockenwellen :-)

 

IMG10896eff9a1cJPG.jpg

Edited by urowold
Link to comment
Share on other sites

  • 2 weeks later...

Na klasse! Hatte heute den P0303, also Zündaussetzer auf dem dritten Zylinder. Symptome sind ähnlich. Das Ruckeln kommt erst, wenn er warm ist. Zündaussetzer nur bei kräftigerem Gasgeben. Motor läuft allerdings im Stand nicht unrund.

 

Werde mal versuchen, auf dem Schraubertreff am 15.09. jemanden zu überreden, mit mir zur Probe ein paar Teile zu borgen (Zündspule, -kabel, ...).

 

Was kommt finanziell auf mich zu, wenn ich die Nockenwelle(n) tauschen lassen muss?

Link to comment
Share on other sites

  • 2 months later...
  • 9 months later...

Hallo A2-Gemeinde,

 

ich habe ein ähnliches Problem mit Zylinder 2 (16686 - P0302 Zylinder 2 - Verbrennungsaussetzer erkannt 35-00).

 

Das Interessante bei mir ist, dass diese Zündaussetzer NUR im Stand und nur bei Leerlauf auftreten. Ich habe gestern mal über eine Strecke von ca. 30km die Carport Diagnose über einen Laptop auf dem Beifahrersitz laufen lassen. Ergebnis ist, das im Schnitt ca. 4 Aussetzer pro Sekunde auftreten.

Sobald ich im Stand etwas Gas gebe oder losfahre, läuft alles normal.

 

Irgendwann wird der Zylinder dann auch abgeschaltet, manchmal bei jedem Anhalten, manchmal ewig nicht.

Motor ausschalten bringt meistens Besserung, Fehlersoeicher löschen bringt immer bBesserung, selbst während der Fahrt springt der Zylinder sofort wieder an, wenn ich den Speicher lösche.

 

Seit gestern habe ich auch einige Aussetzer (aber deutlich weiger/seltener) auf Zylinder 4.

 

An Zündkabeln/Zündverteiler/Zündkerze kann es eher nicht liegen, da alle Teile erst 3 Monate alt sind.

Das Einspritzventil ist auch neu.

 

Ein neueres MSG wird in den nächsten Tagen auch verbaut (habe aktuell das nicht-updatefähige mit dem Q).

 

Auf dem angehängten Bild ist in grün Zyl.2 und in blau Zyl.4 je mit Anzahl der Zündaussetzer (dieser Wert wird automatisch bei etwa 60 oder wenn länger kein Aussetzer kommt auf 0 gesetzt --> bei 145sek und bei 162sek).

In rot ist die aktuelle Geschwindigkeit zu sehen. Ab v=0 (bei 129sek) beginnen die Aussetzer, wenn ich losfahre (bei 154sek) hören sie auf.

 

 

Was kann der Fehler sein? Bin für jeden Tipp dankbar!

58933e7c10f56_2013-09-0519_14_14_2.jpg.3802fb82955acca1785a6266d8db4127.jpg

Link to comment
Share on other sites

Ich würde erst einmal die Zündspule von einem betroffenen Zylinder mit einer Zündspule von einem nicht betroffenen Zylinder quer tauschen.Wenn der Fehler nicht mitwandert,noch die Zündkerzen!

 

Wenn der Fehler nicht mitwandert,würde ich mal die Kompression messen lassen.

Immer das Günstigste zuerst!;)

Edited by KugelwiderWillen
Link to comment
Share on other sites

Wenn es um die Kugel aus der Signatur geht, ist nur eine (Zentral-)Zündspule vorhanden;).

 

An Zündkabeln/Zündverteiler/Zündkerze kann es eher nicht liegen, da alle Teile erst 3 Monate alt sind.

Das Einspritzventil ist auch neu.

 

War denn direkt nach dem obigen Tausch eine Veränderung im Motorlauf gegeben oder blieb alles unverändert?

Edited by Phoenix A2
Link to comment
Share on other sites

Es geht um die Kugel aus der Signatur und die hat tatsächlich nur eine Spule ;)

 

Wie gesagt, die Teile sind erst 3Monate alt und sie wurden damals wegen Ausfall des Zylinders eingebaut. Hat leider nichts gebracht (wobei es zeitweise tagelang keine Fehlermeldung oder gar einen Ausfall gab).

Link to comment
Share on other sites

  • 2 weeks later...

So, vor einer Woche wurde von Audi eine Dichtigkeitsprüfung bei verschiedenen Temperaturen durchgeführt. Ergebnis: im Ansaugtrack gab es kleine Undichtigkeiten, die wohl nicht sooo schlimm wären. Der :) hätte dann am liebsten den ganzen Motor auseinander gebaut und Kolben, Ventile, Hydrodingens usw. gecheckt. Veranschlagte Kosten 1000+x Euro.

Ich hab ihm dann aber gesagt, er soll nichts weiter machen und bin zu einem Bekannten in die Werkstatt gefahren, der noch Nockenwellen + Gehäuse vom 1,4'er da hatte (von einem Einfrierer; einige konnten den Fehler durch Tausch der NW ja beheben), die er mir für 150,- überlassen und für 50,- einbauen würde.

 

Und siehe da: auch meine Kugel läuft mit den neuen (gebrauchten) NW'en bisher wieder richtig rund :HURRA:.

Link to comment
Share on other sites

  • 2 weeks later...

Habe seit einiger Zeit den selben Fehler. Immer Zylinder zwei, und nach einem Neustart ist meistens alles erstmal wieder gut. Nach dem Fehlerspeicher löschen ist auch erstmal ne Weile Ruhe. Zusätzlich zu dem gelegentlichen Totalausfall des Zylinders hat die Kugel besonders bei sehr warmen Motor seit einigen Wochen einen sehr unrunden Leerlauf.

Sollte das auch die Nockenwelle und deren Lagersitze sein, welche Materialkosten kommen auf mich zu?

Hat jemand gute Gebrauchtteile?

Link to comment
Share on other sites

Kann man eigentlich mit einer Messuhr den Rundlauf der Nockenwellen im eingebauten Zustand messen? Dafür müssten die Lagersitze breiter sein als das Lager im Gehäuse, kann jemand was dazu sagen? Oder geht das generelle nur wenn die Welle zwischen Spitzen aufgenommen ist?

 

Zusätzlich zu dem (bislang nur vermuteten) Nockenwellenproblem klappern seit ca. 30TKm meine Kolben bei kaltem Motor ziemlich heftig. Das dürfte wohl der nicht ganz seltene "Kolbenkipper" des AUA sein.

 

Hat jemand eine Idee, was an Teilekosten für Kolben, Nockenwellen und Nockenwellengehäuse auf mich zukäme?

Link to comment
Share on other sites

  • 2 weeks later...

Obwohl ich aufgrund der Symptome ziemlich sicher war, dass es die NW sind, wollte ich natürlich alle "Kleinigkeiten" ausschließen.

Also habe ich letztes Wochenende das Zündkabel von dem betroffenen Zylinder erneuert. Zusätzlich habe ich Zündkerzen und Einspritzventile quergetauscht. Zu guter Letzt habe ich noch die Drosselklappe gereinigt und neu angelernt. Klar war zwar, dass die nicht für Verbrennungsaussetzer auf immer dem selben Zylinder verantwortlich sein kann, aber zumindest kann sie für unrunden Leerlauf sorgen, und dadurch das Problem begünstigen.

 

Und was soll ich euch sagen, all das hat natürlich nichts gebracht. Kompression ist gut, einzig einen Druckabfalltest habe ich noch nicht gemacht.

 

Alles sieht also nach dem bekannten Nockenwellenproblem aus.

Link to comment
Share on other sites

Grunsdsätzlich gehen wohl laut dem Waste Spark Prinzip in der Wiki nur zwei Signalstrippen zum Zündtrafo. Es wäre aber elektrisch mit den Spezis hier zu klären, ob beide Zylinderpaare im Zündtrafo sofort parallel geschaltet sind, oder ob pro Ausgang noch ein oder zwei elektrische Bauteile im Trafo vorhanden sind, diskret pro Ausgang halt. Dann könnte der Weg intern im Zündtrafo zum Zylinder zwei einen Defekt haben. Bei mir war ein Ausgang zum Zündkabel durch Wasser stark korrodiert, trotzdem lief die Kiste mit neuem Zündtrafo nicht viel besser, einen Hauch halt. Ich mache Dir nicht viel Hoffnung, man soll aber nicht von Fahrzeug zur Fahrzueg vergleichen. Ich würde also mal kurz bei jemanden den Zündtrafo durchtauschen, haben bestimmt viele Member für Dich liegen (da Du auch Member bist). Dann bist Du schlauer.

Link to comment
Share on other sites

Hmmm? Kann ich mir irgendwie schwer vorstellen. Allerdings weiß ich in der Tat nicht wie die Zündspule genau intern aufgebaut ist.

 

Kann jemand die Theorie bestätigen oder eindeutig Wiedersehen?

Wenn es Hoffnung gibt wäre mir der Tausch der Zündspule dann doch lieber als der Tausch der Nockenwellen samt Gehäuse. :)

Link to comment
Share on other sites

Hi,

 

bei Doppelzündspulen gibt es nur eine einfache Sekundärwicklung bei der weder Anfang noch Ende auf Fahrzeugmasse liegen. Jeder der beiden Anschlüsse geht auf eine Zündkerze.

 

D.h. es gibt eine Reihenschaltung aus einer Zündkerze, der Wicklung und einer weiteren Zündkerze.

 

Die Spannung verteilt sich aber NICHT halbe-halbe auf die beiden Zündkerzen. Die Kerze die "leer" zündet ist von einem Gas umgeben das nur unter geringem Druck steht, deshalb gibt es einen Überschlag bereits bei einer Spannung von einigen hundert Volt. Die andere Kerze ist von unter Druck stehendem Benzin-Luftgemisch umgeben, hier sind 5000 ... 20000 Volt nötig um einen Durchbruch zu erzeugen. Man hat also die Energie weitgehend an der Kerze an der man sie auch zum Zünden des Gemisches braucht.

 

Mögliche Defekte:

1. Unterbrechung der Wicklung (eher selten) -> die Zündspule kann noch eine Zeit lang bedingt funktionsfähig sein da die Unterbrechung durch einen Überschlag überbrückt wird bis irgendwann alles verbruzzelt ist.

 

2. Masseschluss der Wicklung, wenn der Schluss in der Nähe eines Wicklungsendes liegt zündet die andere Kerze noch sauber.

 

Schönen Abend,

 

Sepp

Edited by Sepp
.
Link to comment
Share on other sites

Danke Sepp!

 

Klingt für mich nach einer extrem kleinen Wahrscheinlichkeit, das also wirklich immer nur auf Zylinder 2 Verbrennungsaussetzer durch die Zündspule verursacht werden.

 

Was passiert eigentlich genau bei den typischen Einfriererschäden?

Wenn die Kurbelgehäuseentlüftung einfriert, warum kommt dann nicht ausreichend Öl an den NW an?

Und selbst wenn zu wenig Öl ankommt, geht natürlich die Lagerung kaputt, und im Folgenden sinkt dann auch der Öldruck hinter dieser defekten Lagerung. Warum aber berichten die meisten Betroffenen von verzogenen NW? Woher kommt der Höhenschlag in den NW?

Link to comment
Share on other sites

Hallo Andreas,

 

welche zwei Zylinder sich eine Doppelzündspule teilen kann ich nicht sagen, bin leider kein Motorguru.

 

Ich habe mal gelesen, daß der eine Zylinder zündet während der andere sein verbranntes Abgas rausschiebt.

 

Aber ich denke das kannst Du auch sehen wenn Du den Motor anguckst und den Verlauf der Zündkabel verfolgst.

 

Schönen Abend,

Sepp

Link to comment
Share on other sites

  • 1 month later...

Hier im Forum habe ich mindestens 6 Betroffene gefunden, bei denen die Nockenwellen kaputt waren. Geäußert hat sich das in Verbrennungsaussetzern, immer auf dem selben Zylinder.

 

Soweit ich das erkennen konnte waren es außerdem alles AUA aus 2000 und 2001.

 

Sind das wirklich "Einfriererschäden"?

Oder gab es einfach eine Serie mit mangelhaften Teilen?

 

Seltsamerweise waren (fast) alle Atlantikblau :crazy:

Link to comment
Share on other sites

Seltsamerweise waren (fast) alle Atlantikblau :crazy:

 

Vielleicht hilft folieren :D

 

Eigentlich müsste man bei der Klärung des Fehlers mit der Frage anfangen, wie das MSG genau einen Zündaussetzer in einem spezifischen Zylinder erkennt.

Lt ssp196 wird der Klopfsensor zusammen mit dem Signal des NW-Hallsensor für zylinder-spezifische Erkennungen genutzt. Und es zünden 1+4 und 2+3 gemeinsam.

Evtl ist die Erkennungsroutine so angelegt, dass eben bevorzugt Zylinder 2 als Problem erkannt wird. Oder der mechanische Grund (zB Ölmagel durch einfrieren) betrifft tatsächlich besonders die Umgebung von Zyl2....

Kennt sich wer mit der Programmierung der MSGs aus? ;)

Link to comment
Share on other sites

Im ssp ist die Schmierung beschrieben, das Öl wird an die Nockenkontaktstelle gespritzt. Ist also auch denkbar, dass dort bei Frostproblemen der Verschleiß stattfindet und Toleranzen sich addieren. Auch ist dort von dreifacher Lagerung der N-Wellen die Rede, also eher wenig :-( .

Die Nocken bewegen die Ventile ja über Hebelübersetzung (ca 1:2), was bedeuten mag, dass kleine Änderungen an der Nockenbahn relativ große Auswirkungen auf den Ventilweg haben.

Die Nockenwellen laufen ja direkt in den Bohrungen, ohne Lagerschalen, ich vermute mal, dass sich bei schlechter Schmierung das weiche Deckelmaterial aufweitet und die Nockenwelle dann (zusätzlich?) unrund läuft und wird.

Vielleicht gibt es dann auch Schwingungsresonanzen der Welle(n), womit wiederum der Hallsensor bzw das MSG verwirrt werden könnte. Das müsste man mal mit dem Oszi auswerten...

Edited by A2-E
Link to comment
Share on other sites

Beide Erklärungen klingen absolut plausibel. Wäre spannend mal einen betroffenen Motor per Oszi zu untersuchen. Oder kann man die Klopfsensoren einzeln auswerten?

 

Das mit dem Hebelverhältnis hatte ich ganz vergessen. Einer der Betroffenen hat mal von 0,3mm Rundlauffehler geschrieben. Das sind dann ja gigantische 0,6 mm falscher Ventilhub! :eek:

Link to comment
Share on other sites

Kleiner Nachtrag:

Ein Rundlauffehler wird logischerweise an der Lagerstelle gemessen. Wenn da schon 0,3 mm Fehler sind, dürfte an dem größeren Radius der Nocken ein noch größerer Fehler sein. Dieser verdoppelt sich zum Ventil nochmals durch das Hebelverhältnis.

 

Da kann man sich schon gut vorstellen, dass der Motor nicht mehr sauber läuft.

 

Ich werde meine alten Nockenwellen mal in den nächsten Tagen vermessen.

Zu Hause habe ich keinen Spitzenbock um sie mit einer Messuhr ablaufen zu lassen.

Link to comment
Share on other sites

Irgendwie ging mir das mit dem möglicherweise (zu) weit driftenden Ventilspiel noch nicht runter, also ob das auch zu Verbrennungsaussetzern führen kann/wird. Also nochmal rumgelesen...

Die Frage ist, ob es aufgrund von real schlechter Gemischbildung wegen der Ventilsteuerung tatsächlich zu diesen Aussetzern kommt oder ob eher die Sensorsignale soweit aus den Toleranzen laufen, das die Berechnung des Zünzeitpunktes bzw Einspritzpunktes vom MSG nicht mehr "garantiert werden" kann.

Beim A2 sitzt der Hallsensor ganz am Ende der Nockenwelle, Lauftoleranzen könnten sich nur auswirken, wenn der Zählnocken sich durch dort größeres Lagerspiel "verschiebt". Allerdings wird nach ssp der Zünd- und Einspritzzeitpunkt durch den Kurbelwellengeber G28 festgelegt. Der Hallsensor wird benutzt, um die sequenzielle Einspritzung (Reihenfolge!?) zu steuern, klappt da was nicht, wird parallel eingespritzt. Was aber noch nichts mit Aussetzern zu tun haben dürfte. (Wie sich damit wohl der Leerlauf verändert?) (Nach einer Bezugsmarke wird weitergezählt, vielleicht steckt dort die bevorzugte Erkennung von Zyl2 drin...).

Der Klopfsensor ist vermutlich ein einfacher Beschleunigungssensor, der wildes Rauschen liefert, in dem aber die 4 Zündungen vom MSG deutlich auszufiltern sind und mit den Hallsensor-Zähl-Nocken eine eindeutige Zuordnung von Klopfen (oder eben Aussetzern?) stattfindet. Veränderungen hier müsste man am Oszi dann erkennen können, wenn man Erfahrung hätte, was genau zueinader zu vergleichen ist....

 

Beim alten Fiesta war gut zu lernen, wie arg schlechter der Leerlauf und das Anfahrverhalten mit verstellten Ventilen (keine Hydros, keine Sensoren, Vergaser) werden konnte, während bei höheren Drehzahlen nichts auffiel.

Wenn ich das hier richtig mitverfolgt habe, betrifft es eher den warmen Leerlauf, kalt oder bei höheren Drehzahlen nicht so relevant, oder? Ok, hören würde man beim A2 nichts davon, da die Hydrosteller Spiele immer ausgleichen.

Ich konnte keine Prüfmessungen bzw radiale Toleranzen für die Nockenwellen oder Lagerbohrungen finden. Auch für die Hydrosteller ist keine Prüfung vorgesehen. Die Nocke läuft allerdings auch noch über ein Walzenlager im Schlepphebel, dass von Schmierungsproblemen natürlich auch betroffen sein würde, aber auch dort ist keine Messung vorgesehen.

 

Aber: egal wie sich die Werkstoleranzen (auch im ganzen Riementrieb) und der Verschleiß sich addieren, der Ventilhub kann sich eigentlich nur relvant verändern, wenn entweder die Nocke kleiner wird, oder die Wellenlagerbohrung größer wird, oder das Hydroelement nicht mehr nachstellt. Andere Abnutzungen gleicht das Hydroteil aus.

Auswirkungen auf die Gemischentzündung kann es eigentlich nur bei der Einlassnocke geben. Wenn es die Nocken beträfe, müssten gleich beide der 2 Einlassnocken pro Zyl. schlecht werden. Wenn es allerdings das Mittellager der Nockenwelle betrifft, dann ist eigentlich gleichermassen Zyl.2 und 3 betroffen.

Was vielleicht auch noch sein könnte: vielleicht kann der Ölfilm in einer Lagerbohrung so gestört sein, dass sich dadurch verstärkte Lauftoleranzen ausbilden, das wäre leider auch kaum messbar. Aber vermutlich würde das Teil dort in kürzester Zeit fressen, wenn der Ölfilm die Kräfte nicht hält.

 

Also mein Favorit nach all dem: Das mittlere Lager gibt wellenseitig oder gehäuseseitig auf.... :-) Schäden an Nocken wären vielleicht einfach nur ein Indiz für ein Schmierungsausfall.

Link to comment
Share on other sites

  • 2 weeks later...
  • 1 year later...

Altes Thema, selbes Problem.

 

Reicht es wenn ich beide Nockenwellen austausche oder muss ich auch das Gehäuse austauschen ?

 

Reicht es evtl sogar "nur" das Gehäuse zu wechseln?

Vor ist ja nur der Lagersitz im Gehäuse defekt und die wellen selber noch in Ordnung?

Link to comment
Share on other sites

  • 11 months later...

Hallo! Weil ich gerade eine Kugel suche und einer im Netz mit Feler auf Zylinder 2 angeboten wird: Wie teuer kommt mich beim FREUNDLICHEN die Reparatur? Wie teuer beim Freien?

War schon weiter oben gefragt...habe uch die Teile (Gehäuse 360 +2mal Nockenwelle 740 = 1100 Euronen) Aber die Arbeitszeit? Ich kann sowas nicht selber machen. Danke.

Link to comment
Share on other sites

Für den Tausch des NW-Gehäuses samt NW ist der Zahnriemen zu demontieren und dann das NW-Gehäuse. Heißt, die Kosten liegen bei ZR-Wechsel + NW-Gehäuse-Tausch.

 

Die Zeitvorgabe für die gesamte Aktion ist 3,7 Stunden. Davon sind etwa 3 Stunden für den ZR-Tausch einzuplanen.

 

Wie der Stundensatz bei Audi ist, weiß ich nicht genau, aber 100-120EUR je nach Region werdens schon sein. Welchen Stunden satz freie Werkstätten nehmen kommt auch auf die Region an. Schätze mal so 50EUR.

 

Einen NW-Deckel samt neuer Nocken zu verbauen ist ziemlich teuer.

Jede Nocke etwa 311, der Deckel selbst 357EUR.

 

Wieso bist du dir sicher, dass dies die Ursache ist?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    2. 0

      Dreieckslenker

    3. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    4. 0

      Unterdruckdose für Turboladerkreis 054129808

    5. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    6. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    7. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    8. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 46

      Domlagerwechsel die 3., Geräusch bleibt.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.