Jump to content

Hat jeder 1.2 TDI den elektrischen Zuheizer?


Lupo_3L
 Share

Recommended Posts

Hallo miteinander!

 

Ich bin ja vom Lupo 3L zum A2 3L umgestiegen und dabei fiel mir auf, dass bei meinem kein elektrischer Zuheizer verbaut sein duerfte, bzw dieser nicht funktioniert.

Beim Lupo mit Drehreglern entfiel ab 2/3 der Heizung die Start/Stop Funktion und man merkte dass sofort warme Luft aus der Lueftung kam.

Beim A2 mit Klimaautomatik muss man schon einen Kilometer fahren bis wohl der Waermetauscher der AGR die erste Waerme an den Innenraum abgibt.

Ich habe nun im Sicherungskasten geschaut ob es dafuer eine Sicherung gibt und tatsaechlich ist auf Steckplatz 14 eine 30A Sicherung verbaut.

Sollte also einen Zuheizer haben.

Oder ist bei meinem mit 330tkm der vielleicht schon durchgebrannt?

Sind Defekte bekannt?

 

Danke!

Link to comment
Share on other sites

Wenn es im Winter nur kalte Luft gibt isser kaputt. :D Natürlich muss ECO aus sein damit er geht.

Und es muß unter 5°C sein (Schneeflocke im FIS). Also noch sollte der nicht angehen.

 

Cheers, Michael

Link to comment
Share on other sites

So weit so gut. Nur welche Farbe hat die Sicherung in Steckplatz 14 wirklich?

 

grün --> 30 A --> PTC-Heizung (elektrisch)

gelb --> 20 A --> Dieselzuheizer (Kraftstoff)

 

Gruß st

3L hat nur elektrisch. ;)

Link to comment
Share on other sites

Danke!

 

Hab gestern mal bei +15 Grad die Econ ausgemacht und es wurde sofort warm.

Ich denke die Funzt scheinbar schon ueber 5 Grad aber nur bei ausgeschalteter ECON.

Werde heute mal schaun ob die Klima ueberhapt lauft wenn man die Heizung auf High stellt.

Link to comment
Share on other sites

Danke!

 

Hab gestern mal bei +15 Grad die Econ ausgemacht und es wurde sofort warm.

Ich denke die Funzt scheinbar schon ueber 5 Grad aber nur bei ausgeschalteter ECON.

Werde heute mal schaun ob die Klima ueberhapt lauft wenn man die Heizung auf High stellt.

 

Yup - aber bestimmt nicht über den Zuheizer. :D Bei diesen Temperaturen ist auch das normale Kühlsystem schnell genug auf Temperatur.

Klima läfut natürlich auch im Heizbetrieb, kühlt aber natürlich nicht sonder entfeuchtet nur. Funktioniert nur mit ECON aus.

Link to comment
Share on other sites

Also ich erkenne zumindest einen deutlichen Unterschied zum Normalen Heizbetrieb mit eingeschalteter ECON Taste.

Obwohl da die Klima aus ist, braucht er laenger.

Mit ausgeschalteter ECON Taste ist es selbst mit laufender Klima schneller warm, so wie beim Lupo 3L.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 445

      Anleitung Ausbau Stellmotoren der Klima

    2. 129

      Beleuchtung Kombiinstr. zu dunkel

    3. 2

      Hilfe suche A2 TDI

    4. 2

      Hilfe suche A2 TDI

    5. 5704

      Der "ich habe 'ne kurze Frage" Thread

    6. 4

      Audi treffen De Meern Niederlanden 19-9-2021

    7. 6

      [1.4 BBY] AGR-Rohr demontieren. Wo ist die mittlere Schraube?

    8. 13

      1.4 BBY ohne OSS: welche Federn verbaut?

    9. 2

      Hilfe suche A2 TDI

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.