Jump to content

Hydraulikpumpe schon beim entriegeln der Tür starten?


danield24
 Share

Recommended Posts

Nabend,

 

alle 1.2er Fahrer kennen ja das Problem, dass die Hydraulikpumpe manchmal Ewigkeiten braucht, bis sie den Druck soweit aufgebaut hat, dass der A2 gestartet werden kann. Also mir geht das gehörig auf die Ketten :argh: und ich habe mir schon mehrfach überlegt, ob es nicht die Möglichkeit gibt, die Pumpe schon mit dem Entriegeln der Tür über die Fernbedienung zur Arbeit zu bewegen. Weiß jemand, wo das Auslöse-Signal erzeugt wird? Im Steuergerät oder ganz simpel über eine Verkabelung am Türkontakt der Fahrertür?

Link to comment
Share on other sites

Nabend,

 

alle 1.2er Fahrer kennen ja das Problem, dass die Hydraulikpumpe manchmal Ewigkeiten braucht, bis sie den Druck soweit aufgebaut hat, dass der A2 gestartet werden kann. Also mir geht das gehörig auf die Ketten :argh: und ich habe mir schon mehrfach überlegt, ob es nicht die Möglichkeit gibt, die Pumpe schon mit dem Entriegeln der Tür über die Fernbedienung zur Arbeit zu bewegen. Weiß jemand, wo das Auslöse-Signal erzeugt wird? Im Steuergerät oder ganz simpel über eine Verkabelung am Türkontakt der Fahrertür?

Neuer Druckspeicher und gut:janeistklar:
Link to comment
Share on other sites

Bei mir sind es eher 20 Sekunden, die ich warten muss. Das Hydrauliksystem ist dicht. Ich tendiere dazu, dass die Pumpe an Leistung eingebüßt hat. Immerhin hat meiner fast 330.000 auf der Uhr und die Pumpe ist noch die Nr.1. Aber ich hab`s manchmal verdammt eilig und finde es nervig da 20 Sekunden warten zu müssen. Solange die Pumpe noch funktioniert lasse ich die auch nicht tauschen.

 

Den Druckspeicher habe ich auch schonmal tauschen lassen. Funktioniert für max. 1 Woche, dann ist wieder die alte Zeit erreicht.

Link to comment
Share on other sites

Bei mir sind es eher 20 Sekunden, die ich warten muss. Das Hydrauliksystem ist dicht. Ich tendiere dazu, dass die Pumpe an Leistung eingebüßt hat. Immerhin hat meiner fast 330.000 auf der Uhr und die Pumpe ist noch die Nr.1. Aber ich hab`s manchmal verdammt eilig und finde es nervig da 20 Sekunden warten zu müssen. Solange die Pumpe noch funktioniert lasse ich die auch nicht tauschen.

 

Den Druckspeicher habe ich auch schonmal tauschen lassen. Funktioniert für max. 1 Woche, dann ist wieder die alte Zeit erreicht.

wie laut ist die Pumpe? Hat sich das mit der Zeit verändert? Je lauter sie ist je besser funktioniert diese;)
Link to comment
Share on other sites

Solange die Pumpe noch funktioniert lasse ich die auch nicht tauschen.

 

Lieber an der Steuerung rumbasteln?:confused:

 

Zu deiner Frage: Ich geh mal davon aus, dass es nur ein "Tür Auf" Signal gibt, das dann im Steuergerät weiterverarbeitet wird – steckt ja noch ein bißchen Intelligenz dazwischen (z.B. Pumpe geht nicht an, wenn Druckspeicher eh schon voll etc.)

Link to comment
Share on other sites

wie laut ist die Pumpe? Hat sich das mit der Zeit verändert? Je lauter sie ist je besser funktioniert diese;)

 

Die Pumpe ist etwas lauter wie zu der Zeit, wo der Wagen neu war und die Zeit, die sie läuft hat sich wahrscheinlich auch etwas verlängert. Es gibt aber keine Aussetzer oder sonstige Probleme. Sie funktioniert zuverlässig.

 

 

Lieber an der Steuerung rumbasteln?:confused:

 

Zu deiner Frage: Ich geh mal davon aus, dass es nur ein "Tür Auf" Signal gibt, das dann im Steuergerät weiterverarbeitet wird – steckt ja noch ein bißchen Intelligenz dazwischen (z.B. Pumpe geht nicht an, wenn Druckspeicher eh schon voll etc.)

 

Gut, die Druckmessung könnte ja auch an der Pumpe direkt ausgewertet/geschalten werden. Ich muss mir wohl doch mal die Verkabelung anschauen.

Aber mal schauen, was noch für Antworten kommen.

Link to comment
Share on other sites

Richtig! Alles andere optimiert nur die Maengel. Behebt sie aber nicht.

Der Druckspeicher kostet ja gottseidank wieder nur faire 34,- Euro

Bei mir dauerte das Freigeben des Starts 32 Sekunden mit defektem Druckspeicher.

10 Sekunden dauert es mit neuem.

Edited by Lupo_3L
Link to comment
Share on other sites

Richtig! Alles andere optimiert nur die Maengel. Behebt sie aber nicht.

Der Druckspeicher kostet ja gottseidank wieder nur faire 34,- Euro

Bei mir dauerte das Freigeben des Starts 32 Sekunden mit defektem Druckspeicher.

10 Sekunden dauert es mit neuem.

 

Aber wie viele Tage dauert es 10 Sekunden?:rolleyes:

Link to comment
Share on other sites

:idee:die Option "Start beim Entriegeln über die Fernbedienung" beim Türöffnen ist wirklich nicht schlecht....würde mich auch interessieren.

Bei meiner Sparkugel dauert es seit meinem Besitz (2006) auch 20-25 Sekunden und das auch mit erster Pumpe und Ausgleichbehälter.

 

Wo sind die Experten die das Programmieren können...

Link to comment
Share on other sites

Aber wie viele Tage dauert es 10 Sekunden?:rolleyes:

Bis der Druckspeicher wieder kaputt ist und der haelt schon ziemlich lange. Wuerde sagen zwischen100tkm und 200tkm.

Warum sollte es nach einpaar Tagen laenger dauern wenn sich am Zustand des Druckspeichers selbs nichts aendert?

Link to comment
Share on other sites

Bis der Druckspeicher wieder kaputt ist und der haelt schon ziemlich lange. Wuerde sagen zwischen100tkm und 200tkm.

Warum sollte es nach einpaar Tagen laenger dauern wenn sich am Zustand des Druckspeichers selbs nichts aendert?

 

Ich habe den Druckspeicher auch schon selber getauscht und nach einer Woche war die Wartezeit wieder genauso wie vor dem Tausch. Übrigens merkt man das auch daran, dass die Pumpe schon nach 30 Minuten Standzeit wieder anspringt. Wenn der Druckspeicher neu ist, dann hält der den Druck durchaus mal 12 Stunden. Der Druckspeicher ist einfach eine Fehlkonstruktion :FLOP:

Link to comment
Share on other sites

Ich habe den Druckspeicher auch schon selber getauscht und nach einer Woche war die Wartezeit wieder genauso wie vor dem Tausch. Übrigens merkt man das auch daran, dass die Pumpe schon nach 30 Minuten Standzeit wieder anspringt. Wenn der Druckspeicher neu ist, dann hält der den Druck durchaus mal 12 Stunden. Der Druckspeicher ist einfach eine Fehlkonstruktion :FLOP:

Ich vermute eher dann eine intern undichte Hydraulikpumpe wenn er so schnell abfällt, obwohl ein neuer Druckspeicher drin ist. Voraussetzung ist natürlich ein dichter Gangsteller (auch intern) und dichte Kupplungen der Druckschläuche. Ist denn der Hydraulikatand korrekt?

Link to comment
Share on other sites

Undichtigkeiten würden sich in Form von Ölverlust bemerkbar machen. Ich habe seit 5 Jahren nicht einen Tropfen nachgefüllt und die ganze Hydraulikanlage inkl. Gangsteller ist trocken. Zumal auch ein Ölverlust von der Menge eines Esslöffels zu Störungen beim Schalten führt. Hatte ich vor vielen Jahren schonmal.

Link to comment
Share on other sites

Undichtigkeiten würden sich in Form von Ölverlust bemerkbar machen. Ich habe seit 5 Jahren nicht einen Tropfen nachgefüllt und die ganze Hydraulikanlage inkl. Gangsteller ist trocken.

 

Dann kann es ja nur das Öl durch die Pumpe zurückdrücken.

Link to comment
Share on other sites

Dann kann es ja nur das Öl durch die Pumpe zurückdrücken.

 

Eigentlich würde ich vermuten, dass dort ein Ventil gibt, was genau das verhindern sollte.

 

Gestern habe ich mal die Zeit gemessen, die vergeht, bis ich starten kann... 28 Sekunden :eek:

Link to comment
Share on other sites

zwischenfrage eines unwissenden:

 

man muss also den zündschlüssel drehen und dann eine zeit x (im besten fall 10sec) warten, bis man den wagen tatsächlich starten kann?

selbst 10sec kommen mir recht lange vor, ist das wirklich praxistauglich oder wird das als nötiges übel akzeptiert?

Link to comment
Share on other sites

Also: Ich merk es nicht mal.

Bis ich sitze, der Schlüssel steckt, der Gurt angelegt ist usw. sind die 10 Sekunden längst rum. Nicht umsonst geht die Pumpe schon beim Öffnen der Tür an.

Man gewöhnt sich lediglich an, als erstes mal die Fahrertür zu öffnen, ehe man z.B. eine Tasche auf die Rückbank schmeißt.

 

 

Frage eines mittelunwissenden: Könnte ich eigentlich versehentlich starten und losfahren, ehe genug Druck für den ersten Schaltvorgang da ist?

Link to comment
Share on other sites

Also: Ich merk es nicht mal.

Bis ich sitze, der Schlüssel steckt, der Gurt angelegt ist usw. sind die 10 Sekunden längst rum. Nicht umsonst geht die Pumpe schon beim Öffnen der Tür an.

Man gewöhnt sich lediglich an, als erstes mal die Fahrertür zu öffnen, ehe man z.B. eine Tasche auf die Rückbank schmeißt.

 

 

Frage eines mittelunwissenden: Könnte ich eigentlich versehentlich starten und losfahren, ehe genug Druck für den ersten Schaltvorgang da ist?

 

Nein. Wenn ich losfahren möchte und der nötige Druck nicht anliegt blinkt z.B das R ;)

Link to comment
Share on other sites

Also: Ich merk es nicht mal.

Bis ich sitze, der Schlüssel steckt, der Gurt angelegt ist usw. sind die 10 Sekunden längst rum. Nicht umsonst geht die Pumpe schon beim Öffnen der Tür an.

Man gewöhnt sich lediglich an, als erstes mal die Fahrertür zu öffnen, ehe man z.B. eine Tasche auf die Rückbank schmeißt.

 

 

Frage eines mittelunwissenden: Könnte ich eigentlich versehentlich starten und losfahren, ehe genug Druck für den ersten Schaltvorgang da ist?

schau mal hier Wann startet euer 1.2er A2? :erstlesen:

Link to comment
Share on other sites

....Bis ich sitze, der Schlüssel steckt, der Gurt angelegt ist usw. sind die 10 Sekunden längst rum....

 

achso, ok. ich hatte es aufgrund der ursprungsfrage hier im thread so verstanden,

dass alleine das öffnen der türe nicht ausreichend sein könnte. danke für die info.

Link to comment
Share on other sites

  • 2 years later...

Hiho

 

hmm schon etwas älter aber hier bin ich wohl richtig mit meiner Frage.

 

Nachdem meine Kugel 2,5 Wochen in der Werkstatt verbracht hat ist mir aufgefallen dass die Pumpe beim Öffnen der Türe gar nicht mehr anspringt. Ich mache mir echte Sorgen - die Schulung des Autohauses hat mich ca. 1700 Euro gekostet; jedenfalls haben die nicht den Eindruck hinterlassen dass sie wissen was sie tun.

 

Wie gesagt, was ist faul wenn die Pumpe nicht anspringt?

 

LG

Mike

Link to comment
Share on other sites

Stecker von der Hydraulikeinheit nicht aufgesteckt?

 

ich hab davon keine Ahnung, zuerst wurde irgendeine Führungsschiene getauscht die gebrochen war - dazu musste das Getriebe raus. 3 Tage später bin ich wieder liegengeblieben jetzt wurde die Kupplung getauscht. Meine Sorge resultiert aus einem Anruf des Autohauses die nachdem Sie das Auto das erst mal hatten mich angerufen haben: "Ihr Auto springt einfach nicht mehr an, haben Sie eine Idee?" Ich möchte halt vermeiden dass noch mehr kaputt geht ;-)

 

Hmm, die Kugel stand 14 Stunden über Nacht rum da sollte doch zumindest etwas Druck abgebaut sein.. ich werde dann wohl morgen nochmal dort vorstellig werden ...

 

Und danke für die schnellen Antworten - krass ;-)

 

LG

Mike

Link to comment
Share on other sites

Da wurde wohl die Führungshülse des Ausrücklagers getauscht. Warum in dem Zuge nicht gleich die Kupplung geprüft wurde, erschließt sich mir nicht.

 

Ich vermute aber mal, die Kupplung war nicht runter oder kaputt (hast du die Teile gesehen?).

 

Wichtig, also wirklich wichtig ist, nach diesen Arbeiten eine Getriebegrundeinstellung durchzuführen. Wenn du dir da unsicher bist, ob deine Werkstatt das gemacht hat, fahr bitte keinen cm mehr. Es kann dir sonst das Getriebe zerlegen.

Link to comment
Share on other sites

Da wurde wohl die Führungshülse des Ausrücklagers getauscht. Warum in dem Zuge nicht gleich die Kupplung geprüft wurde, erschließt sich mir nicht.

 

Ich vermute aber mal, die Kupplung war nicht runter oder kaputt (hast du die Teile gesehen?).

 

Wichtig, also wirklich wichtig ist, nach diesen Arbeiten eine Getriebegrundeinstellung durchzuführen. Wenn du dir da unsicher bist, ob deine Werkstatt das gemacht hat, fahr bitte keinen cm mehr. Es kann dir sonst das Getriebe zerlegen.

 

nun ja, wie gesagt hatte ich nicht den Eindruck dass die jemals einen 3L gesehen haben.

 

Jupp Führungshülse steht auf der Rechnung - angeblich soll die Kupplung Okay gewesen sein.

 

Getriebegundeinstellung steht nicht auf der Rechnung, nur:

GFS/geführte Funktion

Spannungsvers. Getriebesg. geprüft

Anpassung Steuergert Getriebe

Gangsteller eingestellt

Kupplung aus/eingebaut

 

ist die Grundeinstellung daqrin enthalten?

 

LG (und danke)

Michel

Link to comment
Share on other sites

Hmm, evtl. könnte die Anpassung Getriebe-SG die GGE sein. Einfach mal nachfragen.

 

Dass die Pumpe nicht läuft und der Motor nicht anspringt könnte, wie schon vom Kollegen erwähnt, mit dem Stecker der Hydraulikeinheit zusammen hängen.

Link to comment
Share on other sites

GFS/geführte Funktion

Spannungsvers. Getriebesg. geprüft

Anpassung Steuergert Getriebe

Gangsteller eingestellt

Kupplung aus/eingebaut

 

 

Liesst sich schon so, dass sie eine Grundeinstellung durchgeführt haben. Ich hoffe nur, dass die Arbeiten nicht in der Reihenfolge gemacht wurden.:D

Link to comment
Share on other sites

  • 3 weeks later...

Morgähn,

 

so, mal n update :-(

 

Ihr hattet recht, nach 2 Tagen war alles wieder normal.

 

Aber ... hmm jetzt läuft die Pumpe ständig - alle 2 Min für ca. 6-10 Sekunden, das war vorher nicht. Hängt das dann wieder mit dem

Aus/Einbau des Getriebes zusammen?

 

Ich bin halt etwas ratlos da das Fahrzeug innerhalb der 3 Wochen in 2 Werkstätten war (beide haben sich nicht mit Ruhm bekleckert). Ist das jetzt eine Folge der Reparatur oder ein neues Problem?

 

Wäre für ne Info dankbar - bin halt nur Fahre und kein Schrauber ;-)

 

LG

Mike

Link to comment
Share on other sites

Hi, vielleicht ist der Druckspeicher nicht richtig angezogen oder er müsste mal erneuert werden.

Verliert er irgendwo Hydrauliköl?

 

nope, stand heute den ganzen Tag in der Tiefgarage .. scheint alles

dicht zu sein.. muss dann im neuen Jahr wieder in die Werkstatt -

jetzt spinnt auch die Temperaturanzeigt ... geht auch 70° und fällt dann wieder runter. Auch da alles dicht ...

 

Hab mit wohl stat ner Kugel n Ei ins Nest gelegt :(

 

LG

Mike

Link to comment
Share on other sites

Meine Problembeschreibung:

1.2 TDI springt hin und wieder nicht an, als ob es eine Wegfahrsperre ist. Das erste Mal war es am 21.09.2014.

Hier konnte mir keiner die richtige Erklärung geben!

Als wir vom Schraubertreffen in Legden am 18.10.2014 nach Hause fuhren sprang er auf der Autobahnraststätte zum zweiten Mal nicht an.

 

Nach dem dritten Mal am 27.10.2014 stellte ich fest, dass auf N ein Gang drin ist.

Mit ein bisschen hin und her schieben konnte ich auf N den Gang wieder raus kriegen und ich konnte wieder starten.

Aber die Ursache war immer noch net klar.

 

Das vierte Mal am 24.11.2014 konnte ich starten, aber kein Gang ging mehr rein. Abschleppdienst und zu den Freundlichen.

Es wurde festgestellt, dass nicht mehr genügend Hydraulikoel vorhanden ist und beim Auffüllen wurde Undichtigkeit des Gangstellers festgestellt.

 

Ich erspare es mir, hier alle Empfehlungen aufzuscheiben, die mir gegeben wurden!!!

 

Meine Analyse aus meinen gemachten Erfahrungen:

Der alte Druckspeicher arbeitete nicht mehr einwandfrei und der Hydraulikoel-Druck wurde so stark, dass die Dichtungen des Gangstellers zu Oelverlust führten!!!

 

Die Lösung:

1.Also, ein neuer Gangsteller nützt mir nicht lange, weil dieser nach kurzer Zeit auch gleich wieder defekt ist!

2.Ein generalüberholter Gangsteller und ein neuer Druckspeicher und neues Hydraulikoel nützt auch nicht lange, weil sich in diesem Oelkreislauf noch Dreck befindet....

 

Was wurde bei uns gemacht:

Grundsatz: alle Teile gereinigt oder erneuert, wo das alte Hydraulikoel war

 

* Gangsteller überholen

* Gangsteller/ Ein-und Ausbau

* Hydrauliksteuereinheit reinigen

* Hydrauliksteuereinheit Ein-und Ausbau

* Druckspeicher einbauen (mit alten Hydraulikoel macht nicht lange Freude)

* Rohr/Schlauchleitung (ggf. erneuern)

* Hydraulikoel erneuern

* Kupplungsanlage entlüften

* Gangsteller Getriebegrundeinstellung, Kupplungswert einstellen, Kriechwert der Kupplung

* Grundeinstellung vom Gangsteller (Programm lernt an)

 

Gerne stehe ich für Fragen zur Verfügung, wenn jemand dieses Problem hat.

VG

 

TIPP: das ständige Anspringen der Hydraulikpumpe ist "das Warnsignal" !!!!!

Link to comment
Share on other sites

Meine Analyse aus meinen gemachten Erfahrungen:

Der alte Druckspeicher arbeitete nicht mehr einwandfrei und der Hydraulikoel-Druck wurde so stark, dass die Dichtungen des Gangstellers zu Oelverlust führten!!!

 

Die Hydraulikpumpe schaltet sich bei 39 bar Mindestdruck wieder ein und bei 55 bar Maximaldruck wieder aus. Der Druck kann also nicht zu hoch sein, so dass es den Gangsteller in Mitleidenschaft zieht. Die Pumpe braucht nur länger, bis der Maxdruck erreicht ist, weil die Membran im Druckspeicher nicht mehr so gegenhalten kann.

 

Die Dichtung am Gangsteller wird irgendwann undicht, weil die eingelassene Sicke in der Metalldichtung plan wird.

Link to comment
Share on other sites

Sorry, aber so einen Schwachsinn habe ich noch nie gelesen...

 

 

 

Meine Problembeschreibung:

1.2 TDI springt hin und wieder nicht an, als ob es eine Wegfahrsperre ist. Das erste Mal war es am 21.09.2014.

Hier konnte mir keiner die richtige Erklärung geben!

Als wir vom Schraubertreffen in Legden am 18.10.2014 nach Hause fuhren sprang er auf der Autobahnraststätte zum zweiten Mal nicht an.

 

Nach dem dritten Mal am 27.10.2014 stellte ich fest, dass auf N ein Gang drin ist.

Mit ein bisschen hin und her schieben konnte ich auf N den Gang wieder raus kriegen und ich konnte wieder starten.

Aber die Ursache war immer noch net klar.

 

Das vierte Mal am 24.11.2014 konnte ich starten, aber kein Gang ging mehr rein. Abschleppdienst und zu den Freundlichen.

Es wurde festgestellt, dass nicht mehr genügend Hydraulikoel vorhanden ist und beim Auffüllen wurde Undichtigkeit des Gangstellers festgestellt.

 

Ich erspare es mir, hier alle Empfehlungen aufzuscheiben, die mir gegeben wurden!!!

 

Meine Analyse aus meinen gemachten Erfahrungen:

Der alte Druckspeicher arbeitete nicht mehr einwandfrei und der Hydraulikoel-Druck wurde so stark, dass die Dichtungen des Gangstellers zu Oelverlust führten!!!

 

Die Lösung:

1.Also, ein neuer Gangsteller nützt mir nicht lange, weil dieser nach kurzer Zeit auch gleich wieder defekt ist!

2.Ein generalüberholter Gangsteller und ein neuer Druckspeicher und neues Hydraulikoel nützt auch nicht lange, weil sich in diesem Oelkreislauf noch Dreck befindet....

 

Was wurde bei uns gemacht:

Grundsatz: alle Teile gereinigt oder erneuert, wo das alte Hydraulikoel war

 

* Gangsteller überholen

* Gangsteller/ Ein-und Ausbau

* Hydrauliksteuereinheit reinigen

* Hydrauliksteuereinheit Ein-und Ausbau

* Druckspeicher einbauen (mit alten Hydraulikoel macht nicht lange Freude)

* Rohr/Schlauchleitung (ggf. erneuern)

* Hydraulikoel erneuern

* Kupplungsanlage entlüften

* Gangsteller Getriebegrundeinstellung, Kupplungswert einstellen, Kriechwert der Kupplung

* Grundeinstellung vom Gangsteller (Programm lernt an)

 

Gerne stehe ich für Fragen zur Verfügung, wenn jemand dieses Problem hat.

VG

 

TIPP: das ständige Anspringen der Hydraulikpumpe ist "das Warnsignal" !!!!!

Link to comment
Share on other sites

hier wurde einfach Unwissenheit ausgenutzt und unter dem scheinheiligen Vorsatz "alles was mit dem alten Hydrauliköl in Kontakt war, muß überholt oder gereinigt werden" ein großer Rundumschlag gemacht (dagegen ist grundsätz nichts einzuwenden, es muß aber anders kommuniziert werden). Hydrauliköl "altert" in diesem System quasi nicht (ja, das ruft jetzt sofort alle Differentialölwechsler auf den Plan, die irgendwo mal irgendwas aufgeschnappt haben) und selbst wenn es so wäre, beeinträchtigt "altes" Hydrauliköl nicht die Funktion oder Lebensdauer eines neuen Druckspeichers oder anderer Bauteile

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 24

      [1.2 TDI ANY] Sammelthread für Kupplungsnehmerzylinder mit Hall-Sensor-Umbau + HINWEIS!

    2. 21

      IT22

    3. 21

      IT22

    4. 21

      IT22

    5. 21

      IT22

    6. 9

      Fahrertür "lose"

    7. 85

      Getriebeölwechsel

    8. 3

      Tür rechts hinten verriegelt nicht mehr mit Zentralverriegelung

    9. 21

      IT22

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.