Jump to content

Überdruck im Luftfilterkasten???


E30KK
 Share

Recommended Posts

Hi Leute,

 

nachdem ich nun den Ladeluftkühler getauscht habe (was für ne konstruktion...), habe ich beim test festgestellt dass luft unten aus dem luftfilterkasten gedrückt wird. sowohl am deckel, als auch aus den wasserabläufen.

wie kann das sein? normalerweise sollte doch dort ein unterdruck herrschen.

die luft kommt definitiv da raus, es ist kein versehen, die luft kommt auch nicht von irgendwelchen nebenaggregaten.

ich verstehe die welt nicht mehr:confused: hat jemand eine plausible erklärung dafür?

 

Grüße

Paul

Link to comment
Share on other sites

  • 2 weeks later...

Aus dem Luftfiltergehäuse darf keine Luft rauskommen, sie wird durch ihn ja angesaugt.

 

Entweder du empfindest die ansaugende Luft als pustend oder die Verschlauchung stimmt nicht.

 

Einfach mal alle Anschlussschläuche überprüfen.

Link to comment
Share on other sites

lach, das ist mir klar dass dort angesaugt wird. schläuche sind alle ok und am richtigen platz. es ist phänomenal, aber es ist wirklich definitiv überdruck imluftfilterkasten!

 

Grüße

Paul

Link to comment
Share on other sites

hat jemand eine plausible erklärung dafür?

 

Wenn Dein Motor einwandfrei läuft, dann unterliegst Du entweder einer Täuschung (und die Luft kommt doch von Nebenaggregaten oder dem laufenden Rippenriemen) oder ;) Du hast einen Wunder-TDI.

Link to comment
Share on other sites

Das ist mir schon klar, dass es da eine Pumpe gibt.

Wie sieht denn der Luftfilter aus?

Normaler Dreck oder ölig?

 

Die Frage ist doch, ob das schon länger so verkehrt war.

 

Nun mal logisch nachgedacht: wenn Du da am Ladeluftkühler bastelst und es erst dann falsch rausbläst, dann kann es ja nur an einem Fehler von Dir liegen.

 

Aber vermutlich hat carpinus Recht und Du täuscht Dich. So viel kann man da ja gar nicht falsch machen.

Link to comment
Share on other sites

ich stelle das fest indem ich den motor laufen lasse und mich drunter lege. man spürt es an dem kleinen loch an der unterseite ganz deutlich dass es da rauskommt. es kommt definitiv nicht von nebenaggregaten. ich habe auch beim zusammenbauen nichts falsch gemacht, wie denn auch, sind doch nur zwei schläuche? ich weiß, das hört sich sehr seltsam an, ist aber so. ich werde die tage den unterboden nochmal abnehmen und den luftfilter ansehen und ggf ein beweisvideo machen, damit ihr mich nicht für verrückt haltet:)

 

Grüße

Paul

Link to comment
Share on other sites

ich stelle das fest indem ich den motor laufen lasse und mich drunter lege. man spürt es an dem kleinen loch an der unterseite ganz deutlich dass es da rauskommt.

Könnte es eine Pulsierung sein weil der Motor diskontinu seine Luft nimmt? (Bei jedem Ansaugen wird eine bestimmte Menge Luft genommen - das könnte zu Schwingungen im Ansaugtrakt führen.)

 

ich lasse mir etwas einfallen!

Aber bitte nicht in den Lufi! :D

Link to comment
Share on other sites

Mir ist bekannt, dass bei einem alten Lanz Bulldog der Motor rückwärts laufen muss, um mit dem Trecker rückwärts fahren zu können.

 

Das ist bei Dir aber bestimmt nicht der Fall :)

Link to comment
Share on other sites

So, hier nun endlich das video:

 

 

ich hatte keinen bock mich unter die karre zu legen, ist ja im prinzip das selbe, da saugseite. man sieht ja deutlich dass der beutel aufgebläht ist und nicht angesaugt wird. man sieht auch deutlich eine pulsierung, wie Romulus ja schon vermutet hatte. Die Luft die da herauskommt riecht nach garnichts.

 

Also, warum ist das so und ist das normal? Hatte schon von undichten einlassventilen und ähnlichen horrorszenarien beim tdi gelesen...und hab angst:confused::D

 

Grüße

Paul

Link to comment
Share on other sites

An welchen Schlauch bist Du denn jetzt mit Deiner Tüte?

Ich kann es nicht erkennen?

 

Im Moment sieht es für mich so aus, als wärst Du in einem Teil der Strecke Turbo-LLK-Ansaugtrakt...

Dort sollte natürlich ein (im Standgas ganz leichter) druck herrschen, durch die Drehung des Turbos.

Link to comment
Share on other sites

ah, sorry, dachte das wäre eindeutig.

ich bin zwischen luftfilter und turbolader, an dem stutzen wo der plastikschlauch sitzt, welcher quer über dem kühler liegt und am ende verschlossen ist. ich nehme mal an der soll die schwingungen dämpfen?

Link to comment
Share on other sites

Bist du da wirklich, wirklich, richtig sicher? Weil, das sieht für mich auch aus wie das Rohr was vom LLK nach oben kommt. Magst du das nochmal mit einer anderen Perspektive filmen, dass man mal sieht, wo die Tüten angeklemmt ist?

 

(Nicht, dass ich dir nicht glaube, aber ich hab selbst schon genug Dinge in voller Überzeugung getan die nachher nicht ganz korrekt waren...)

Link to comment
Share on other sites

Ok war mein fehler, hab irgendwie gerade was anderes im Kopf gehabt,

das Resonanzrohr sitzt zwischen ausgang Luftfilter und Lufftmassenmesser, der schlauch vom LLK kommt daneben hoch

Link to comment
Share on other sites

genau, und dort ist der beutel im video angeschlossen. könnt ihr mal testen ob das bei euch genauso ist? also eunfach den schlauch abziehen? dafür ist kein werkzeug nötig und es kommt genug luft heraus, man braucht keinen beutel. bitte bitte bitte mit zucker oben drauf :D

Link to comment
Share on other sites

Immer mit der Ruhe, denn darin liegt die Kraft!

 

Ich werde das diese Woche mal machen, so schnell warst du mit dem Video auch nicht am Start ;)

Da dein Motor anscheinend vernünftig läuft, glaub ich nicht an etwas Schlimmeres.

 

Was passiert eigentlich mit der Tüte wenn du ein wenig Gas gibst?

Link to comment
Share on other sites

So, hab den Test nun durchgeführt ... bei laufendem Motor (Standgas) diesen Resonatorschlauch abgezogen und eine Tüte (ein teiltransparenter, kleiner Müllbeutel) über den Anschluss gesteckt und tata, sieht genau so aus wie in deinem Youtube-Video.

Sie füllt sich ganz langsam mit Luft (aufblasen wäre zu viel gesagt) und pulst dann so vor sich hin. Erst mit richtig hoher Drehzal beginnt sie sich gaaanz langsam an zu leeren.

 

Hätte auch ein kurzes Video (3 Sekunden), bin aber nicht bei Youtube angemeldet und möchte dies auch nicht ... :rolleyes:

Link to comment
Share on other sites

danke christoph, genauso sieht das bei mir auch aus bei mehr drehzahl, die tüte beginnt sich langsam zu leeren. dann scheint ja alles ok zu dein, puh...

 

mal ne andere frage am rande: der obere kühlwassersensor ist ja für das kombiinstrument und das steuergerät, sind ja zwei fühler drin. wofür ist der untere? für das gebläse am kühler?

 

mein ki zeigt nur blödsinn an, meistens nur 70 grad, manchmal bewegt sich der zeiger auch garnicht. heute war das erste mal dass der zeiger senkrecht auf 90 grad stand.

wird wohl der obere hinüber sein, richtig? hat das auswirkungen auf den verbrauch?`

 

Grüße

Paul

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.