dussel

Problem Führungsbolzen Bremssattel

Recommended Posts

Hallo!

 

Gestern wollte ich die Bremsbeläge und Bremsscheiben wechseln, aber....

 

ich habe die Führungsbolzen nicht aus dem Bremssattel bekommen!

 

Die saßen Bombenfest. Keine Chance mit dem 7er Imbus. Vorher hat nur Audi die Bremsen gewechselt.

 

Liegt das an den selbstsichernden Schrauben (haben die hochfeste Schraubensicherung genommen) oder an einem zu kleinen Hebel?

 

Hat jemand einen Tipp?

 

Liebe Grüße!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

 

Das kann schon am zu kleinen Hebel liegen.

Das Öffnen geht recht streng.

Probier's mal mit einem größeren Hebel, dann sollt's gehen (aber in die richtige Richtung drehen :-) ).

 

LG

 

audi_a2_tdi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nimm wirklich gute, sprich harten Imbuss mit langem Hebel. Kenne das Phänomen. Billiger Schlüssel tordierte und hinterließ leicht beschädigte Schraube, beim Qualitätsschlüsssel war das Öffnen ein Klacks : Qualität beim Werkzeug ist nur einmal teuer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In der Suche nichts änliches gefunden,

deshalb hänge ich mich mit meinem Problem hier an.

 

Folgendes:

nach einer Unwucht beim Bremsen vorne rechts, habe ich

gestern abend die Bremsanlage ausgebaut.

Neue schon organisiert.

Linke Seite: neue Scheiben und belege. No Problemo.

 

Rechts, war der Innere Belag schon komplett weg

(schon zum Teil auf Metall:eek:) und der äusere Belag hatte locker

noch 7mm Belag.(Laufleistung 89tkm; BJ 2004)

Die Scheibe sah innen miserabel aus.

Und jetzt mein delema.

Beim anschrauben, des Führungbolzens, ist das Gewinde im

Radlagergehäuse (Gewindeflanken) rausgebröselt.

 

Das untere ist noch ok.

 

Gibt es eine nächstgrößeren Führungsbolzen mit 10er Gewinde

statt 9*1,25 ?

Also aufbohren und neues Gewinde reinschneiden. Oder:

Besser wäre ein Helikol ? reinzuschrauben, da dieser sich

nicht in Luft auflöst.

Wer kennt sich da aus?

Welche möglichkeiten habe ich ohne

das Radlagergehäuse zu tauschen.

 

 

 

Darf ich so noch bis zur Werkstatt fahren:shake: :omg:

bearbeitet von famore

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tach auch,

 

hört sich ja echt bescheiden an.

 

Ganz klar neues Radlagergehäuse ... alles andere wäre nicht vertretbar.

 

Beim Gewindeeinsatz besteht die große Gefahr, daß das neue Gewinde nicht die Fluchten einhält und der Führungsbolzen nachher "schief" steht.

Der Schwimm-Sattel kann sich beim Bremsen nicht mehr verschieben oder verkantet gar komplett.

 

Mach dat neu und fahr bloß nicht damit!

 

 

 

Tot ziens,

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bremsen sind Sicherheitsbauteile, bei anderen Bauteilen

ist der Helicoil eine der feistesten Lösungen.

Grundidee der Reparatur war gut ;) Tausch ... ist besser !

bearbeitet von Silberfuchs

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Seh ich genauso - an sowas wie Bremsteilen oder Achsteilen spart und frickelt man nicht - davon hängt eindeutig dein und das Leben anderer ab...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Noch mal gesucht und das gefunden

http://www.hansewerkzeug.de/images/bedienungsanl/45130.pdf

 

Genau für solche Fälle wurde es entwickelt und es

kann ohne einbusen der Sicherheit eingesetzt werden.

 

Sobald ihr beim starken Abbremsen eine Unwucht habt,

sofort die Bremsanlage überprüfen.

Die vibriationen beim Bremsen haben das Gewinde ins jenseits

befördert. Also höchswarscheinlich ein Folgeschaden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tach auch,

 

liest sich gut!

 

Würd ich probieren, mit dieser Bohrlehre wird ja halbwegs sichergestellt, dass der Führungsbolzen nachher fluchtet. Bei der Haltbarkeit würd ich mir auch erst mal keine Sorgen machen.

 

Was soll das Set kosten?!

 

 

Tot ziens,

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Set kostet 260 Euro.:eek:

 

Mein:) sagt mir morgen ob die das Set haben um es rep

zu können.

Zwei andere freie Werkstätten hattens leider nicht,

konnten mir aber berichten, daß es vorwiegend die Golf IV

erwischt und bei "einigen" Opel modellen.

 

Ansonsten muß ich mir was anderes einfallen lassen.

 

Bahnfahren macht Spass:D:janeistklar:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

das Set von hansewerkzeuk gibt es unter Vorwand eines

Gewerbes für 180,- statt Listenpreis.

Nur die Buchsen als 10er Pack für knapp 80,- Euro.

 

Aber da es kalt ist und Audi das Set hat, habe ich es da machen

lassen für 126,-

 

Ich habe darauf bestanden dabei zu sein und das war gut so.

Denn ihr glaubt nicht was man da alles falsch kann (als Facharbeiter)

 

 

1. der Mechaniker von der Rückseite (kein Platz) Bohren wollte.

er dann aber doch einsah die Bremsscheibe abzunehmen, um

dann recht einfach von vorne mit dem Stufenbohrer aufzubohren.

 

2. Der Mechaniker wollte ohne Schablone bohren, weil der Führungsbolzen

nicht passte.

3. Der Führungbolzen, mit dem Tipp von mir, mit dem Hammer vorsichtig

einzuschlagen (der dann freiwillig nach einem leichten

Schlag hinneinrutschte) wurde dann beherzigt.

(Eine 12er Reiballe war nicht vorhanden um die Lehre aufzureiben).

4. dann den unteren Führungsbolzen nach vergeblichen 5min nicht in das

Radlagergehäuse einschrauben konnte.

Ich ihm dann sagte das dem Set aus diesem Grund auch der Gewindebohrer (9*1,25) beiliegt.:D

Der wurde dann auch auf der Richtigen (inneren Seite) -ORDEN- eingesetzt und

das Gewinde dann durchgeschnitten.

5. Die Bundbuchse wollte er an der Innenseite draufklopfen, aber ich ihn

sofort auf sein Misgeschick ansprach (hat sein Hirn dann auch sofort eingeschaltet)

 

Also immer schön Beten das die nicht allzu viel Murks machen:(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soviel zum Thema "Das lasse ich aus Sicherheitsgründen lieber in einer Fachwerkstatt machen"...würde es genau anders herum formulieren: Für Standardsachen kann man in eine Werkstatt, alles was die nicht jeden Tag nach Schema F machen macht man besser selber, oder muß zumindest die Arbeit beaufsichtigen (s.o.).

 

Cheers, Michael - der immer Angst vor jedem Werkstattbesuch hat, aber aus Zeit und Werkzeuggründen leider nicht immer alles selbst machen kann

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Brauch mal kurz ne kleine Hilfe.

Bin grad am zerlegen der hinteren Bremsen (Scheibenbremsen)

Da ich auch alles hinterher lackieren will bin ich auch grad am reinigen vom Sattelträger. Hab jetzt mal die Führungsbolzen rausgezogen und da is nen weißliches Fett drauf. Kann mir jemand nen Fett empfehlen welches ich später wieder draufschmieren kann?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Plastilube!;)Nur wenns geht nicht auf die Gewindegänge!Ich würde aber neue Führungsbolzen nehmen.

Und denk an das Drehmoment!

28Nm vorne und hinten sinds 35Nm,da Du ja auch ne Scheibe hast.

 

Wenn de keine neuen Bolzen nimmst , solltest Du ne Schraubsicherung ala Loctite.. auftragen.

 

 

Aber wie gesagt... Ich würd neue Gummis und Bolzen nehmen.

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bolzen sehen aus wie neu. Kein Rost oder Riefen.

Plastilub wird morgen besorgt ^^.. Loctite sollte schon hier sein.

Die Schrauben für die Befestigung des Sattelträgers besorg ich neu....

 

Wegen den 35NM an den Führungsbolzen ... bist du dir da sicher? Die waren ganz schön fest bei mir.

Wie stark werden die Schrauben für den Sattelträger angezogen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Bolzen sehen aus wie neu. Kein Rost oder Riefen.

Plastilub wird morgen besorgt ^^.. Loctite sollte schon hier sein.

Die Schrauben für die Befestigung des Sattelträgers besorg ich neu....

 

Wegen den 35NM an den Führungsbolzen ... bist du dir da sicher? Die waren ganz schön fest bei mir.

Wie stark werden die Schrauben für den Sattelträger angezogen?

 

Die 35 gelten nur hinten.Dort isses anders wie vorne!

Vorne bei den Führungsbolzen gelten die 28Nm!

Ich weiß das noch so genau, da mein neuer Drehmomentschlüssel von Proxxon nur bis 30Nm ging und ich hinten mit ner Ratsche und dem großen Drehmomentschlüssel nachgeholfen hatte!

Bei mir sind es Hinten vll 38...:rolleyes:

Ansonsten lies in den Audi Anleitungen doch noch einmal nach.;)

 

p.s. @ganz schön fest...deswegen hatten hier auch einige schon Probleme mit den Gewinden und beschweren sich wenns mal Rund ist ,bzw. man ein neues Gewinde reindrehen muss!Wenn ne Werkstatt das Ding zu fest anzieht.

Ich hatte es mit dem vorgegebenen Drehmoment angezogen.Dafür extra einen guten Drehmomentschlüssel besorgt.

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hinten gibts noch 2 Schrauben die mit 65Nm angezogen werden müssten.Diese musst Du aber nicht lösen!Diese sind für den Bremsträger an dem der Bremssattel mit den Führungsbolzen angeschraubt wird.

 

Der Führungsbolzen hinten hat aber wie gesagt nur 35Nm.

 

 

 

 

 

*edit*Die 2 Schrauben Hinten für den Bremsträger sind 65Nm nicht 60;)

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

die 2x 8er Imbusschrauben für den Träger hab ich auch entfernt da ich die Träger usw. alle lackieren werde ^^...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
die 2x 8er Imbusschrauben für den Träger hab ich auch entfernt da ich die Träger usw. alle lackieren werde ^^...

Sprichst Du jetzt von Hinten ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jo, die ganze Zeit scho ^^

 

Die sitzen schon ordentlich dran!

65Nm ;)

 

Ich dachte dir gings "nur" um die Führungsbolzen...:rolleyes:

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jupp eigentlich um alles was da hinten sitzt ^^...

 

Also einmal die Schrauben für den Bremsattelträger und dann diese Führungsbolzen. Die sind ja lose im Träger drin und da kommen die 6-Kantschrauben dran. Diese haben dann 35 Nm und die Imbus 65Nm ... ^^ jetzt hamas ^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab noch ne kleine Frage.

 

Will jetzt die Bremse einbauen an der HA. Müssen die kleinen Unterlegbleche für die Bremsklötze stramm auf dem Sattelträger sitzen oder sind die immer so leicht locker drauf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hab noch ne kleine Frage.

 

Will jetzt die Bremse einbauen an der HA. Müssen die kleinen Unterlegbleche für die Bremsklötze stramm auf dem Sattelträger sitzen oder sind die immer so leicht locker drauf?

Die "Nasen" an den Blechen sollten sich verklemmen. So werden die Bleche an ihrem Platz gehalten, fest angedrückt werden sie dadurch aber nicht. Dafür sorgen hinterher die Bremsklötze.

 

Auf Gängigkeit der Klötze achten! Und vorher zwischen Sattelträger und Unterlegblech ordentlich Paste (Keramik oder Plastilube) auftragen um ein Auftreiben durch Rost möglichst lange rauszuzögern. Oder hast Du diese "Paßflächen" mitlackiert?

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Paßflächen sind leicht mitlackiert... also relativ dünn.

Werd erstmal gucken obs net wirklich zuviel is und falls ja halt mit der Rasierklinge runterschneiden. :D

 

Aber ich glaub ich hol mir gleich neue Unterlegbleche... die sind einfach zu locker drauf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Aber ich glaub ich hol mir gleich neue Unterlegbleche... die sind einfach zu locker drauf

Da Du alles schön machen wolltest bin ich davon ausgegangen das die eh neu sind. ;) Ansonsten einfach die Klemmnasen mit ner Zange etwas plattdrücken damit sie sich wieder ordentlich im Träger verklemmen.

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Bremse wurde letztes Jahr von einer Freien Werkstatt erneuert... da haben die glaub ich neue eingebaut. Beim zerlegen waren die aber glaub nur durch den Rost so festsitzend.

Hab ja vorher gesehen, dass die da irgendwie Watte reingeklemmt haben ... wahrscheinlich gegen das Klappern.

Das war dann der Grund dat ich lieber alles nochmal neu mach ... bzw. ordentlich reinige und wieder zusammenbau.

 

Hast du evtl. ne Teilenummer für die Blechle?

Hier mal der Aktuelle Stand:

20120809_112856.jpg.d91c4722ccd7450cfb430ebb4d439fc1.jpg

20120809_112925.jpg.7def5c9513ed6f251849ee69ee186468.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sieht doch super aus. Falls es doch neue sein sollen: Klick!

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So hab mir etz neue Blechle besorgt. Bin mir aber net ganz sicher ob ich jetzt den Lack doch etwas runter machen soll oder net.

Die Klötze liegen nämlich nicht komplett plan auf dem Blech auf (siehe Bild)

Und wie freigängig müssen die Klötze auf den Blechen sein? Man kann sie zwar hin und her schieben jedoch wenn man die Sättel umdreht fallen diese nicht aus der Führung heraus. Also minimal fest drin sind seh scho...

20120809_130217.jpg.35418b3f6ae6091511819045b7bca204.jpg

20120809_130229.jpg.fa3fcb349132bb5fac388da79bc6081b.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich hab beim letzten mal den Träger so bearbeitet das es eine Wurfpassung ergibt um langfristig die Freigängigkeit zu gewährleisten. Ob's hilft kann ich erst nach dem nächsten Winter sagen...

 

Den schönen Lack würde ich aber nicht anfassen, sondern vielmehr etwas Material an den Klötzen wegnehmen damit sie hübsch luftig zwischen die Bleche passen.

 

Your call!

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hmm .. also is es generell wurst obs jetzt vollflächig auf dem Blech läuft oder nur an einer Stelle kontakt hat?

 

Naja ^^.. bin grad am anpassen so dat alles schön läuft ... werde Bilder nachreichen ^^...

 

Bin dann noch fix die Bremsklötze abwaschen :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also, ich würds NICHT so lassen. Das sieht ja richtig scheiße aus. Die Führungsbleche bekommt man doch mit Schraubstock, Hammer und nem Messingdorn an den Sattel angepasst.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab jetzt nochmal die Stellen wos eingemackt hat beim Bleche entfernen nachgestrichen. Tu die dann in den Backofen zum Trocknen und werde die Dinger wirklich mal mit ner Zange gnau anpassen.

Gefällt mir nämlich a net ...

 

Andere Frage... was sollte man zum schmieren der Gleitflächen nehmen.

 

Hab mir Plastilub, Ceramikspray (für Bremsen) und Kupferpaste.

 

Kupfer fällt mal wegen wegen meinem schönen Alu :D

 

Aber bei den anderen weiss ich net. Ceramikzeug soll angeblich austrocknen und abbrösseln. Plastilub hab ich nur weng bedenken, da es ja Staub und den Abrieb der Scheiben usw. förmlich anzieht. Somit wenn ich pech hab drunter munter gammeln wird. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Also, ich würds NICHT so lassen. Das sieht ja richtig scheiße aus. Die Führungsbleche bekommt man doch mit Schraubstock, Hammer und nem Messingdorn an den Sattel angepasst.

Die Fotos sind ungünstig aufgenommen. Schau Dir die Bilder nochmal genau an.

Die vordere Hälfte der Bleche steht weit ab da nicht in die richtige Position gedrückt. Die hintere, nur schwer zu sehende Hälfte, liegt am Träger an.

 

Cheers, Michael - der nur für etwas mehr Gängigkeit sorgen würde wenn die Klötze tatsächlich press zwischen den Trägerseiten sitzen

bearbeitet von McFly

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, hab jetzt die Bleche neu gebogen und wieder eingesetzt ^^... (blöder Perfektionist in mir) ... jetzt bin ich zufrieden. Beläge rutschen wunderprächtig über die Bleche ohne großartiges Spiel.

Hab jetzt unter die Bleche Platilube und auf die Bleche (fürs Gleiten) Ceramikpaste.

So siehts fertig aus.

20120809_185334.jpg.e58e287c9a51b9f054763570a050b1ba.jpg

20120809_185350.jpg.56823ff76df3f43e266b1aa85fc4818a.jpg

20120809_185358.jpg.5822b9270883a810556c8c686c9713a2.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kennt jemand die Ersatzteilnummern für die Bolzen, Schrauben usw bei einem Bremsscheibenwechsel ? Welches Fett ist das richtige ? Hochtemperatur oder weisses ?

Danke im Vorraus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Google mal nach audi teile katalog ;)

"Fett": Plastilube.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden