Jump to content

[1.2 TDI ANY] Wie viele Schaltvorgänge schafft euer ANY ohne Anlaufen der Pumpe?


Recommended Posts

Unter

 

http://www.lupo3lclub.de/forum/viewtopic.php?t=2695

 

steht beschrieben, dass ein neuer Druckspeicher im 1,2er Lupo (baugleicher Antrieb) bis zu sieben Schaltvorgänge ohne "nachpumpen" schaffen soll. Weil meiner das nicht packt, habe ich den Druckspeicher gewechselt. Leider Fehlanzeige. Ich komme auf maximal drei Schaltvorgänge, bis die Pumpe wieder anläuft. Bis jetzt ist das unkritisch, ich mache mir aber Sorgen um Verschleiß an unbekannter Stelle.

 

Könnt ihr bitte mal schauen, wieviele Schaltvorgänge Euer 1.2er ohne "nachladen" schafft.

 

Stefan

Link to post
Share on other sites

Ich hab das im Stand (Motor aus) getestet. Zündschlüssel muss natürlich auf "ein" (Lämpchen leuchten) gestellt werden. Dann Schalten (Tiptronic-Gasse). Bei mir läuft spätestens nach dem vierten Schaltvorgang die Pumpe los.

 

Stefan

 

P.S. Heisst der Zündschlüssel beim Diesel eigentlich auch so? Hat ja keine Zündung...

Link to post
Share on other sites
Original von carlaron

hm, muss ich mal ausprobieren,

 

allerdings wundert es mich grade; ich dachte nicht, dass er im stand wirklich schaltet.

 

würde nicht ein R-D-R-D-R-D-R-D Wechsel auch reichen?

 

Wenn alle Gänge durchgeschaltet werden, werden auch alle Ventile im Gangsteller mal wechselweise geöffnet/geschlossen. Bis jetzt hat sich das aus der Vergangenheit so bewährt (mit dem Lupo 3L), sodaß man immer einen Referenzwert hatte.

 

@ der_pleitergeier: Bei mir hatte ich sogar bei nagelneuer Hydraulikeinheit und neuen Leitungen dorthin nur max. 4-5 Schaltvorgänge. U.u. kann es auch eine SW-Sache sein; z.B. beim welchem Druckwert die Pumpe anläuft, evtl. wurde das mal geändert.

 

Michael

Link to post
Share on other sites

ah, ok, es läuft.

 

bei mir geht er meist während/kurz nach dem 3. Gangwechsel an.

 

allerdings war damit auch shconmal irgendwann etwas kaputt (irgendwas geplatzt), statt teuer neu zu machen hatten die nur die dichtungen getauscht...

Link to post
Share on other sites
Guest A2 1,2 TDi
Original von der_pleitegeier

@A2 1,2 TDi: 3 Kupplungen auf 56TKm klingt allerdings wenig erbaulich. Ich dachte, Audi hat da inzwischen etwas an der Konstruktion (Langlebigkeit) geändert.

 

Stefan

 

@Stefan: Wie kommst Du darauf?

 

Wie ich schon mehrfach erlebt habe ist es so, das die Ersatzteile solange die gleichen (unveränderten) Teile sind, bis die beim Zulieferer Vorrätigen aufgebraucht sind. Erst dann werden evtl. verbesserte/geänderte Teile hergestellt und an den Händler zum Einbau geliefert!

 

Daher die 3. Kupplung!

Nur war die zuletzt eingebaute eine Austauschkupplung, was am angefügten X in der teilenummer zu erkennen war... .

Link to post
Share on other sites

Ist denn ein laengeres/oefteres Laufen der Pumpe ein Hinweis auf einen Defekt, der behoben werden musste, um keine Folgeschaeden zu riskieren, oder ist es nur eine Unannehmlichkeit?

 

Ich hab's heute morgen auch mal ausprobiert: 2 Schaltvorgaenge ohne Pumpe, beim 3. laeuft sie dann an. Die Pumpenlaufzeit vor dem 1. Start des Tages ist subjektiv laenger geworden (jetzt ca. 80.000km)

Link to post
Share on other sites

@ A2 1,2 TDi: Ist denn bekannt, was an den Kupplungen kaputt geht? der Belag oder die Tellerfeder? Austauschkupplung (X) spricht m.E. eher für Belag... Ich frage das, weil sich so vielleicht ein Hinweis auf eine schonende Behandlung ergibt.

 

@ leiterweiter: Ob das laengere/oeftere Laufen der Pumpe ein Hinweis auf einen Defekt ist, weiss ich nicht. Momentan funktioniert alles.

 

Ich war halt im Lupo-Forum auf den erwähnten Text (URL oben) gestossen. Ausserdem hatte ich den Gangsteller von Mütze zerlegt und darin eine zerfranste Dichtung, einen festgegangenen Kolben und etwas Abrieb gefunden. Ich versuche nun die Indizien zusammenzupuzzeln, will aber keine Panik verbreiten.

 

Stefan

Link to post
Share on other sites

Es ist nicht bekannt was an der Kupplung oder vielleicht auch Steuerung defekt ist. Das Problem mit Schleifender Kupplung ist ja sehr bei den neueren Wagen vorhanden, wobei erste Baujahre dies auch haben können.

Panik verbreitest DU keine, im Gegenteil man versteht die Technik doch besser wenn man es von "Innen" sieht.

 

Mütze

Link to post
Share on other sites

Also das Thema 'Kupplung' würde mich auch etwas näher interessieren (auch wenn es vielleicht nicht primär in diesen Thread gehört).

 

Mir ist aufgefallen, dass man durch starkes Gasgeben beim Anfahren (z.B. auch am Berg), die Kupplung sehr lange schleifen lässt. Das könnte ich mir vorstellen ist ziemlich schädlich. Was meint ihr?

 

Gruß Aron

Link to post
Share on other sites

@ carlaron: Das mit dem lange schleifen lassen, beim "forschen" Anfahren ist sicher Absicht. Der Motor wird im Bereich des besten Drehmomentes gehalten. Würde ich mit einer Fußkupplung sicher ähnlich machen (aber nur, wenn es wirklich sein muss). Gesund ist es auf Dauer mit Sicherheit nicht.

 

Stefan

Link to post
Share on other sites
Guest A2 1,2 TDi
Original von der_pleitegeier

@ A2 1,2 TDi: Ist denn bekannt, was an den Kupplungen kaputt geht? der Belag oder die Tellerfeder? Austauschkupplung (X) spricht m.E. eher für Belag... Ich frage das, weil sich so vielleicht ein Hinweis auf eine schonende Behandlung ergibt.

 

Stefan

 

Meiner Meinung nach ist bis jetzt keine (außer der rupfenden aber nicht mitgezählten) Kupplung defekt oder aufgebraucht gewesen. Das hat mir auch mein Freundlicher jedes Mal bestätigt!

 

Ich glaube das es mit der Kupplungbetätigung bzw. -Nachstellung zusammen hängt. Sobald ein gewisses, minimales Maß an Belagstärke abgenommen hat, fängt das Rutschen wieder an. Bei uns war es bei jeder Kupplung immer so ca. ab 15.000 km Kupplungslaufleistung. Und das spricht doch für meine These, oder?

Link to post
Share on other sites

@ A2 1,2 TDi: Das ist ein entscheidender Hinweis. Danke! Es bedeutet nämlich, dass die Ursache des Problems möglicherweise in dem Sensor zu suchen ist,

der dem (Getriebe?)-Steuergerät die Information über die aktuelle Position der Kupplung gibt (das Ding, wo bei der Grundeinstellung 1,8...2 V ausgelesen werden).

 

Man müsste diesen Sensor nachjustieren, damit der Rest der Belagstärke auch "aufgebraucht" werden kann.

 

Nun braucht es nur noch einen 1.2er mit rutschender Kupplung, um diese Hypothese zu testen...

 

Ich frage mich nur, warum Audi das nicht macht?

 

Stefan

Link to post
Share on other sites

Ich würde die Hypothese gerne bestätigen, dann hätte ich nämlich einen Lösungsansatz für das Problem, das mich auch betrifft.

Ich habe bei perfekt eingestelltem Kupplungsgeber das Rutschen selbst diesen Sommer herbeiführen können.

Ich habe jetzt fast 50.000 km drauf und immer noch die erste drin.

Es ist zwar nicht angenehm, aber ich kann mit einer rutschenden Kupplung leben, wenn ich im kritischen Drehzahlbereich starkes Beschleunigen vermeide.

Ich hoffe ich muß meine Aussage nicht revidieren wenn´s wieder richtig kalt wird. Es soll auch keine Empfehlung sein eine rutschende Kupplung nicht instand zu setzen.

Wenn ein Fahrzeug gesucht wird, das eine rutschende Kupplung hat ist meines perfekt geeignet.

Link to post
Share on other sites

Hallo liebe Mit-Leidtragende

 

Ich kann das alles nur bestätigen. Habe die 2. Kupplung drinne, aber irgendwie war nach 15.000 km alles wieder beim alten. Ich habe allerdings keine Lust zu dem Stress mit Kulanz, etc. nach einigen frustreichen Versuchen und lebe jetzt auch mit der rutschenden Kupplung mehr oder weniger gut. Ich tippe als Elektrotechniker auch auf Sensorprobleme mit analogen Werten. Das Problem ist mal sehr stark ausgeprägt, dann wieder nur durchschnittlich und dann auch wieder überhaupt nicht. Leider habe ich noch keine Regel gefunden um voraussagen zu können wann es rutscht und wann nicht.

Nach Eigenversuchen mit dem Sensorwert 1,8...2,0V und danach grandios gescheiterter eigenener Grundeinstellung mit VAGCOM (ständiger Abbruch mit RTFM), weiß ich dass meine freie Zeit (und Lust) zur Lösung des Problems nicht ausreichend ist. Meine Werkstatt hat die Grundeinstellung zwar wieder hinbekomnmen, aber mann bekommt keine vernünftige Antwort wie sie dass angestellt haben. Dazu gibt es verschiedene Lösungsansätze, aber wie gesagt dass ist mir zu zeitaufwendig.

So fahre ich denn wie bisher manchmal rutschend weiter und freue mich dennoch über einen superniedrigen Verbrauch (3,1 - 3,6 l/100/km). Ich bin mir sicher, dass irgendwann jemand die Lösung hat, nur Audi wird es nicht sein. Das könnte dann Grundlage für eine Existenzgründung sein. Alle Lupo 3L und Audi A2 1.2 Fahrer wären für den jungen Firmengründer sichere Kunden. Vielleicht ist ja einer von Euch.

 

Gruß controller88

Link to post
Share on other sites

Ich habe gestern abend intensiv über die vorliegenden Postings nachgedacht und auch das Selbststudienprogramm zum Lupo 3L (SSP Nr. 218) zu Rate gezogen. Dort sitzt der Positionssensor für die Kupplung hinter dem Kupplungssteller (Potentiometer G162). Darf man die Bilder eigentlich hier einstellen?

 

Um ganz sicher zu gehen, habe ich bei unserer Kugel mal unter die Haube geschaut und auch Fotos gemacht. Es sieht genau so aus, wie im SSP beschrieben.

 

Auf dem ersten Bild ('Öffnung.gif') sieht man, eine Öffnung auf der Oberseite des Kupplungsgehäuses (im Normalzustand durch einen Gummistopfen verschlossen), durch die man evtl. den Zustand der Beläge der Kupplung inspizieren kann. Ich habe nicht viel gesehen, weil einige Leitungen (Kühlwasser, Klima) im Weg waren.

 

Das Bild 'Positionssensor_Lage.gif' zeigt die Lage des Kupplungs-Positionssensors im Motorraum. Im Bild 'Positionssensor_Gross.gif' ist der Positionssensor in voller Schönheit zu sehen (offensichtlich ist der ziemlich dreckig).

 

Ich verstehe nun nicht, warum dann der Kupplungsverschleiß nicht mit der Grundeinstellung ausgeglichen werden kann. Der Positionssensor sollte von allem, was sich in Richtung Kupplungsscheibe "hinter" dem Kupplungsseil abspielt, fast nichts mitbekommen. Fast nicht deshalb, weil das Steuergerät natürlich merkt, wann sich da Auto beim "Kupplung schließen" in Bewegung setzt, oder auch nicht (Kupplung rutscht extrem). Oder im anderen Extremfall, die Kupplung nicht mehr trennt. Alle Verschleißzustände dazwischen sollten sich aber mit der Mutter am Kupplungsseil ausgleichen lassen.

 

Wenn die getauschten Kupplungen wirklich "reibbelagstechnisch" und "tellerfedermäßig" in Ordnung waren, gibt es aus meiner Sicht nur zwei Möglichkeiten:

 

Entweder "spinnt" der Positionssensor und liefert falsche Werte (Verschleiß durch den im Foto zu sehenden Dreck),

oder der Kupplungssteller kann wg. Verschleiß nicht mehr komplett in die Ausgangslage zurückfahren. Hier könnte man evtl. den Winkel bei einer rutschenden Kupplung mit dem einer funktionierenden Kupplung bildlich vergleichen (Bild "Ausrückhebel.gif'). Bei geringen Abweichungen wir nat. auf Fotos nichts zu sehen sein.

 

Als mögliche Ursache hierfür sehe ich den Abrieb, den ich bereits in Mützes zerlegtem Gangsteller gefunden habe. Beide (Kupplungssteller und Gangsteller werden ja aus dem gleichen Hydraulikkreislauf gespeist.

 

Wer kann auf seiner Rechnung nachsehen, ob der Kupplungssteller (oder das Potentiometer einzeln) (evtl auch anders bezeichnet) bei der Kupplungsreparatur mit getauscht wurde?

 

Vielleicht hat jemand einen ausgetauschten (kaputten) Kupplungssteller (mit Positionssensor), den ich mal auseinandernehmen und untersuchen könnte?

Link to post
Share on other sites
  • 1 year later...

Hallo,

 

ich habe jetzt die Teilenummer: 6N0 142 433

 

Nicht wundern, dass es eine Polo-Teilenummer ist; das liegt daran, dass dasselbe Teil beim Polo mit ABS ebenfalls zum Einsatz kommt.

 

Grüße von Horst

Link to post
Share on other sites
  • 8 months later...

Hallo

der Speicher kostet knapp 25 Euronen.

Ich habe ihn heute nachmittag mit junger A2ler zusammen getauscht, war eine Sache von 10 Minuten. Er wird einbaufertig geliefert mit notwendiger Dichtung. 24er Schlüssel braucht man, sonst nix.

Grüße

duesenjaeger

Link to post
Share on other sites
  • 2 years later...

Druckbehälter-Einbaubeschreibung

 

24er

Hydrauliköl

 

1. Den Wagen über Nacht stehen lassen! Bloß nicht die Fahrertür öffnen, damit die Pumpe nicht läuft und sonst bei der Montage der Saft durch die Gegend spritzt.

 

2. Am nächsten Morgen Beifahrertür öffnen.

 

3. Motorhaube entriegeln.

 

4. Motorhaube beiseite legen.

 

5. Den Wasserablaufschlauch unterhalb des Scheibenwischers lösen, damit genug Platz ist, um den alten Druckbehälter entfernen zu können.

 

6. Mit einem 24er den alten Druckbehälter lösen, von Hand losschrauben, entfernen.

 

7. Den neuen Druckbehälter eindrehen und festziehen.

 

8. Den Wasserablaufschlauch unterhalb des Scheibenwischers wieder befestigen.

 

9. Hydraulikölstand kontrollieren und falls nötig ergänzen.

 

10. Am nächsten Morgen wieder ohne die Fahrertüre zu öffnen! siehe Punkt 9. Dann in immer längeren Zeiträumen kontrollieren.

 

11. Die Motorhaube ...

 

 

 

Druckbehälter-Wechsel verkürzte bei mir morgens die Laufzeit der Pumpe auf ein 1/4!

Link to post
Share on other sites

Hallo,

 

hab mir den Thread noch mal durchgelesen, aber keine (für mich :P) nachvollziehbare Erklärung gefunden, wieso der Druckspeicher das Verhalten des Druckaufbaus wesentlich beeinflussen sollte.

Eigentlich ist hier doch nur der Flansch die einzig mögliche Schwachstelle. Eine Undichtigkeit hier müsste sich aber durch Austritt von Hydraulikflüssigkeit äußern, oder?

Nicht falsch verstehen - Wenn ich durch den Wechsel gerade den Druckaufbau bei Start verkürzen könnte, wäre ich sofort dabei.

Link to post
Share on other sites
Zum Trost. Wußte ich früher auch nicht.

 

 

Das Geheimnis befindet sich im Inneren des Druckspeichers.

 

Dieses Geheimnis schwächelt im Laufe der Zeit.

 

Danke. Sonstige Gangsteller-Hydraulik ist nämlich zur zeit dicht. (Knock on very massive Wood :bonk:)

 

Dann werd ich das wohl auch mal probieren.

Link to post
Share on other sites

Das Geheimnis befindet sich im Inneren des Druckspeichers.

 

Dieses Geheimnis schwächelt im Laufe der Zeit.

 

Auf dieser Seite ist das Funktionsprinzip eines Membranspeichers beschrieben.

 

Wenn die ursprüngliche Gasfüllung (Stickstoff) über die Zeit durch Diffusion durch die Membrane in die Hydraulikflüssigkeit abgenommen hat, reicht der Gegendruck nicht mehr aus, um den Mindestdruck lange genug aufrecht zu erhalten. Die Diffusionsrate ist zwar recht klein, aber nicht "Null". Durch Alterung der Membrane nimmt diese aber mit der Zeit zu, und der Druck fällt ab.

 

Abhilfe: Neuen Druckspeicher montieren.

 

Grüsse

Markus

Link to post
Share on other sites

So einen Membranspeicher hat auch fast jeder im Keller für die Heizung und/oder die Warmwasserbereitung.

 

Die müssen auch nach einigen Jahren getauscht werden, nur hat man da den Vorteil eines Ventils, an dem man den Druck in der "Gasblase" messen kann.

Link to post
Share on other sites
So einen Membranspeicher hat auch fast jeder im Keller für die Heizung und/oder die Warmwasserbereitung.

 

Die müssen auch nach einigen Jahren getauscht werden, nur hat man da den Vorteil eines Ventils, an dem man den Druck in der "Gasblase" messen kann.

 

Die kannste aber selber nachpumpen. :-)

Link to post
Share on other sites
  • 2 months later...

@pappl

Habe den Druckspeicher vor etwa einem Monat beim hiesigen ;-) für ~25 Euronen erstanden. Nix Inflation@Karat21:))

Morgentliche Gedenkminute ist seitdem halbiert:)))

Link to post
Share on other sites

6N0142433 -

Preis: 103,65 € incl. 19% Mwst.

NORA Rabattgruppe: 5

Bei 130€ würde ich mal nachfragen, wieso das Ding hier mehr kostet als von Audi empfohlen. Da gibts dann schnell Nachlass...

 

Edit: Gilt für Deutschland, hab eben erst gesehen, dass du aus Österreich bist.

Link to post
Share on other sites

Preise werden regelmäßig angehoben. Alle 1-2 Jahre gibts ne Erhöhung um ein paar Prozent auf alle Ersatzteile, vereinzelt werden sie aber auch im Preis angehoben.

 

Ich habe noch 30,94EUR als Preis für den Druckspeicher genannt bekommt.

Edited by A2-D2
Link to post
Share on other sites
@pappl

Habe den Druckspeicher vor etwa einem Monat beim hiesigen ;-) für ~25 Euronen erstanden. Nix Inflation@Karat21:))

Morgentliche Gedenkminute ist seitdem halbiert:)))

 

@Quasi: kannst Du mir auch einen für 25€ besorgen....

 

Nach 10 Jahren sollte ich ihn vielleicht prophylaktisch wechseln:rolleyes:

Link to post
Share on other sites

@Karat:

Ich schau nochmal auf die Rechung (Hatte einbauen lassen, da die Kugel eh beim ;-) war) und berichte nach / auf den Cent genau.

Wenn Du dann noch Interesse hast, bestell ich Dir das Druckspeicherteilchen.

Hatte ~25 angegeben; es war jedenfalls nicht teuer!

Link to post
Share on other sites
Bei mir (in Österreich) hat der Druckspeicher 6N0142433 genau 105,50€ gekostet und das war am 21.09.2010

 

 

Wir reden hier aber schon vom Druckspeicher der Hydraulikanlage für das automatisierte Schaltgetriebe des 1.2er`s :confused:

 

Also wenn ich hier so lese, was manche für A2`s fahren, kann ich mir gut vorstellen, dass es nicht ein und dasselbe Bauteil ist, über dessen Preis hier philosophiert wird.

Link to post
Share on other sites

Hallo,

scheint als ob nicht alle ETKA Preise den aktuellen Stand haben.

Ich hoffe alle Preise >100Euro werden wieder auf den alten <30 Euro Preis korrigiert.

Alles andere wäre Wahnsinn für diese Gummiblase.

Link to post
Share on other sites

Der Druckspeicher vom Unterdrücksystem (Ladeluftregelung) kostet nur 9,58EUR UVP und hat die TN 038 129 807

 

Der Druckspeicher vom automatisierten Getriebe kostet 30,94EUR UVP (in DE) und hat die TN 6N0 142 433

 

Andere Druckspeicher gibts nicht.

Link to post
Share on other sites
  • Nagah changed the title to [1.2 TDI ANY] Wie viele Schaltvorgänge schafft euer ANY ohne Anlaufen der Pumpe?

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.