Jump to content
BOML

Anleitung: Mittelarmlehne Sydmeko einbauen

Recommended Posts

Hi, mmh ich hab mich wahrscheinlich unklar ausgedrückt, wie so oft :D

 

Also die pdf hab ich gesehen ok

Die bilder hab ich gesehen ok

Das ich die MAL mit einem rädchen hoch und runter einstellen kann um die neigung einzustellen ok

 

Was ich meinte war zum einen, falls die MAL zb zu kurz ist oder ich aus irgendeinen grund die oberfläche weiter nach vorne haben möchte, ich das auch zb durch schieben etc einstellen kann. (Ähnlich wie bei kamei)

 

Und zum anderen wollte ich deshalb wissen ob nemand in meiner nähe ist mit der MAL damit ich vielleicht mal probesitzen könnte. Wenn nämlich das loch im leder erstmal besteht, gibts kein zurück mehr.

 

Oder es könnte sich jemand mal reinsetzen, den arm auf die mal legen bis zum schaltknauf und fotografieren?

 

 

Und als 3. hab alcantara+leder wenn ich das richtig sehe brauch ich leder+ ? Was passt denn da besser?

 

 

 

sry das ich hier so blöd fragen muss, aber leider bin ich an dieser MAL hier gebunden weils keine andere gibt für mich und will mich am ende nicht ärgern weil ich mit dem ergebnis nicht zufrieden bin.

 

Danke für die antworten und die mühen.

Share this post


Link to post
Share on other sites

mach Dir kein Kopf, bau die Lehne ein.

Passt alles, nicht zu lang, nicht zu kurz.

 

Gruß Jan, der auf die Sydmeko-Lehne nie wieder verzichten würde :)

 

attachment.php?attachmentid=49691&d=1399105089

Edited by Grauzone

Share this post


Link to post
Share on other sites
mach Dir kein Kopf, bau die Lehne ein.

Passt alles, nicht zu lang, nicht zu kurz.

 

Gruß Jan, der auf die Sydmeko-Lehne nie wieder verzichten würde :)

 

(Bild)

 

Nettes interieur, von wem ist denn der schaltknauf?

Lenkrad original oder umgerüstet?

Share this post


Link to post
Share on other sites

Hallo,

 

also vielen Dank nochmal an die Anleitung von BOML.

 

Nun zu meinem Problem:

 

Habe alles wie beschrieben gemacht, wenn auch leider mit missgeschicken.

 

Laut Schritt 7 müsste ich nun den Adapter anschrauben.

 

Pustekuchen.

 

Leider funktioniert das nicht bei mir, da ein Motor oder ähnliches davor angebracht ist. Dieser ist zu allem Glück auch noch nicht verschraubt, sondern vernietet.:argh:

 

Das nächste Problem ist, wenn ich evtl. Löcher durch die "Schiene" bohren würde ich den Motor evtl. beschädigen würde.

 

:bur:

 

 

Gibts nen 7.1 Plan oder ähnlich? Hätte jemand einen Tipp dafür? So wie das aussieht, könnte ich die MAL im derzeitgen Zustand nicht einbauen. Werde dann wohl eine andere bestellen müssen und die Sydmeco zurückschicken...

 

Bin dankbar für jeden hilfreichen Tipp

IMG_3451.jpg.1ae9088e944d9e912ea9421fb0abbf42.jpg

IMG_3452.jpg.75bb622555757bc5307594b9700ba523.jpg

Share this post


Link to post
Share on other sites

Hallo Mikey, da sieht ja übel aus.

Ich habe auch vor kurzem diese Armlehne eingebaut, hatte aber keine Schwierigkeiten.

Wenn Du die Armlehne wirklich haben möchtest, würde ich folgendes vorschlagen.

Der störende Motor ist ja nur mit Blindnieten befestigt. Diese würde ich aufbohren und den Motor lösen.

Da untere Loch, wo die Blindniete gesessen hat, auf den Adapter übertragen und ca. 10-12 mm aufbohren, damit Du nachher mit der Blindnietzange den Motor wieder befestigen kannst.

Nun würde ich von innen den Adapter mit Flachkopfschrauben von der Innenseite her befestigen und anschließend den Motor mit Blindnieten wieder befestigen.

Hört sich einfach an und müsst m.M.n. gehen.

Häppi Bastel :)

Share this post


Link to post
Share on other sites
Hallo Mikey, da sieht ja übel aus.

Ich habe auch vor kurzem diese Armlehne eingebaut, hatte aber keine Schwierigkeiten.

Wenn Du die Armlehne wirklich haben möchtest, würde ich folgendes vorschlagen.

Der störende Motor ist ja nur mit Blindnieten befestigt. Diese würde ich aufbohren und den Motor lösen.

Da untere Loch, wo die Blindniete gesessen hat, auf den Adapter übertragen und ca. 10-12 mm aufbohren, damit Du nachher mit der Blindnietzange den Motor wieder befestigen kannst.

Nun würde ich von innen den Adapter mit Flachkopfschrauben von der Innenseite her befestigen und anschließend den Motor mit Blindnieten wieder befestigen.

Hört sich einfach an und müsst m.M.n. gehen.

Häppi Bastel :)

 

 

1. Was genau ist denn der Motor? So wie das aussieht hab ich was, was ihr ned habt und das wäre?

 

2. Leider kenne ich mich 0 aus mit Blindnieten, es sieht aber fast danach aus als könne man den Motor gar nicht mehr drannieten (Gefühlt mit Fingern).

 

3. Du bist ned zufällig mal in meiner Nähe :rolleyes:

 

Momentan geht mir nur eines durch den Kopf...

 

15-30 Min haben sie gesagt... das wird ganz easy haben sie gesagt...

 

Das ist der Motor der elektrischen Lordosestütze ;)

 

 

Welcher Lutscher baut den da hin?:crazy:

Edited by Ingo
Beiträge zusammengeführt

Share this post


Link to post
Share on other sites

Im Grunde so wie Papahans es sagt:

 

 

Beide Nieten der Lordose aufbohren. Den Rest der Nieten und die Späne entfernen. Grundplatte auf Position bringen. Am besten mit einer Schraube fixieren. Nun von unten die untere Niet an der Grundplatte markieren. In die Markierung in Größe des Durchmessers der Niet ein Loch bohren. Jetzt die Grundplatte montieren. Nun die Lordose wieder in ihre Position rücken. Obere Niet einnieten. Untere Niet zusammen mit der Grundplatte und der Lordose nieten. Fertig. Keine Hexerei und ohne Fummelarbeit.

 

Share this post


Link to post
Share on other sites
Im Grunde so wie Papahans es sagt:

 

Das klingt ja auf 2 Sätze alles schön, aber ich hab leider keine Niete bzw. Zange.

 

:kratz: Ich überlege gerade was ich alles benötige.

 

Also die Nieten aufbohren könnte ich. Für den Rest reicht mein Vorstellungsvermögen nicht aus.

 

Meintest du ich sollte die Platte vom Motor und MAL zusammennieten?

Share this post


Link to post
Share on other sites

Schau Dir doch noch mal den Stellmotor genau an und überlege, ob Du diese Blindnieten ev. auch durch Schrauben ersetzen könntest.

Das kann man von hier aus nicht erkennen.

Wenn Du dann Schrauben einbaust, nimm Selbstsichernde Muttern oder Schraubenkleber.

Share this post


Link to post
Share on other sites
Hallo Mikey, da sieht ja übel aus.

Ich habe auch vor kurzem diese Armlehne eingebaut, hatte aber keine Schwierigkeiten.

Wenn Du die Armlehne wirklich haben möchtest, würde ich folgendes vorschlagen.

Der störende Motor ist ja nur mit Blindnieten befestigt. Diese würde ich aufbohren und den Motor lösen.

Da untere Loch, wo die Blindniete gesessen hat, auf den Adapter übertragen und ca. 10-12 mm aufbohren, damit Du nachher mit der Blindnietzange den Motor wieder befestigen kannst.

Nun würde ich von innen den Adapter mit Flachkopfschrauben von der Innenseite her befestigen und anschließend den Motor mit Blindnieten wieder befestigen.

Hört sich einfach an und müsst m.M.n. gehen.

Häppi Bastel :)

 

 

Ich glaub ich hab hier einen Fehler gefunden:

 

Diese würde ich aufbohren und den Motor lösen. Check passt.

 

Da untere Loch, wo die Blindniete gesessen hat, auf den Adapter übertragen und ca. 10-12 mm aufbohren, damit Du nachher mit der Blindnietzange den Motor wieder befestigen kannst. Check, könnte

klappen, aber wenn ich das Loch größer mache, wie hält dann die Niete?

 

Nun würde ich von innen den Adapter mit Flachkopfschrauben von der Innenseite her befestigen und anschließend den Motor mit Blindnieten wieder befestigen. Wird etwas eng, denn soviel Platzt hab ich nicht mehr, müsst ich halt versuchen.

 

 

Wäre es denn nicht einfachter den Motor anzuschrauben? Quasi ohne Nieten sonder nur mit Schrauben?Ginge das?

 

Schau Dir doch noch mal den Stellmotor genau an und überlege, ob Du diese Blindnieten ev. auch durch Schrauben ersetzen könntest.

Das kann man von hier aus nicht erkennen.

Wenn Du dann Schrauben einbaust, nimm Selbstsichernde Muttern oder Schraubenkleber.

 

Hab ich, gefühlt aber ich stehe wie ein Ochs vor dem Berg. Wenn ich das jetzt Pauschal sagen müsste, würd ich sagen wird sehr schwer und könnte daran scheitern.

 

Ich versuche das mal mit Schrauben. :o

Edited by Ingo
Beiträge zusammengeführt

Share this post


Link to post
Share on other sites

Moin Mikey, wie bist Du mit dem Einbau zu Rande gekommen?

Share this post


Link to post
Share on other sites
Moin Mikey, wie bist Du mit dem Einbau zu Rande gekommen?

 

Ich hab abgebrochen, ich wollte mal fragen wie hast du die dicke schraube befestigt? Einfach reingedreht? Ich ne idee, nur weiß ich nicht ob das funzt.

 

Als allererstes gehts ja drum den halter so zu befestigen damit ich den Motor ohne probleme wieder montieren kann. Es ist auch so schwer zu erklären, weil selbst dann das problem mit dem Motor noch besteht an einem loch.

 

Schau mir das heut nachmittag nochmal an

Share this post


Link to post
Share on other sites

Da der Stellmotor sich ja ziemlich dicht am Sitzgestell befindet und kein Platz für die Schraubenmuttern lässt, musst Du die Befestigungsschrauben au jeden Fall von der Innenseite her durchführen. An der Außenseite des Sitzes stören die Muttern nicht, weil dort ja eine dicke Polsterung ist.

Das untere Loch, also die unterste Befestigung des Motors, musst Du auf den Adapter übertragen und kannst dann alles zusammen mit einer Schraube befestigen.

Ich sage Dir, der Einbau wird dich mit einer komfortablen Armlehne belohnen.

Share this post


Link to post
Share on other sites
Da der Stellmotor sich ja ziemlich dicht am Sitzgestell befindet und kein Platz für die Schraubenmuttern lässt, musst Du die Befestigungsschrauben au jeden Fall von der Innenseite her durchführen. An der Außenseite des Sitzes stören die Muttern nicht, weil dort ja eine dicke Polsterung ist.

Das untere Loch, also die unterste Befestigung des Motors, musst Du auf den Adapter übertragen und kannst dann alles zusammen mit einer Schraube befestigen.

Ich sage Dir, der Einbau wird dich mit einer komfortablen Armlehne belohnen.

 

So hätte ich das vor, aber du vergisst das untere loch vom Motor, da muss ich wahrscheinlich den Motor + adapter verschrauben.

 

Schade das du so weit weg wohnst, ich erzähl dir lieber mal nicht das mir das alcantara-leder eingerissen ist...

Share this post


Link to post
Share on other sites
So hätte ich das vor, aber du vergisst das untere loch vom Motor, da muss ich wahrscheinlich den Motor + adapter verschrauben.

 

Schade das du so weit weg wohnst, ich erzähl dir lieber mal nicht das mir das alcantara-leder eingerissen ist...

 

Hallo Mikey, das untere Loch hatte ich erwähnt.

 

Da musst Du die Bohrung von innen her auf den Adapter übertragen und vll. etwas größer bohren und beim Verschrauben dann mit einer Karosseriescheibe überbrücken.

 

Hoffentlich ist der Riss nicht zu groß und nachher nicht sichtbar.

(ev. von innen und unsichtbar etwas gegen kleben, damit es nicht weiter reißt.)

Edited by Papahans

Share this post


Link to post
Share on other sites
Hallo Mikey, das untere Loch hatte ich erwähnt.

 

Da musst Du die Bohrung von innen her auf den Adapter übertragen und vll. etwas größer bohren und beim Verschrauben dann mit einer Karosseriescheibe überbrücken.

 

Hoffentlich ist der Riss nicht zu groß und nachher nicht sichtbar.

(ev. von innen und unsichtbar etwas gegen kleben, damit es nicht weiter reißt.)

 

;heu

 

Meinst du ich könnte das nochmal nieten?

Share this post


Link to post
Share on other sites

Du sagst doch, dass Du keine Nietzange besitzt.

Klar kannst Du das nieten. Aber eine Verschraubung ist genau so gut., oder vll. noch besser.

Die nieten das ja auch nur aus Kostengründen. Geht schneller und kostet weniger.

Share this post


Link to post
Share on other sites
Du sagst doch, dass Du keine Nietzange besitzt.

Klar kannst Du das nieten. Aber eine Verschraubung ist genau so gut., oder vll. noch besser.

Die nieten das ja auch nur aus Kostengründen. Geht schneller und kostet weniger.

 

Du hast die rechnung ohne "Papa" gemacht ? der hat eine ;)

Share this post


Link to post
Share on other sites

Siehst Du, geht doch! (Papas haben eben alles) :)

 

Aber komme bitte nicht auf dem Gedanken, Den gesamten Adapter zu nieten.

Das wird sich bestimmt durch die Hebelkräfte lösen.

Share this post


Link to post
Share on other sites
Siehst Du, geht doch! (Papas haben eben alles) :)

 

Aber komme bitte nicht auf dem Gedanken, Den gesamten Adapter zu nieten.

Das wird sich bestimmt durch die Hebelkräfte lösen.

 

Ne das nicht :)

 

Werd heut mal aufbohren und schauen was für optionen ich hab. Halt dich auf dem laufenden.

 

Mich ärgert es total das die anleitung nicht so schön bei mir funzt und ich wieder mal probleme habe.

Share this post


Link to post
Share on other sites

Mich ärgert es total das die anleitung nicht so schön bei mir funzt und ich wieder mal probleme habe.

 

Ja, das ist das Problem, wenn man von der Serie abweichende Ausstattung besitzt. :(

Aber ich hätte da kein Problem gesehen, dass das nicht in der Anleitung steht.

 

Wir sind ja auch nicht in Amerika, die in der Bedienungsanleitung sehen haben müssen, dass ev. Dein rechter Arm Scheuerstellen aufweisen kann! :eek::confused::rolleyes:

  • Like 1

Share this post


Link to post
Share on other sites
Ja, das ist das Problem, wenn man von der Serie abweichende Ausstattung besitzt. :(

Aber ich hätte da kein Problem gesehen, dass das nicht in der Anleitung steht.

 

Wir sind ja auch nicht in Amerika, die in der Bedienungsanleitung sehen haben müssen, dass ev. Dein rechter Arm Scheuerstellen aufweisen kann! :eek::confused::rolleyes:

 

Falls ich die originalen schrauben hernehmen kann, müsste ich nur noch den motor anbringen

Share this post


Link to post
Share on other sites

hier ein Bild, wie ich den Halter am S-Line Sitz montiert hab

589340d5e7141_SydmekoHalteranSLineSitz.JPG.f35feeffe58e5be3e48a7d120b0e1e14.JPG

589340d60afec_SydmekoSLineLordosenmotor.JPG.3e1b1fd552536017fbcf874e6d89d5eb.JPG

Edited by Grauzone

Share this post


Link to post
Share on other sites
hier ein Bild, wie ich den Halter am S-Line Sitz montiert hab

 

Hast du den ganzen Sitz ausgebaut:eek:

 

Warum kommst du erst jetzt? Wo warst du so lang :D

 

Jetzt versteht mich einer:cool:

 

Wenn ich das richtig sehe hast du die Nieten aufgebohrt und die schrauben von innen angebracht richtig? Hat das allles problemlos geklappt? Kannst du mir nähres darüber berichten?

Share this post


Link to post
Share on other sites

@Mikey: Wenn Du nicht gewusst hast, dass in der Lehne ein Verstellmotor ist, dann hast Du wohl den Schalter an der äußeren Sitzverkleidung noch nie probiert?

Share this post


Link to post
Share on other sites
@Mikey: Wenn Du nicht gewusst hast, dass in der Lehne ein Verstellmotor ist, dann hast Du wohl den Schalter an der äußeren Sitzverkleidung noch nie probiert?

 

Nein, ich habe nicht gewusst das ausgerechnet DA ein Stellmotor sitzt. Aber komischerweise kenne ich den Schalter. Habe diesen auch oft genug genutzt.

 

Was kann ich jetzt mit deiner aussage anfangen? Helfen tut sie mir jedenfalls nicht:cool:

Share this post


Link to post
Share on other sites

So wie ich das sehe, wurde ein Loch in die Aufnahme der MAL auf Höhe der Niete gebohrt. .. scheint am einfachsten.

Share this post


Link to post
Share on other sites
So wie ich das sehe, wurde ein Loch in die Aufnahme der MAL auf Höhe der Niete gebohrt. .. scheint am einfachsten.

 

Genau ich bohre jetzt ein loch in die Aufnahme und dann schraub ich es einfach an.

 

Schau doch mal bitte genau hin, er hat die Nieten aufgebohrt um die Schraubköpfe von innen nach außen durchzustecken.

 

Das Loch von dem du schreibst ist lediglich dafür da um späßter den Motor wieder ranzunieten.

Share this post


Link to post
Share on other sites

Ah ok. Ich hab aufm Handy nur das letzne Bild angeguckt und dacnhte das der Nietenkopf das Problem wäre.

 

Also bleibts wohl bei Loch für das spätere nieten in die Aufnahme, Niete aufbohren, Motor ab, MAL anbringen Motor festnieten.

Share this post


Link to post
Share on other sites
Hast du den ganzen Sitz ausgebaut:eek:

kein grosser Akt, musste sowieso Sitzheizung reparieren
Warum kommst du erst jetzt? Wo warst du so lang :D

kuck hier nicht in jeden Thread rein :)

Wenn ich das richtig sehe hast du die Nieten aufgebohrt und die schrauben von innen angebracht richtig? Hat das allles problemlos geklappt? Kannst du mir nähres darüber berichten?

ja, um das Halteblech montieren zu können, musste der Motor demontiert werden. Im Prinzip ist eigentlich alles hier gesagt worden.

Nietenzange ist allerdings erforderlich.

Gruß Jan

Share this post


Link to post
Share on other sites
kein grosser Akt, musste sowieso Sitzheizung reparieren

 

kuck hier nicht in jeden Thread rein :)

 

ja, um das Halteblech montieren zu können, musste der Motor demontiert werden. Im Prinzip ist eigentlich alles hier gesagt worden.

Nietenzange ist allerdings erforderlich.

Gruß Jan

 

Ich würd dich ja jetzt knutschen dafür :D aber das lassen wir mal.

 

Würd noch eins wissen, hast du die selben schrauben benutzt die geliefert worden sind?

Share this post


Link to post
Share on other sites

glaube ja. Wichtig sind in jedem Fall selbstsichernde Muttern.

Viel Erfolg! :)

Share this post


Link to post
Share on other sites

Moin, ich hab mir nun die Sydmeko gegönnt und am WE angefangen diese einzubauen. Ich bin allerdings zunächst gescheitert, als ich den Gummikeder rausziehen wollte (Anleitung von Boml -Schritt 4).

 

Dieser lässt sich einfach nicht weit genug nach oben drücken, damit er aus der Führung rausrutscht. Soweit ich es sehen kann, müssten das ca. 2cm sein, die ich den Keder nach oben schieben müsste.

Auch mit großer Kraftanstrengung mit Schraubenzieher oder Kombizange war nichts zu machen.

Wer hat noch einen Tipp für mich?

Share this post


Link to post
Share on other sites

So die Sydmeko sitzt und ist total Super Klasse. Ich musste dann allerdings doch zum Sattler. Dieser hat den Sitz ausgebaut und auf die Werkbank gestellt. Mit der Zeit hat sich der Keder wohl "verklebt", sodass auch der Sattler seine Mühe hatte und meinte, dass ich den niemals alleine raus und wieder reinbekommen hätte. So bin ich ne Stunde Kaffeetrinken gegangen und hab am Ende für einen perfekten Einbau 50€ gezahlt. Echt fair. Für alle Hamburger hier die Adresse:

http://www.autosattlerei-rodriguez.de/ (ist auch ein A2-Fan :))

Share this post


Link to post
Share on other sites

Hallo,

ich will auch eine Mittelarmlehne. Welche Farbe passt am besten in einen CS Rot, Rot/schwarze Sitze? Hat jemand einen Link für mich?

Share this post


Link to post
Share on other sites

Danke Riecher1, bei dem Link gefällt mir die ganz einfache Ausführung am besten. MLC310-P10T10 - Black-Black.

Share this post


Link to post
Share on other sites

Ich hab die MLC310-P10L10 - Black-Black mit dem Oberteil in Leder eingebaut (siehe Bild). Finde Leder schöner als Textil und der Aufpreis ist moderat.

IMG_2405.jpg.f6cae6c7291aea14f3ef47d5a2cd0651.jpg

Share this post


Link to post
Share on other sites
So die Sydmeko sitzt und ist total Super Klasse. Ich musste dann allerdings doch zum Sattler. Dieser hat den Sitz ausgebaut und auf die Werkbank gestellt. Mit der Zeit hat sich der Keder wohl "verklebt", sodass auch der Sattler seine Mühe hatte und meinte, dass ich den niemals alleine raus und wieder reinbekommen hätte. So bin ich ne Stunde Kaffeetrinken gegangen und hab am Ende für einen perfekten Einbau 50€ gezahlt. Echt fair. Für alle Hamburger hier die Adresse:

http://www.autosattlerei-rodriguez.de/ (ist auch ein A2-Fan :))

 

Das kann ich noch toppen. Nachdem ich den Keder bei meinen neu erworbenen Ledersitzen (mit Netzteil) auch nicht abbekam, habe ich den Fahrersitz kurzerhand wieder ausgebaut und zum neu eröffneten Sattlerbetrieb gegenüber gebracht. Da standen Hof- und Halle sehr schöne Oldtimer!

 

Da ich den Sitz selbst aus- und eingebaut habe, hat der nur 30 € für den Einbau der Sydmeko-Halterung genommen. Ich war sehr positiv überrascht.

 

Da hab ich gleich mal wg. der Nachrüstung Sitzheizung gefragt: nur die Matten (Carbon nimmt er nicht mehr) einbauen kostet komplett 100 € pro Sitz (für Sitzfläche und Rücken, Material und Arbeitskosten). Da hängen dann die Leitungen unten raus, die Schalter bekäme ich dazu und ich müsste die selbst anschließen. Finde ich ok. Ansonsten würde er den elektrischen Anschluss bei einem befreundeten Auto-Elektro-Dienst machen lassen, aber dann wird es deutlich teurer.

 

Auto- und Bootssattlerei, Am Handweiser in Düsseldorf-Heerdt

Share this post


Link to post
Share on other sites

Hallo,

 

habe heute auch eine Armlehne Sydmeko MLC 310-75UP10T11 verbaut. Gekauft hatte ich die Armlehne in der Bucht mit dem Hinweis, Unterseite Kunststoff schwarz und Oberseite anthrazit. Zwar steht auf dem Karton schwarz/schwarz, aber lt. der Website (MLC310 | Armrest system) ist die P10T11 anthrazit. Ich finde, die Lehne passt gut zur dunklen Sinus-Ausstattung! Der Farbunterschied ist minimal, fällt nicht auf. Gewöhnen muss ich mich noch ans Handbremseziehen, da ich weit vorn sitze und die Lehne den Handbremshebel leicht verdeckt. Im Großen und Ganzen bin ich sehr zufrieden:racer:.

 

Grüße

IMG_20160507_200935.jpg.568180562d9d8df11aa8acd002189036.jpg

57e925a7-f059-465b-b692-45420e3a4b7a.jpg.e732491d83cf4d7a6879566c8ec7b814.jpg

4550ab92-c174-4505-8fe8-751cca344a9c.jpg.b78722c6e82e52d842393a270f4e4185.jpg

Share this post


Link to post
Share on other sites

So heute ist die Sydmeko Armlehne angekommen und ist auch schon verbaut. Ist zwar am Unterteil beflockt (wollte eigentlich ohne Beflockung) aber egal die sieht auch gut aus(ist nur pflegeintensiver, weil sie leichter verschmutzt) Oberteil in hellgrauem Leder. Einbauzeit ca. 45min (man geht ja vorsichtig an die Sache ran) aber eigentlich kein Hexenwerk!

Lässt sich gut einstellen und hat auch genug Stauraum. Die Firma Sydmeko hat eine Qi Ladestation in Entwicklung die aber noch nicht angeboten wird, diese wollte ich ursprünglich mit bestellen aber war noch nicht lieferbar. Aber da der A2 genau unter der Lehne auf der Mittelkonsole eine 12 V Buchse hat ist das im Nachhinein kein Problem eine Qi Ladestation aus dem Zubehör zu kaufen, reinzulegen und durch ein Loch in der Armlehne mit der Buchse zu verbinden!

Nicht wundern Fahrersitz hat noch nen Bezug weil ich mit Arbeitsklammoten darauf sitze, die helle Ausstattung ist empfindlich.

 

Na ja hier mal einpaar Bilder für die Interessierten.

 

20180602_125926.jpg

20180602_130141.jpg

20180602_130553.jpg

20180602_132625.jpg

20180602_133035.jpg

20180602_134129.jpg

20180602_134228.jpg

20180602_134332.jpg

20180602_134413.jpg

20180602_135819.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Am 11.2.2013 um 18:12 schrieb BOML:

Bilderbuchanleitung zum Einbau einer Mittelarmlehne von Sydmeko.

 

Hinweis:

Beispielfahrzeug hat Stoffsitze mit dem Ablagenetz hinten

 

Solle Euch noch irgendwas aufgefallen sein, oder Ihr Zusatzbemerkungen habt (z.B. unterschied zu den Sitzen OHNE Ablagenetz hinten) bitte hier posten.

 

 

Viel Spaß beim nachmachen ;)

BOML

Anleitung_Mittelarmlehne_Sydmeko.pdf

DSCF4496.jpg.d0827a91326fea86771b620c73a35175.jpg

 

Ich habe noch eine Sydmede MAL bekommen.

Leider ist der hier genannte Link zur Einbauanleitug tot.

Weiss jemand, wo der gebieben ist? Oder hat  jemand einen gültigen verfügbar?

Share this post


Link to post
Share on other sites

Hallo,bin neu hier komme aus Mainz fahre seit 6Monaten eine A2 1,4 TDI 305000km Storm Blau,bin eigentlich sehr zufrieden.Würde mir gerne eine Armlehne zulegen wie in der tollen Anleitung,hat jemand die Bestellnr.der Grauen Armehlen habe nämlich die selbe Ausstattung da passt das klasse Grüsse aus Mainz

  • Like 1

Share this post


Link to post
Share on other sites

Graue Armlehne ist leider nicht gleich graue Armlehne, da gibt es dann doch ein paar Unterschiede in der Ausführung. Aber wenn du es schon hierher geschafft hast, schaffst du es auch, die passende Armlehne beim Hersteller zu finden: graue-Armlehnen.de ;)

Share this post


Link to post
Share on other sites

Hallo @Astacus also ich hatte über die Bucht folgende Original Sydmeko Teilenummer :MLC310-75U-F21L21 mit Adapter für Audi A2 F1030-3500. hellgraues Oberteil in Leder mit beflocktem Unterteil in Grau bestellt.

Es gibt wohl auch das Unterteil ohne Beflockung mit folgender Telefonnummer: MLC310-75U-P21L21 laut dem Verkäufer in der Bucht. Aber bitte die Teilenummern sicherheitshalber über die Sydmeko Website nochmal prüfen, falls die Teilenummern sich geändert haben. Auch ist das Unterteil mit Beflockung etwas teurer.  Hoffe ich konnte helfen.

Share this post


Link to post
Share on other sites
Posted (edited)
Am 13.4.2019 um 17:28 schrieb Astacus:

Hallo,bin neu hier komme aus Mainz fahre seit 6Monaten eine A2 1,4 TDI 305000km Storm Blau,bin eigentlich sehr zufrieden.Würde mir gerne eine Armlehne zulegen wie in der tollen Anleitung,hat jemand die Bestellnr.der Grauen Armehlen habe nämlich die selbe Ausstattung da passt das klasse Grüsse aus Mainz

Hallo Ascatus,

 

Ich hab ein paar zuhause und der grauen Armlehne in Leder habe ich in mein A2 verbaut. Kannst ja beim Schraubertreffen am 18.05 in Rüsselsheim kommen und schauen :)

 

Grüße, 

VikArt 

 

IMG_20190414_2306448.thumb.jpg.3fc478a650b9ec2f91e49e89f051ba31.jpgIMG_20190414_2306339.thumb.jpg.ed950e98afa62e416e3a4b120f255b8f.jpg

 

Edited by VikArt

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.