tharb

Sammelbestellung Poti für Stellmotoren?

Recommended Posts

vor 1 Stunde schrieb Opöl:

Ich bin von dem "Umstricken" noch nicht restlos überzeugt.

Die Poti Pins bilden die Kontakte nach draußen, sind also Bestandteil des Stecker / Buchse Sytems.

Soll heißen, es kommt sehr auf die Position des Potis an, ob nach der Anpassung der Kontakt zum Stecker noch zuverlässig und dauerhaft funktioniert.

Einfach nochmal meine Beiträge lesen, dann funtioniert es dauerhaft.

Meine  Temperaturklappe hat sich nicht mehr gemeldet:HURRA:

 

MfG Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann mit Paypal nicht bezahlen, gibt es eine andere Möglichkeit? (auser mit Kreditkarte)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Chris,

 

ich habe Deine und auch andere Beiträge über die Anpassung gelesen und habe auch schon V3 Potis hier für den Notfall.

Aber um ehrlich zu sein, dieser Thrad ist im Laufe der Zeit ziemlich unübersichtlich geworden. Ist nicht so ganz einfach, das zu finden.

 

Mal als Anregung: Können diese Lösungen mal ins Wiki übernommen und am Anfang des Threads verlinkt werden?

 

Ich versuche es erst einmal mit der AliBaba Bestellung. Plan B liegt ja in der Schublade.

 

Gruß Horst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Opöl:

Mal als Anregung: Können diese Lösungen mal ins Wiki übernommen und am Anfang des Threads verlinkt werden?

 

Höre ich da eine Wortmeldungen eines künftigen Wiki Autors? :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo @Artur,

 

mir ist bewusst, das das Forum freiwillige Mitarbeiter dringend braucht. Ich habe auch schon mal mit dem Gedanken gespielt.

Leider gibt es da einige Gründe, die im gesundheitlichen und beruflichen Bereich liegen und auf die ich hier nicht eingehen möchte, die dagegen sprechen. 

 

Ich schließe eine Mitarbeit in der Zukunft nicht grundsätzlich aus, aber im Moment habe ich andere Prioritäten.

 

Da Du mich aber so geschickt angetriggert hast, möchte ich die Gelegenheit nutzen allen, die hier mitwirken, meinen Respekt auszusprechen.

 

Gruß 

Horst

 

 

 

  • Danke! 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

So, die V3 Potis sind im Gehäuse der V2.1 Motoren verbaut nun ergibt sich die Frage wo plus und minus Anliegen müssen um die Motoren in Einbaustellung zu fahren.

Zu vergeben sind Klemme 4 und 5.

Weiss das zufällig jemand?

Ich habe Bilder vom Umbau gemacht stelle sie heute Abend mal ins Forum.

Der Umbau ist nicht schwer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie ein V3 oder ein V2.1 Poti aussieht brauche ich wohl nicht darstellen.

 

Um das V2.1 Poti aus zu bauen habe ich als erstes den Motor vorsichtig rausgehebelt.

Danach könnte ich das Poti mit der Steckerbuchse nach oben aus dem Gehäuse nehmen und das Poti

aus der Steckerbuchse ziehen.

Das Poti habe ich dann an der Bandsäge passend gesägt um Platz für das V3 zu schaffen.

BDBD54AD-40F6-4552-8765-A5CFC01E53E1.thumb.jpeg.a5d42aff4a44084385bf973ac3292581.jpeg326F1EC7-71FA-4083-A495-29F6ED06C6E8.thumb.jpeg.41f3dff8440f22a2e80445d3d84c78ba.jpeg

 

Danach habe ich die 3 Isoliertüllen am Buchsengehäuse weggefeilt um Platz zum Löten zu haben.

B07925F0-43B1-40D6-9053-9276D89229CB.thumb.jpeg.9e127af3d3c27ceece3458a22bb84bf2.jpegD699DD21-68E2-4F22-9E29-57600CEBA828.thumb.jpeg.c6d92662a36f110b12467033bc0d2d1c.jpeg

 

Danach zur Anprobe alles wieder ins das Gehäuse gesteckt.

58763B5C-C82A-487C-9A30-437D298A906D.thumb.jpeg.3acbc160540e08632c26cb32c27af763.jpeg

Die Kontakte auf die richtige Länge eingekürzt und passend gebogen.

A78A6144-DCFB-4D4B-95A5-C1BC46DC7FE5.thumb.jpeg.348a5a7d0db6358abaace1869a052894.jpeg

Anschließend habe ich das gebogene Poti mit etwas Heisskleber auf dem alten Poti befestigt und dann vorsichtig wieder ausgebaut zum löten.

B55E859A-A6CE-4678-A957-EB8319A1BA23.thumb.jpeg.c0766a8bfbe3e7f095c46c94c9315219.jpeg

Zum Schluss alles wieder zusammengebaut, mit ordentlich Heisskleber versehen .....funktioniert.

68B87DF6-B13A-4ED5-89E3-15E9BA1DE5BA.thumb.jpeg.d4363995f60e9a5d8454147341027906.jpeg

 

Zeitaufwand für 2 Motorantriebe eine gute halbe Stunde.

 

bearbeitet von arosar
  • Daumen hoch. 4
  • Danke! 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Stunden schrieb arosar:

So, die V3 Potis sind im Gehäuse der V2.1 Motoren verbaut nun ergibt sich die Frage wo plus und minus Anliegen müssen um die Motoren in Einbaustellung zu fahren.

Einfach ausprobieren, war zumindest mein Weg, um die richtige Laufrichtung heraus zu finden.

Wenn der Stellantrieb mittig steht, hat man auch genug Zeit, ohne den Motor zu überlasten.

 

MfG Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb 5-ender:

Einfach ausprobieren, war zumindest mein Weg, um die richtige Laufrichtung heraus zu finden.

Wenn der Stellantrieb mittig steht, hat man auch genug Zeit, ohne den Motor zu überlasten.

 

Das ist schon klar.

Wichtig ist doch an welchen der beiden Anschläge der Motor fahren muss um in Einbaustellung zu sein.

Ergo muss Mann wissen wie rum der Motor den Antrieb drehen muss.

Ich habe ein Labornetzteil und fahre die Motoren eh nur mit ca.4 Volt, da haben die sowenig Kraft das nix 

Kaputt gehen kann.

Ich hab jetzt einmal auf Kontakt 4 Plus und auf 5 Minus gegeben.

Wenn ich am WE Zeit habe wird sich zeigen ob es passt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur mal so als Tipp:

Ein Netzteil für einen Rasierer oder Haarschneider klappt prima und man kann eigentlich nichts kaputt machen.

Eine Buchsenleiste RM 2,54mm aus dem Elektronikbedarf mit angelöteten Leitungen boldet den Adapter.

 

@arosar,

Dein Vorschlag ,finde ich, ist der bisher beste, da die originalen Anschlusspins in Form des Restpotis erhalten bleiben.

Damit ist gewährleistet, dass die originale Verbindung Stecker / Buchse in allen mechanischen Belangen wie Lage, Dicke und Länge * gewährleistet ist. Ich verspreche mir davon die größte Stabilität und Zuverlässigkeit.

 

* Ja, ich weiß...

 

Gruß

 

Horst

bearbeitet von Opöl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute bin neu hier, und neu Besitzer eines A2 und der hat auch poti Probleme jetzt meine frage sind noch welche verfügbar?

würde gerne welche erwerben. :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

PN an @Elscholli, dann weißt Du es. Hast Du denn das passende Baujahr?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Such mal in diesem Thread rückwärts, da ist die FIN genannt ab der es Plug&Play geht. Ansonsten musst Du basteln, siehe @arosar zwei, drei Beiträge weiter oben.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Antwort ja meiner hat noch die alten drinnen V2.1, hab ein bissal gestöbert und bin dann auf einen link vom aliexpress gekommen wo ein neuer Stellmotor 12 Dollar kostet (mit den alten potis da pins zweireihig), sind zwar für A4 und A6 aber brauche ja nur die poti :) dauert halt jetzt zwei bis vier Wochen bis die da sind.

Gruß 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am ‎15‎.‎07‎.‎2018 um 11:02 schrieb Baumi A2:

Danke für die Antwort ja meiner hat noch die alten drinnen V2.1, hab ein bissal gestöbert und bin dann auf einen link vom aliexpress gekommen wo ein neuer Stellmotor 12 Dollar kostet (mit den alten potis da pins zweireihig), sind zwar für A4 und A6 aber brauche ja nur die poti :) dauert halt jetzt zwei bis vier Wochen bis die da sind.

Gruß 

 

Kannst du den Ali Link mal posten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi @Baumi A2,

 

hast Du Deine Stellmotoren schon bekommen und sind die richtigen Potis drin?

Ich habe meine noch nicht erhalten und habe gerade bei Ali einen Disput eröffnet.

 

Mal schauen, wie das so läuft. Der live chat hat was 🙂

 

Gruß Horst

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nabend,

 

bin jetzt nochmal ein wenig hin und her gerissen, vielleicht kann mir jemand noch einen Tip geben oder einfach einen Rat.

 

Also ich habe ein EZ 2003 und brauche V2.1 Poti

 

Nun habe ich etwas druchstöbert und finde dank @Baumi A2 denk link für US $17.16

 

Soweit alles klar, wenn ich das Teil bekomme benötige ich dann "NUR" den Poti ?Richtig?

 

Aber jetzt frage ich mich warum man den alten Poti nicht auf vorderman bringen kann? ist doch nur ein Teil mit ein paar Drähte? Ich dachte etwas sauber machen oder ggf. aufbereiten? Wie ich gelesen habe soll das nur für einen Zeitraum von 1 Jahr helfen? Aber hier blick ich gerade nicht weiter, ist ein Poti ein "verschleiß" - Teil? :ver

 

Sry falls das irgendwo schon beschrieben ist/war.

 

Vielen Dank.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo ja hab ich bekommen hat gute dreieinhalb Wochen gedauert. Die potis passen sind halt weiß, die widerstands werte passen auch. Bin aber noch nicht dazugekommen sie einzubauen, Bild kommt Gruß Georg 

64EB8E4C-CE25-4A50-91DA-7418DB1A4263.jpeg

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb Baumi A2:

Hallo ja hab ich bekommen hat gute dreieinhalb Wochen gedauert. Die potis passen sind halt weiß, die widerstands werte passen auch. Bin aber noch nicht dazugekommen sie einzubauen, Bild kommt Gruß Georg 

64EB8E4C-CE25-4A50-91DA-7418DB1A4263.jpeg

Habs bestellt.

 

ich hoffe nur ich pack den Einbau 😰

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Theoretisch könnte man die Potis aber auch entnehmen und in die origianeln Bauteile wieder einsetzten oder?

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Öhm, genau das ist doch der Plan mit den Chinateilen?

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo ja Logo so ist es auch gedacht, hab nur schon einen umgebaut mit einem anderen gebrauchten poti:| musste bissal basteln. Deshalb liegt der alte blaue poti auch auf dem Bild. Werde (wenn’s nicht mehr so heisssss ist) einen der neuen einbauen, braucht man nur alten raus neuen rein sind ja gesteckt :D und evtl. Grundeinstellung. Der Aus und Einbau der Stellmotoren ist etwas aufwendiger. 

 Gruß Georg 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Stunden schrieb Baumi A2:

Und Mikey Passau ist ja ned so weit weg :D

 

🤔 wie meinst du das?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb Mikey:

 

🤔 wie meinst du das?

Na ja solltest du Probleme haben kann ich auch helfen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Baumi A2:

Na ja solltest du Probleme haben kann ich auch helfen. 

Woher kommst du?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb Mikey:

Woher kommst du?

Hab dir eine PN (heißt doch so) geschrieben. 

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So hab die Ali potis eingebaut und ..... sie tun‘s keine fehlermeldung mehr :D rechts Ali Stellmotor links meine mit Ali poti.

 

D0226108-41B9-474D-BC4F-7399E420B259.jpeg

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

An dieser Stelle nochmals vielen Dank an @Elschollider mir mit Potis V3 sehr geholfen hat.

Schön wieder eine funktionierende Heizung zu haben!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 48 Minuten schrieb Dr.House:

In diesen wären dann die V2.1 Potis drin oder ?

https://www.autoteiledirekt.de/suche.html?keyword=1J1+907+511+D

 

Gruß/Frank

 

Ja, ich denke so müsste es sein:

-wenn die Steckkontakte zweireihig im ovalen Stecker angeordnet sind ist es ein V2.1

-Steckkontakte einreihig im eckigen Stecker : V3

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Welche / r denn genau?

Man kann ja nur bei wenigen den Anschluss und die Anordnung der Pins sehen.

 

Gruß Horst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 16.7.2018 um 19:07 schrieb Baumi A2:

 

So, habe mir jetzt auch 4 Stück davon bestellt um meine V2.1 auszutauschen.

Mal sehen ob die guten Stücke auch wie versprochen innerhalb von 35 Tagen ankommen. :D 

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden