Jump to content

1.2TDi 3L- unerklärlicher Leistungsverlust


a2frager
 Share

Recommended Posts

Bei all dem Ärger mit dem 3L, den ich bisher so hatte, so hat mich doch immer eines gefreut: Die Höchstgeschwindigkeit und Leistung im Normalmode.

Ich war heute seit längerer Zeit mal wieder mit der Kugel auf der Autobahn. Mehr als Tacho 160 waren nicht drin. Beim kleinsten Berg ging verlor er gleich deutlich an Geschwindigkeit.  Er hat sich so gefahren, wie wenn der Ecomode drin wär. Bisher lief er problemlos Tacho180 bis 190. Als ich auf nem Parkplatz gehalten habe, wollte er anschließend nur noch auf "N" starten. Denke aber nicht, dass das Schaltungsthema (hab etwas Öl nachgeschüttet) was mit der Leistung zu tun hat. Hatte jemand schon mal ein ähnliches Problem? Vielleicht irgendeine Art Notlaufprogramm?

Edited by a2frager
Link to comment
Share on other sites

:D habe auch das gleiche Problem mit unserem 1.2er Kobaltblau. 160 km/h vollgas, mehr kann/will er nicht. 

 

Ich will beim nächsten Schraubertreffen die Kraftstofffilter wechseln, Öl auf 0w30 wechseln, Getriebeöl wechseln, Luftfilter wechseln. Mit 4,3l/100km Dieselverbrauch. Da stimmt irgendwie was nicht xD mal schauen ob nach dem Service was ändern. 

 

Unser Akoya hingegen schafft locker 180-190 km/h und Verbrauch 3,6l/100 km (natürlich fahre ich nicht immer so schnell :P

 

Gruß, 

Viktor

Link to comment
Share on other sites

Ölwechsel hab ich erst machen lassen. Ich kann mir nicht vorstellen, dass es an alten Filtern oder Öl liegt. Sollte sich dann eher schleichend verschlechtert haben. Hatte den Turbo in Verdacht, wobei der Motor dann in den richtigen Notlauf gehen müsste, also max Tempo 100...

Link to comment
Share on other sites

Nicht raten, sondern damit anfangen:

 

vor 52 Minuten schrieb Artur:

Fehlerspeicher auslesen (lassen). Viell. finden sich Hinweise. Ladedruck SOLL/IST mitschneiden.

 

Am besten noch zeitnah nach Aufrtetten des Fehlers. Wenn da nichts drin steht, wird es kein Notlauf sein.

Weitere Massnahmen für den Fall, dass kein Fehler abgelegt ist, in loser Reihenfolge:

--Ladeluftstrecke abdrücken;

 

--Unterdruckleitungen tauschen falls noch original. Wenn Unterdruckpumpe vorhanden, gerne mal prüfen, ob irgendwo offensichtliche Undichtigkeiten sind.

Da sie aber im Alter porös werden und an den Anschlussstellen von innen brechen, ist der profilaktische Tausch kein Luxus;

 

--Dieselfilter wechseln, falls zu alt, denn damit liegst du falsch:

vor 3 Stunden schrieb a2frager:

Ich kann mir nicht vorstellen, dass es an alten Filtern oder Öl liegt.

 

  • Thanks 3
Link to comment
Share on other sites

Ich werde als erstes nun mal Dieselfilter und Luftfilter tauschen lassen (eh dran) und den Fehlerspeicher auslesen lassen.  Bzgl. Dieselfilter aber nochmal die Frage: Wie könnte es sein, dass ein geringerer Durchfluss von Diesel mit einem erhöhten Verbrauch einhergeht? (5.,5L/100km bei max.160 auf der Bahn hatte ich, auch mit WR noch nie).

Edited by a2frager
Link to comment
Share on other sites

vor 40 Minuten schrieb a2frager:

Das Vetrauen ist so langsam dahin.

 

Dafür kann doch der Wagen nichts... die meisten hier sind mit ihren Sparkugeln sehr zufrieden.  ;(

Um ein gewisses Maß an Zuwendung kommt man aber auch bei dem Auto aber auch nicht herum.

  • Thanks 2
Link to comment
Share on other sites

Falls Du Equipment hast: Ladeluftstrecke abdrücken! Bis das ein Fehler abgelegt wird muß viel Luft verloren gehen, und der VTG Lader regelt dauernd nach. Sieh Dir besonders das Alurohr unterhalb des Motors an: Es ist dort mit einer Pastikschelle lose aufgehangen, gerne wird dort ein Loch hineingescheuert!

Link to comment
Share on other sites

Vor 650000Km. Er schluckt aber deutlich mehr als bislang. Auch klingt der Motor irgendwie gequält. Kann es nicht sein, dass der Motor gegen irgendwas anlaufen muss? Die Bremsen sind frei, aber können es nicht Nebenaggregate oder das Getriebe sein? Dann wären die beiden Probleme evtl. in Zusammenhang zu bringen.

Link to comment
Share on other sites

vor 12 Stunden schrieb a2frager:

Vor 650000Km. Er schluckt aber deutlich mehr als bislang. Auch klingt der Motor irgendwie gequält. Kann es nicht sein, dass der Motor gegen irgendwas anlaufen muss? Die Bremsen sind frei, aber können es nicht Nebenaggregate oder das Getriebe sein? Dann wären die beiden Probleme evtl. in Zusammenhang zu bringen.

vieviel KM ist die Sparkugel schon gelaufen, wenn der letzte Dieselfiltertausch vor 650.000 Km war 8o

Link to comment
Share on other sites

  • 4 weeks later...
Am 5. Februar 2018 um 01:37 schrieb VikArt:

:D habe auch das gleiche Problem mit unserem 1.2er Kobaltblau. 160 km/h vollgas, mehr kann/will er nicht. 

 

Ich will beim nächsten Schraubertreffen die Kraftstofffilter wechseln, Öl auf 0w30 wechseln, Getriebeöl wechseln, Luftfilter wechseln. Mit 4,3l/100km Dieselverbrauch. Da stimmt irgendwie was nicht xD mal schauen ob nach dem Service was ändern. 

 

Unser Akoya hingegen schafft locker 180-190 km/h und Verbrauch 3,6l/100 km (natürlich fahre ich nicht immer so schnell :P

 

Gruß, 

Viktor

 

Ich habe fast vergessen euch zu berichten, dass mein Dieselverbrauch nach dem Schraubertreffen in Rüsselsheim wieder wie es sein soll. Es war sehr viel Dreck im Kraftstofffilter. 

 

Frankfurt - Rüsselsheim, genau 3.0 l/100 km :D

Es war eine angenehme Fahrt haha also nix Vollgas.

 

 

IMG_20180304_184059.thumb.jpg.4332a7d08099349f520661741f6ca4ad.jpg

  • Like 2
Link to comment
Share on other sites

Das kommt mir alles bekannt vor.... meiner braucht seit ein paar Monaten auch mehr Diesel, bin jetzt bei 4,3 l / 100 km. Laufleistung ist jetzt bei 270'km. Gleichzeitig habe ich das Gefühl das er weniger Leistung hat,  was sich bei starkem Beschleunigen bemerkbar macht. die Endgeschwindigkeit ist leicht gesunken auf 180 kmh. In letzter Zeit ist es mir 2  Mal passiert das ich am Berg von Eco auf normale Leitung geschaltet habe und der Wagen in Notlauf gegangen ist. Also keine Beschleunigen möglich, bei Kickdown schaltet er runter, beschleunigt aber nicht. Endgeschwindigkeit war bei ca. 100 kmh. Beim ersten mal ist er während der Fahrt nach ca. 8 Km ohne Neustart wieder in den normalen Modus gekommen, beim 2ten Mal habe ich angehalten und neu gestartet da ich am steilen Berg auf der stark befahrenen Bundesstraße nicht verhungern wollte.  Den Dieselfilter habe ich vielleicht vor 100'km gewechselt. 

 

Wie kann man Ladeluft soll/ist mitschneiden? Und wie die Ladeluftstrecke auf Dichtheit überprüfen?

Link to comment
Share on other sites

vor 11 Minuten schrieb sisebas:

Und wie die Ladeluftstrecke auf Dichtheit überprüfen?

Ich habe ein Werkzeug dafür gebaut.

Du musst am Turbolader einen Schlauch lösen und einen Stopfen auf den Schlauch aufschrauben. Dann oben an der Luftansaugung ebenfalls einen Schlauch anbringen und mit Druckluft beaufschlagen.

Dann siehst Du, ob die Ladelftstrecke dicht ist oder ein Druckverlust eintritt:

Bei Bedarf PN an mich.

Zusätzlich kannst Du ja mal alle Unter- /Überdruckschläuche für die Turboansteuerung überprüfen, ob sie intakt sind und evtl. gleich neu verbauen. Kosten nicht viel (Zubehörmarkt) und nach vielen Jahren kein Luxus.

Link to comment
Share on other sites

So, dickes Lob an Mankmill! Der Wagen schaltet wieder 1a!

 

Das Thema der geringen Leistung besteht jedoch nach wie vor. 

 

Vielleicht hol ich noch etwas aus. Ich bin den Wagen das letze Halbjahr nicht viel gefahren.  Im Herbst lief er noch leistungsstark wie eh und je. 

 

Dann war war ich im Januar beim TÜV und musste anschließend noch die Bremsen hinten machen lassen und hab die Winterräder montiert.

 

Anschließend dann die geringe Leistung. Zwischenzeitlich habe ich den Luftfilter tauschen lassen, den Ladedruck und Freigängigkeit VTG kontrollieren lassen (alles ok), der Synchronisationswinkel wurde überprüft, Fehlerspeicher ausgelesen (leer). Und noch immer die schwache Leistung bei m.E. nach  erhöhtem Verbrauch. Fühlt sich an, als wenn der Motor gegen irgendwas anarbeiten müsste.

 

Wer hat denn noch eine schlaue Idee? Bin ziemlich planlos, wie ich nun weiter vorgehen soll bzw zu wem ich den Wagen bringen soll. So wie jetzt macht er auf der Autobahn auf jeden Fall keine richtige Freude mehr. 

 

 

Edited by a2frager
  • Thanks 1
Link to comment
Share on other sites

... hatte ich geprüft, nach 40km waren die Bremsen kalt... :(

 

Der Wagen zieht nicht richtig weg und quält sich recht mühsam auf die 160 im Eco-Modus. Ohne Eco kommt er nicht wirklich über 170 lt. Tacho. 

Was mir beim durchsehen der Messwertblöcke aufgefallen ist, waren auf 2 Zylindern negative Einspritzmengen und auf dem 1. Zylinder ein positiver Wert.

 

Bedeutet das etwas?

Link to comment
Share on other sites

vor 7 Minuten schrieb Mankmil:

Bedeutet das etwas?

Könnte es vielleicht sein, dass der Zahnriemen um einen Zahn nicht stimmt, und die Ruhe Regelung versucht einen ruhigen Leerlauf zu erreichen?

Stichwort Synchronisationswinkel.

Ob das aber den Leistungsverlust erklären würde?

Link to comment
Share on other sites

vor einer Stunde schrieb Schwabe:

Könnte es vielleicht sein, dass der Zahnriemen um einen Zahn nicht stimmt,

 

Puh, damit könntest Du recht haben... der Wagen macht im Leerlauf auch ein grässliches Geräusch, welches ich auf Freilauf oder Spannrolle geschoben hätte. Wie klingt denn ein Diesel mit 1 Zahn Versatz? Benzinern hört man es recht deutlich an. Den Synchronisationswinkel konnte ich allerdings ohne Probleme auf nahezu 0° stellen.


Vielleicht ist der Motor nach dem längeren Stillstand so schwergängig gewesen, dass der Riemen 1 Zahn übergesprungen ist?!

Link to comment
Share on other sites

Wenn ich den Synchronisationswinkel richtig verstanden habe, dann wird damit die Feineinstellung zwischen Kurbel- und Nockenwelle vorgenommen.

Wenn dieser also auf 0 Grad steht sollte doch die Steuerzeit ganz genau stimmen und somit auch der Zahnriemen nicht übersprungen sein.

Hatte mal einen etwas rauen Motorlauf und daraufhin den Synchronisationswinkel überprüft: 7Grad daneben. Nach Einstellung auf 0 Grad lief der Motor wieder rund.

Wenn dieser Motor also auf 0 Grad steht, sollte diese Ursache für mangelhafte Leistung ausgeschlossen sein.

  • Like 1
Link to comment
Share on other sites

vor 45 Minuten schrieb a2frager:

Mein VW-Mann uns Eck sagt: Man müsste nun alles mal auf Verdacht tauschen: Anfangen würde er mit dem Luftmassenmesser... 

 

Bevor das Dein Teilemann macht, leihe ich Dir einen. Kommt bestimmt sogar mit Versand günstiger als die Tauschorgie vom VW-Mann.... O.o

Link to comment
Share on other sites

Telef. Empfehlung Bosch-Dienst: Dieselreiniger von Liqui Moly ausprobieren, 1.000km damit fahren, wenn nicht besser, dann weiterschauen. 

PD-Elemente wären nur schwer diagnosztizierbar: Aus -und Einbau der PD-Elemente ca. 150 Euro. Prüfkosten pro Stück 40 Euro. Sind wir in Summe bei knapp 300 Euro nur um eine Diagnose zu haben...

Edited by a2frager
Link to comment
Share on other sites

vor 44 Minuten schrieb msstona:

Vor 2 wochen  Audi A2 3l  bei 255.000 km 2 stuck PD - elementen kapott , habe schon bestimmt 25 mal PD elementen ein und ausbau gemacht .

Und was hast Du dafür bezahlt?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 169

      Haltedauer - wie lange schon sagt ihr JA zum A2?

    2. 7

      Ausbau original Anhängerkupplung

    3. 68

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    4. 2

      Zehnter Besuch beim TÜV/ 10. Hauptuntersuchung

    5. 467

      LED anstelle H7

    6. 2

      Zehnter Besuch beim TÜV/ 10. Hauptuntersuchung

    7. 20

      Welche 205/40 R17 Ganzjahresreifen

    8. 68

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.