Gast A2_Neuling

Thermostat??? beim 1.4tdi

Recommended Posts

Gast A2_Neuling   
Gast A2_Neuling

Hallo,

 

ich wollte vor ein paar Tagen mein Thermostat wechseln und schaute nicht schlecht als ich den Deckel abnahm?! Ich dachte ich finde es so einfach wie bei meinem 2er Golf aber dem war leider nicht so. Meine Frage ist eigentlich wo ich beim 1.4tdi das Thermostat finde?

 

Ich hoffe mir kann einer von euch helfen.

 

Vielen Dank schon mal sagt Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Eddy   

Mein Thermostat scheint nicht mehr zu öffnen, der große Kreislauf bleibt immer kalt.

 

Wo hängt beim A2 1.4 TDI dieses Thermostat. Das neue liegt bei mir im Kofferraum und nun habe ich schon über ner halben Stunde den ganzen Motorblock abgesucht und finde keine Stelle, die nach Thermostatgehäuse aussieht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MMMM   

Hallo,

 

 

Anm.Mod: da das Bild im Verdacht stand, eine Copyrightverletzung zu sein, habe ich es vorläufig herausgenommen - sollte es jedoch von mmm sein, kann es gerne wieder eingestellt werden. bitte um nachricht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MMMM   

Hallo,

Das war Zitat aus dem Buch „Reparaturanleitung Audi A2 Band 1257“, was ich mir bei Amazon gekauft habe.Link

Ich nehme an, dass es nicht verboten ist damit jemandem behilflich zu sein, schließlich hab ich mir das Buch dafür gekauft um das Wissen aus dem Buch nutzen zu dürfen.

Falls es anders ist, bitte um Aufklärung.

Gruß Peter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Eddy   

Ich habe das Thermostat gefunden.

Es ist auf der hinter dem Kühlschlauchstutzen vom Rücklauf vom Kühler auf der Motorvorderseite rechts neben der Lichtmaschine.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Eddy:

 

hast du das thermostat mal überprüft, bzw. demontiert um es zu prüfen?

meines scheint nicht richtig zu funktionieren, war bei fast allen kfzs die hatte, oft nicht o.k..

meine kühlwassertemperatur kommt immer nur sehr mäßig in fahrt.

könnte an dem teil liegen, oder an meiner opa80 fahrweise:D.....

 

beim :rolleyes:lichen hat man mit so ein komisches komplettteil gezeigt. bei anderen autos kann man das innenleben tauschen. beim a2 muss man angeblich gleich das gehäuse drumrum mittauschen, weil das innenleben geklipst seie und nicht einzeln erhältlich ist. kann das jemand bestätigen?

 

grüße

andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Hab da mal ne Frage bekomme ich beim AMF das Thermostat auch ohne die LiMa auszubauen raus?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
S.Tatzel   

ja bekommst du. hab ich grad erst hinter mir. ist zwar nen bisschen fummelig aber es geht. musst nur aufpassen dass dir die plastiknippel die in dem schlaustutzen sind bei der ganzen sache nicht abbrechen.

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Ok danke für den Tip, hab es mir angeschaut und es sah schon verdammt knapp aus. Hab ja dann Unterstützung von nem KFZ Meister :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@morgoth

siehe hier:

Temperaturanzeige spinnt - Seite 6 - A2 Forum

#116

 

ist ein tierisches gefummel....

habe mir eine nuss für die knarre kurz geschliffen, da sie sonst nicht auf die schrauben gepasst hätte.

der hebelweg der knarre ist dann grade mal eine rastung.

dauert ewig.

dann ist das gehäuse lose, kann vom motor getrennt werden. das thermotat wird wie ein bajonetverschluss bei einem kameraobjektiv aus dem gehäuse vorsichig gelöst.

aber aufpassen, kleine plastiknippel könne abbrechen und in den wasserkreislauf reinfallen.

ist mir passiert.....

aber mein ölmessstab, der abgebrochene, schwimmt auch irgendwo!

 

habe ewig gebraucht und ohne sinn + verstand das ding getauscht, obwohl mein problem am hintern temp.-fühler lag!

also check das vorher!!

grüße

andy

bearbeitet von andy-candy
falscher fehler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Hm wie Check ich den Fühler am geschicktesten.

Bei mir ist es so dass er nicht mehr warm wird und ohne Last auch wieder kühler, also wird es zu 99% das Thermostat sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hatte exakt die selben symtome.

habe erst den untern vorne links unten ersetzt.

keine besserung.

dann den thermostat,

keine besserung.

dann den hinten am motorblock und alles war wieder gut.

nur mit dem warm werden im inneren tut sich die düppe immer noch schwer, aber das liegt bei mir am defekten webasto zuheizer.

die motor temp. ist wieder o.k., vor allem auf der bahn bei längeren fahrten, geht sie selbst bei diesen temperaturen wieder auf 90 grad.

 

grüße

andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

siehe

Geber für Kühlmitteltemperatur (selber)tauschen - Seite 2 - A2 Forum

#25

preise sind dort auch (alle teile fast immer ca. 30 €),

 

letztendlich sah meine rep. so aus:

 

  • unten der alte blaue

(hatte unten erst den grünen neuen verbaut und dann aber wieder den ursprünglichen alten blauen dort eingebaut, da er doch wohl heile war)

 

  • hinten der neue grüne.

beim freundlichen meinten sie, es gäbe nur noch den grünen.

 

fingerbrech-geschichte, vor allem wenn man weder unten die motorverkleidung noch irgend etwas anderes demontiert!

beim hinteren gehts allerdings ohne demontage von teilen der umgebung nicht.

man muss sehr entspannt bleiben, oder viel zahlen......

 

grüße

andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Ok dann kann ich also auswürfeln was ich zuerst tausche^^

Müssten die beiden Fühler nicht Fehlereinträge liefern wenn sie kaputt sind?

 

Mir kommt da gerade so ne Idee:

Wenn das Thermostat der Übeltäter ist müsste ja die ganze zeit Wasser durch den Kühler fließen, d.h. man kann was hören(Stetoskop^^), oder täusche ich mich da.

bearbeitet von morgoth

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn das Thermostat der Übeltäter ist müsste ja die ganze zeit Wasser durch den Kühler fließen, d.h. man kann was hören(Stetoskop^^), oder täusche ich mich da.

 

mein bruder ist doc, ich nicht!

niemals ist es das thermos..

ich glaube es nicht, hätte ich mir echt sparen können mit dem thermos..

die fühler zu tauschen, war schon schwer genug!

puhhhh

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Ich werde es einfach mal versuchen mit dem Doktor spielen :D

Wenn es die Fühler wären wäre es mir auch lieber.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Ja^^ Das hab ich als ich 10 war geschenkt bekommen :cool:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

ja das wird das problem sein aber versuchen kann man es ja mal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Ok die Idee war zwar nicht schlecht aber der kleine ist einfach viel zu laut.

Ich schau jetzt mal ob der Kühler nach einer kurzen fahrt warm wird oder nicht, vll. merkt man da ja was.

Ich tippe ja immer noch auf das Thermostat, die Anzeige keine Sprünge macht sondern sich normal bewegt, nur halt manchmal in die falsche Richtung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

und ich tippe immer noch auf die temp.-fühler!!

bei mir wars so, daß die anzeige erst hoch ging (allerdings nicht auf 90 grad) und dann wieder runter, um auf 60 grad stehen zu bleiben.

manchmal, je nach laune pendelte sie auch auf 70- 75 grad rum. aber immer relativ langsam.

die fühler zu tauschen ist nicht so aufwendig wie das thermostat.

wenn du sehr geschickt bist, kann man das von oben mit nem langen arm. beim rücktausch hab ich das so gemacht.

 

du brauchst angeblich auch nur einen kaufen, da laut aussage des freundlichen es eh nur noch ein modell geben würde.

 

dann montierst du es erst unten, fährst und siehst.

wenn keine änderung, dann unten wieder den originalen rein und das teil oben rein.

wenn dann keine besserung, kannst du das thermostat immer noch machen.

grüße

andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Also ich komme ja noch auf die 90° aber auch nur wenn der Motor dauerhaft mit Last läuft.

Hab jetzt vorhin mal nach den Schläuchen geschaut, die waren bei Kombiinstrumentanzeige von ca. 75° relativ warm, obwohl das Thermostat ja eigentlich erst bei 87° oder so aufmachen sollte.

Also wenn es wirklich nur noch einen Tempfühler gibt wäre es zumindest erst mal eine Überlegung wert die 30€ zu investieren anstatt blind das Thermostat zu tauschen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

So noch ne frage:

 

In welche Richtung geht der Kühlkreislauf, also geht es beim Thermostat rein oder raus?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

In der Regel ist die Durchflussrichtung bei Radiatoren/Wärmetauschern/Kondensatoren, die Wärme abführen müssen, meistens so, dass oben die warme Suppe reinläuft, im Radiator abgekühlt wird und unter raus läuft.

 

Beim 1.4TDI (vermutlich auch bei den anderen Motorisierungen ;)) ist das auch so.

 

Demnach ist die Flussrichtung beim 1.4TDI vom Wärmetauscher hin zum Regler.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gaudi   

Man kann es zwar am Kühler nicht hören, aber fühlen: Wenn der Kühler warm wird, bevor die Temperatur innen einen deutlichen Ausschlag am Instrument macht, dann schließt der Thermostat nicht.

 

Es gibt also tatsächlich eine sehr einfache Methode, einen defekten Thermostat zu diagnostizieren - jedenfalls wenn er nicht nur so ein bischen kaputt ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Das Problem ist dass der Kühler selbst nach langem Fahren nicht warm ist, nur die Schläuche, also der im Motorraum rechts oben wird warm und der zum Thermostat ist kalt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

Das soll ja auch so sein. Schließlich zieht der Wasserkühler die Temparatur aus dem Wasser ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Ja deshalb hab ich ja nach der Richtung, in der das Wasser fließt, gefragt. rein theoretisch dürfte dann keiner der Schläuche warm sein wenn die 90° noch nicht erreicht sind, oder lieg ich da falsch.

Ich hab mir jetzt jedenfalls schon mal einen grünen Temperaturfühler gekauft, der bei Gelegenheit mal getauscht wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Also bei 60° bis 70° Anzeige im Kombiinstr. sind der Schlauch der zum Kühler führt und der Teil beim Thermostat warm. Was mich stutzig macht ist dass das Teilstück beim Thermostat warm ist, also von der Motorabwärme kann es eigentlich nicht kommen da der recht kalt ist.

 

Gruß Matthias

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roth   
Hallo,

Das war Zitat aus dem Buch „Reparaturanleitung Audi A2 Band 1257“, was ich mir bei Amazon gekauft habe.Link

Ich nehme an, dass es nicht verboten ist damit jemandem behilflich zu sein, schließlich hab ich mir das Buch dafür gekauft um das Wissen aus dem Buch nutzen zu dürfen.

Falls es anders ist, bitte um Aufklärung.

Gruß Peter

 

Hallo Peter (MMMM) kannst Du mir mal das Foto schicken aus dem Buch. Ich würde gern wissen, wo der Thermostat bei A2 liegt. Danke. o.roth@imail.de

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Laut Audi Reperaturanleitung muss die Lichtmaschine ab, es geht aber auch ohne.

Dann geht aber meistens der Rohrstutzen in dem Das Thermostat sitzt kaputt, diesen am besten gleich mit kaufen, genauso wie 2 Ersatzschrauben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jx123   

Sry, daß ich diesen Fred nochmal hervorhole.

Habe gestern den Thermostat-Wechsel (ohne Ausbau LiMa) hinter mir. Hatte dieselben Sympthome wie https://a2-freun.de/forum/showpost.php?p=808724&postcount=26

 

Ein Wahnsinns-Gefummel. Es war mir auch nicht möglich die Plastiknasen im Stutzen nicht zu brechen, da der defekte Thermostat im Motor festklebte.

Den mußte ich mit der Kombizange herausziehen.

Die gute Nachricht : es geht auch ohne die Nasen. Man muß nur die Reste abknipsen, dann kann man den Deckel in jeder Lage auf den neuen Thermostat setzen.

Nun die schlechte Nachricht. Ich habe es -trotz Gynäkologenhänden- nicht mehr geschafft die untere Schraube reinzudrehen. Das Gewinde hat schlichtweg nicht gegriffen.

Habe dann nach 2 Stunden Gefummel und blutigen Fingern aufgegeben und nur die obere Schraube reingedreht.

Jetzt steht der Kleine beim :D

War natürlich der Worst-Case mit heftigem Kühlwassser-Ausfluss 3 Km zum :D zu fahren. Gottseidank war es heute früh richtig kalt, sodaß ich es ohne Hitzschaden geschafft habe.

 

Jetzt mal meine Frage : gibts da einen besonderen Trick um die Schraube reinzufummeln oder habe ich mich einfach nur besonders dämlich angestellt ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jetzt mal meine Frage : gibts da einen besonderen Trick um die Schraube reinzufummeln oder habe ich mich einfach nur besonders dämlich angestellt ?

 

Ist zwar fummelig aber eigentlich kein Problem.

Ich hätte die Schraube allerdings ohne Gehäuse mal probiert, vielleicht stimmt was mit dem Gewinde nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Ich hab sie eigentlich auch problemlos mit etwas Fummelei reinbekommen. Die ersten Geweindegänge hab ich glaub ich von Hand gedreht und dann mit dem Ringschlüssel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jx123   

Tja, war wohl wirklich zu dämlich. Habe die Reihenfolge, erst Thermostat dann Dichtung nicht eingehalten.

Daher war der Deckel mit der Thermostataufnahme nicht formschlüssig -> Schraube ging nicht hinein.

Meine Strafe habe ich aber schon bekommen - Fingerchen tun jetzt noch weh.:(

 

Greets

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus zusammen,

 

werd demnächst mein Thermostat machen, jetzt gibt es aber Unterschiede.

 

Einmal mit Schaltpunkt 80°C und einmal mit 87°C.

Hat da jemand Erfahrung?

 

Tendiere ja zu dem mit 87°C.

Glaube nämlich, dass Steuergerät fettet bei Temperaturen unter 90°C weiter an um die Betriebstemperatur zu erreichen, Bitte korrigiert mich wenn ich da falsch liege.

 

Und läuft der Kühlmittelausgleichsbehälter leer wenn das Thermostat demontiert wird?

 

Danke für Antworten, Anregungen und Diskussionen.

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
morgoth   

Beim TDI gehört ein 87C rein

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden