Jump to content

Zündaussetzer, was kann ich tun ?


pv940

Recommended Posts

Hallo Damen und Herren,



bin neu in diesem Forum mit einem A2.

Problembeschreibung: Beim Beschleunigen hat der A2 Zündungsausstzer! Kerzen erneuert, keine Besserung !

Was soll ich tun ohne Stunden lang zusuchen? Wer hatte diese Probleme auch ?

A2, Erstzul.: 18.12.2001; 156000km auf der Uhr; letzter Service 12/2012;

Bitte Info an mich:

achmim@t-online.de

Fax: 06151 4287677

Tel.: 06151 46622, Mobil: 0172 6902469

Rufe sofort zurück, da FLACHE RATE

Danke im Voraus und Gruß aus DA

Achim

Link to comment
Share on other sites

Moin Achim,

 

du brauchst nicht deine Mailadresse und Telefonnummern raus rücken, wir antworten dir hier auch im Forum. :)

 

Zu deinem Problem: Du hast noch den Motor mit Kennbuchstabe AUA. Der hat einen zentralen Zündtrafo und dementsprechend zu jeder Zündkerze ein Zündkabel. Es könnte sein, dass deine Zündkabel nicht mehr so gut isoliert sind/beschädigt sind.

 

Hast du da mal einen Blick drauf geworfen?

Link to comment
Share on other sites

Wann tritt das Problem denn auf? Sporadisch? Oder in bestimmten Situationen, z.B. Kurvenfahrten, bei Regen, bei Volllast...

 

Den Fehlerspeicher auslesen könnte ggf. auch mehr Klarheit geben.

 

Ach ja, hallo und Willkommen :)

Link to comment
Share on other sites

Erst ein Mal Danke allen Tip-Gebern,

werde den Fehler-Speicher auslesen lassen, habe schon alle Kerzen getauscht, alle Zündkabel kontrolliert, da war nichts, kein Maderbiss, keine Beschädigung der Isollation, dies gilt auch für die Stecker an den Zündkabeln.

Werde den Ausgang der Geschichte berichten.

Achim

Link to comment
Share on other sites

Heute Morgen auf dem Weg von Darmstadt nach Mainz, nach ca, 34km, Stottern und keine Beschleungung mehr..., danach wieder ganz NORMAL, Ei isch versteh´s nit.

Meine Frage:

Wieviel OHM soll die Zündspule haben?

Bitte Info, Danke; wo findet man für meine Alu-Kugel einen Schalt-

Plan, darf auch was kosten !!

M. f. G.

pv940

Link to comment
Share on other sites

  • 3 weeks later...

Hallo ihr A2ler,

hatte gestern Abend das ganz besondere Erlebnis, im Feierabend-

verkehr, Aussetzer, nur mit 3000u/min und getretener Kupplung kam ich weiter ( Stadtverkehr in Darmstadt ), Gefühl Spritleitung zu !

Heute Morgen, Spritfilter, getauscht ( O.Teile Audi / VW ), aus der Eingangsseite kam eine SCHWARZE Brühe! + BRÖCKCHEN....

Danach Fehler auslesen, bei VW !!

Kein Fehler im SPEICHER zu finden !!

NIX ZÜNDUNG, der Feundlich ist der Meinung SPRIT-Pumpe bleibt stehen, 400,-€ die Pumpe und 150,-€ die Arbeit....

Mein Herr Sohn meint: 65,-€ die Pumpe und 25,-€ das Werkzeug, in der BUCHT bestellt !!

Rückbank demontiert, unter dem Teppich, schwarzen Plastedeckel,

gefunden, geöffnet, Vor- und Rück-Lauf Sprit und Anschluss-Kabel

Pumpe und Sprit-Level zusehen.

So was ist Euere Meinung dazu ?

Schreibt mir und den Anderen, welche das Thema vielleicht auch interessiert.

Gruß

Achim (pv940 )

Link to comment
Share on other sites

Hallo,

nachdem ich geschrieben hatte und meinen geistigen Flachschiss noch ein Mal lass, ist mir aufgefallen:

 

NUR Gruß

 

und ""kein Danke im Voraus für Euere HILFE"" !!

Jetzt aber;

Achim

Link to comment
Share on other sites

Hallo ihr A2ler,

hatte gestern Abend das ganz besondere Erlebnis, im Feierabend-

verkehr, Aussetzer, nur mit 3000u/min und getretener Kupplung kam ich weiter ( Stadtverkehr in Darmstadt ), Gefühl Spritleitung zu !

Heute Morgen, Spritfilter, getauscht ( O.Teile Audi / VW ), aus der Eingangsseite kam eine SCHWARZE Brühe! + BRÖCKCHEN....

Danach Fehler auslesen, bei VW !!

Kein Fehler im SPEICHER zu finden !!

NIX ZÜNDUNG, der Feundlich ist der Meinung SPRIT-Pumpe bleibt stehen, 400,-€ die Pumpe und 150,-€ die Arbeit....

Mein Herr Sohn meint: 65,-€ die Pumpe und 25,-€ das Werkzeug, in der BUCHT bestellt !!

Rückbank demontiert, unter dem Teppich, schwarzen Plastedeckel,

gefunden, geöffnet, Vor- und Rück-Lauf Sprit und Anschluss-Kabel

Pumpe und Sprit-Level zusehen.

So was ist Euere Meinung dazu ?

Schreibt mir und den Anderen, welche das Thema vielleicht auch interessiert.

Gruß

Achim (pv940 )

Link to comment
Share on other sites

Hallo Ihr A2ler,

Pumpe getauscht, die ersten 20km ohne Stottern + Ruckeln gefahren, dann aber wieder die SELBE SCHEI.. !!!

Was soll ich tun ?

Brauchbare Vorschläge bitte senden!

Danke im Voraus

Gruß

Achim

Link to comment
Share on other sites

Hallo Leute, ihr habt RECHT !

Danke für Euere Typ´s

Spritfilter ist getauscht...

Spritpumpe auch, nach 35km wieder Aussetzer, weitere Suche!

 

Grünspahn in den Anschlüssen des Zündmodules und der Stecker der Zündkabel, alles schon per Internet bestellt.....

Werde, über das weitere VORANKOMMEN berichten!

 

So, ein weiteres Problem:

Hatte aus Dummheit, oder besser Unwissenheit einen 5-Sitzer gekauft, ist es möglich die Bank gegen Einzelsitze zu tauschen?

Montage-Teile?

Teile-Nummer ?? für die Einzelsitze-Halter

Gewinde für die Halter im A2 vorhanden??

Danke im Voraus

Achim

Link to comment
Share on other sites

Zur Bank: nee, ist nicht einfach austauschbar, ich stand auch schon vor dem Problem. Aber Glückwunsch, daß du den Fehler gefunden hast. ;)

 

Kontrollier auch mal, ob die Wasserabläufe unter der Motorhaube korrekt sitzen, nicht daß es aufs Zündmodul regnet...

Edited by DerTimo
Link to comment
Share on other sites

Dem PHOENIX A2,

erst ein Mal viiiielennnn DANK, für seine Information zu dem NICHT

möglichen Umbau!!

 

Information zu den Motorproblemen, Teile bis heute nicht eingetroffen, deshalb keine Meldung dazu!

Melde den weiteren Verlauf.

M. f. G.

Achim

Link to comment
Share on other sites

Hallo A2ler,

habe den Zündkabel-Satz erneuert..... Silikon-Kabel-Satz....

1/2 Stunde gefahren und wieder das Nicht-Annehmen-Wollen-vom-Gas,

habe Zündmodul bestellt, wird erneuert.....

Werde vom weiteren Erfolg berichten.

Gruß aus DA.

Achim

Link to comment
Share on other sites

Hallo A2ler,

habe heute das Zündmodul erneuert,

keine Besserung, der Automechaniker ist der Meinung die Klappen hängen und das Ganze muss zerlegt und gereinigt werden, danach wieder einbauen und ANLERNEN.

Wenn´s funktioniert hat, berichte ich davon.

Bis dann,

Achim

Link to comment
Share on other sites

Hallo Ihr A2ler,

gemeint hat der Mechaniker, die DROSSELKLAPPEN.

Er sagte mir, das diese Mimik anschliesend wieder ANGELERNT werden muss.

Was meint ihr dazu ? Schreibt mir ein Mal ! Es könnte auch andere A2-Fahrer interessieren.

Danke im Voraus

Gruß

Achim

Link to comment
Share on other sites

/B]Hej DER TIMO,

Dein Tipp war SUPER, die Drosselklappe sah aus wie SAU..

Wurde vom Auto-Mechaniker erledigt, mit neuer Dichtung....

Warte, auf Anruf, das ich die ALU-Kugel abholen kann.

Schei.., habe leider nicht fotografiert !!

Gruß

Achim

Link to comment
Share on other sites

  • 2 years later...

Hallo zusammen,

 

ich hänge mich hier auch mal ran, folgende Situation:

 

1.4er Benziner, Kennbuchstabe AUA, Bj 2001

 

- Zündleitungssatz vor ca 12 Monaten erneuert NGK

- Zündkerzen vor 4 Wochen erneuert NGK V-Line

 

Gerade auf "großer Urlaubsfahrt" gewesen, 1600 KM ohne Fehler. Nun bei aufkommendem, feuchtem Wetter ruckeln beim Beschleunigen gestern morgen erstmalig bei Regenfahrt aufgekommen. Frau ist gefahren, hat das Gaspedal gestreichelt sind so weitergefahren, keine MKL.

Heute morgen bin ich gefahren, wieder sehr hohe Luftfeuchte draussen, Autos von außen nass obwohl der Himmel frei ist. Gefahren, ruckeln beim Beschleunigen am Ortsausgang. Ich habe provoziert und mehr Gas gegeben, MKL ging an und blinkt, Motor lief nur noch auf 3 Zylindern.

Direkt auf einen Parkplatz gefahren, alle Stecker von Zündspule mal abgezogen, Zündspule von aussen beschlagen/feucht. Alles wieder dran gesteckt, gestartet lief wieder auf allen Zylindern und MKL leuchtete dauerhaft. Für die nächsten ca 15 Kilometer bis jetzt kein Problem mehr.

 

Im Fehlerspeicher:

 

1 Fehler gefunden:

16687 - Zylinder 3

P0303 - 35-10 - Verbrennungsaussetzer erkannt - Sporadisch

Readiness: 0000 0000

 

Was meint ihr ? Ich bin mir ziemlich sicher das die Zündspule hinüber ist nach 15 Jahren im Dienst.

 

Tipps zur weiteren Diagnose ?

Edited by Ringfuchs
Link to comment
Share on other sites

Ich hatte bei meinem Xantia mal ein sehr ähnliches Problem. Die Werkstatt fand nix, konnte den Fehler aber auch nicht reproduzieren, weil es dafür offenbar nicht naß genaug war. Fehlerbild ähnlich wie bei dir: bei hoher Luftfeuchtigkeit (Niesel, Nebel, Kühle) sprang die Kiste nicht gut an, lief unrund, nahm schlecht Gas an, verschluckte sich förmlich. Das Problem gab sich dann aber in der Regel nach einigen Kilometern Fahrt. Wohl weil die Motorwärme Wasser verdunsten ließ.

 

Auf die "Lösung" bin ich gekommen, weil mir der Werkstattchef gesagt hat, daß er die Verbindungen der Zündanlage intensiv mit Kontaktspray behandelt hatte - und danach für viele Wochen Ruhe war. Also Dose Kontaktspray ins Auto gelegt und gewartet, bis der Fehler wieder auftrat. Dann rechts rangefahren, Motor aus, und die Zündspule mit Kontaktspray eingedieselt.

 

Fehler weg! Und zwar für Wochen! Auch bei Feuchte!

 

Ich vermute, daß da an der Zündspule irgendwas nicht mehr koscher war. Vielleicht ein Haarriß im Gehäuse... Irgendwas, das bei hoher Feuchte den Zündfunken gen Masse stiften gehen ließ.

Da das Auto schon sehr alt war, hab ich die Zündspule nicht mehr wechseln lassen, sondern mich auf das Kontaktspray verlassen. Bin so 4 Jahre gut gefahren...

 

Möchte ich dir zwar jetzt nicht empfehlen, aber wenn du Kontaktspray da hast, kannst du das ja mal versuchen. Und isses dann weg, hast du einen Anhaltspunkt.

Edited by Klassikfan
Link to comment
Share on other sites

Ich habe mir für 60€ eine neue Zündspule von Bosch geordert und denke/hoffe das es mit dem Austausch erledigt ist ...

 

Alles wieder tip top :cool:

 

neue Zündspule drin und bisher alles wieder ohne Fehler. Die alte Zündspule hatte vermutlich einen Haarriß und/oder der Fehlerteufel war der ordentlich vorhandene Grünspan am Ausgang für den 3. Zylinder. Konnte man von oben nicht sehen, alle anderen Kontakte sahen aus wie neu.

 

Wie auch immer, landet in der Tonne und "Neu ist treu"

Link to comment
Share on other sites

Zündspulenaustausch steht bei meinem AUA aus 2000 mit bald 380' km nun auch an, da er definitiv bei hoher Luftfeuchtigkeit nur auf drei Töpfen läuft und bei Neustarts mit warmen Motor keine Probleme mehr hat.

 

Auch bei mir wurde ein Fehler am Zylinder 3 angezeigt und ich habe das Zündkabel ausgetauscht und trotzdem besteht der Fehler weiter wenn es richtig feucht ist.

 

Möchte mich aufgrund des Alters und der Laufleistung meiner Alukugel nicht über Materialverschleiß etc. beschweren! Aber das Fachwerkstätten das Problem nicht genau und bezahlbar lokalsieren gibt mir bei den Preisen für Werkstattbesuche beim :-) zu denken!

Link to comment
Share on other sites

Gerade bei einem AUA würde ich direkt die ganze Zündspule tauschen ...

 

In meinem Fall war es auch der 3. Zylinder der Aussetzer hatte und der Kontakt für den 3. liegt an der Spule hinten/unten und bekommt wohl am meisten Feuchtigkeit ab.

Link to comment
Share on other sites

Ich hab das gleiche Problem beim 1,6FSI.

Alle Zündspulen, Zündkerzen tauschen lassen.

Hatte auch noch ein Loch im Öleinfüllstutzen.

Alles behoben und trotzdem läuft er nicht immer rund. Eine Fehlermeldung gibt es nicht mehr, aber anscheinend hat auch der 3te Zylinder ab und zu Aussetzer.

Der Mechaniker denkt, es könnten Ablagerungen sein, die beim 1,6FSI der ersten Generation möglich sind und ich solle doch mal Audi fragen, ob die mittlerweile ein "Düsenfrei", welches man zum Benzin dazu kippt, freigegeben haben. Hat da jemand ne Info drüber ?

Edited by Nerotaler
Link to comment
Share on other sites

Ich hab das gleiche Problem beim 1,6FSI.

Alle Zündspulen, Zündkerzen tauschen lassen.

Hatte auch noch ein Loch im Öleinfüllstutzen.

Alles behoben und trotzdem läuft er nicht immer rund. Eine Fehlermeldung gibt es nicht mehr, aber anscheinend hat auch der 3te Zylinder ab und zu Aussetzer.

Der Mechaniker denkt, es könnten Ablagerungen sein, die beim 1,6FSI der ersten Generation möglich sind und ich solle doch mal Audi fragen, ob die mittlerweile ein "Düsenfrei", welches man zum Benzin dazu kippt, freigegeben haben. Hat da jemand ne Info drüber ?

Man kann z.B. Lamda Tank Otto

http://www.lambda-motor.de/index.php/produkte/benzinmotor

zum Sprit kippen, das reinigt die Brennräume. Wunder bewirkt es nicht. und die leicht verbesserte Verbrennung hält auch nur ein paar Wochen an. Evtl. muss man in den sauren Apfel beissen und die Einspritzdüse von Zyl.3 checken und gegebenenfalls tauschen. Bei unserem blauen FSI ist ebenfalls Zyl.3 mit Zündaussetzern behaftet. Bis jetzt ist es nur im Leerlauf zu merken. Und wenn man mit ganz wenig Gas rollt.

Link to comment
Share on other sites

Man kann z.B. Lamda Tank Otto

http://www.lambda-motor.de/index.php/produkte/benzinmotor

zum Sprit kippen, das reinigt die Brennräume. Wunder bewirkt es nicht. und die leicht verbesserte Verbrennung hält auch nur ein paar Wochen an. Evtl. muss man in den sauren Apfel beissen und die Einspritzdüse von Zyl.3 checken und gegebenenfalls tauschen. Bei unserem blauen FSI ist ebenfalls Zyl.3 mit Zündaussetzern behaftet. Bis jetzt ist es nur im Leerlauf zu merken. Und wenn man mit ganz wenig Gas rollt.

 

Danke für die Antwort. Der Mechaniker meinte, ich solle bloß kein "frei" verkäufliches Zeug nehmen, sondern Audi fragen, was die mittlerweile freigegeben haben.

Was kostet ein Tausch einer Einspritzdüse und seltsam ist es doch, dass es bei x Fahrern der 3te Zylinder ist, der Probleme macht.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.