Jump to content
A2-D2

Das H&R Stabikit für den Audi A2 - Daten, Einbau, Erfahrungsaustausch

Recommended Posts

MJ 2003 sollte normalerweise Blech haben, mein Roter ist EZ01/2003 und hat Blechlenker.

Share this post


Link to post
Share on other sites

Meiner ist EZ mitte 2002 und MJ 2003. Und ich hab noch die massive Variante :D

Share this post


Link to post
Share on other sites

Meine TDI ist von 09/2004 und Ich habe die Schrauben auch nicht notig. :confused:

Share this post


Link to post
Share on other sites
...Ich dachte, die Schrauben für die Schellen sind die, die A2-D2 in seinem Beitrag#3 geschrieben hat!

4x - WHT 005 480 - 3,96€ - Schrauben für Schelle von Stabigummi

oder doch diese:

Sechskant-Flansch-Schrauben M8x60 (Teilenummer N 101.389.02 ww. WHT.005.480)

 

Wie "ww." schon sagt, sind beide Teilenummern verbaubar, orig. waren es N 101.389.02,

kann sein, dass durch die neuen EU-Umweltrichtlinien (Oberflächenbeschchtung)

nur noch WHT.005.480 oder umgekehrt beim :) erhältlich sind, a2s2 ;)

Share this post


Link to post
Share on other sites

Die Umstellung war mitten in MJ2003, ungefähr Kalenderjahr Ende 2002, Anfang 2003.

Share this post


Link to post
Share on other sites

Dann sollte meiner ja auch noch die massive Variante haben (EZ 05/2002). Ich schau mal bei Gelegenheit nach.

Share this post


Link to post
Share on other sites

An was kann es liegen das nach dem Einbau von Stabi Kit und neuen verstärkten Koppelstangen und abschließender Spurvermessung das Auto beim Gasgeben nach links zieht (Lenkrad dreht sich ohne gegenhalten auch nach links)?

Beim 2. mal Spurvermessen haben wir nochmal genauer hingeschaut, auf den ersten Blick ist nichts falsch verbaut, aber links vorne (gemessen mittige Kante Radkasten nach unten) ist das Auto ca. 5-7mm tiefer obwohl mein KW Gewinde exakt auf die gleiche Gewindezahl eingestellt ist seit Jahren.

Nachdem wir vorne die Räder links/rechts getauscht hatten ist es etwas besser geworden aber nicht 100% verschwunden mit dem nach links ziehen.

Setzt sich da noch etwas bei dem Stabi oder Koppelstangen oder sind die gut 10 Jahre alten Federn oder Dämpfer eingelaufen?

Share this post


Link to post
Share on other sites

Kann mir nur vorstellen, dass ihr mit dem Aggregateträger ein wenig verrutscht seid. Das müsste man aber eigentlich beim Vermessen rauskriegen...

Share this post


Link to post
Share on other sites

An welchem Messwert? Es sah alles recht symetrisch aus an Messwerten.

Zudem war die Possition eingezeichnet und bis auf vielleicht 1-2mm wieder getroffen worden.

Share this post


Link to post
Share on other sites

Wenn man den Träger verschiebt, verschiebt man vorne den Sturz mit. Ebenso ändert sich ja dann die Position des Lenkgetriebes, wodurch die Spur sich ändert.

Share this post


Link to post
Share on other sites

lose Schraube in eine der Konsolen?

 

- Bret

Share this post


Link to post
Share on other sites

Soderle...morgen ist es soweit und der Stabikit wird verbaut :D Bin schon sehr auf die erste Fahrt damit gespannt:racer:

Share this post


Link to post
Share on other sites

anbei mal das Spurvermessungsprotokoll,

 

Schrauben der Konsole wurden alle überprüft und waren fest.

589340851c34a_ProtokollSpurvermessung.jpeg.c206efc87ca13a0e509486feb1446747.jpeg

Share this post


Link to post
Share on other sites

Bis auf dem Sturz vorne sieht alles OK aus.

Der Sturz vorne kann in Maßen über die Konsole und das Domlager eingestellt werden.

Share this post


Link to post
Share on other sites

Ich werde es jetzt mal so belassen und sehen ob sich das ganze einspielt.

Mal sehen wenn die Sommerreifen drauf kommen wie es sich dann verhält und wie sich die Winterreifen abfahren.

 

Das neue Fahrverhalten macht trotzdem viel Spaß, allerdings könnte mein KW Fahrwerk etwas weicher sein, so wie es am Beetle ist.:rolleyes:

Share this post


Link to post
Share on other sites

Dafür ist der A2 leider zu leicht :( Der ibiza von nem Kollegen ist mit V1 nen Sofa im gegensatz zu Bibo

Share this post


Link to post
Share on other sites

Das Vermessungsprotokoll sieht gut aus. Sturz vorne sehr gleichmäßig und halbwegs hoch. Hinten außerdem recht wenig Vorspur. Sollte damit also ganz anständig Kurven fahren :)

Share this post


Link to post
Share on other sites

*Meld* : Stabikit verbaut, Achsvermessung gemacht, TÜV-Abnahme erfolgt! Fährt sich suuuuuuuuuuper! Vielen Dank noch mal an A2-D2!

Share this post


Link to post
Share on other sites

Istvan: vielleicht war dein Fahrwerk vor dem Einbau verstellt. Deine Reifen haben sich dann mit diesem Setting abgenutzt.

 

Nach dem Einbau stimmt das Fahrwerk wieder, die Reifen sind aber ungleichmäßig abgefahren. Das kann durchaus dazu führen, dass das Auto dann nicht geradeaus fährt, vor allem mit breiten Reifen und großer Tieferlegung.

 

Was die Härte angeht: mein KW V3 ist mir mit Stabi auch etwas zu unkomfortabel, liegt aber wie ein Brett auf der Straße. Ich überlege, ob ich mir weichere Federn von KW hole. Die haben ja schließlich genug im Programm.

Edited by A2-D2

Share this post


Link to post
Share on other sites

Ich finde er ist nicht härter geworden sondern anders, Schlaglöcher sind jetzt zum Beispiel etwas weicher abgefedert. Ich meine eher das KW V1 sollte anders abgestimmt sein. Beim Beetle ist dies genial gelungen obwohl ich da deutlich tiefer bin.

 

Zum nach links ziehen bin ich auch langsam der Meinung da hat sich etwas eingefahren und verstellt und nun mit neuem Stabi und Koppelstangen macht sich dies bemerkbar und wird sich auch wieder einfahren.

 

Istvan: vielleicht war dein Fahrwerk vor dem Einbau verstellt. Deine Reifen haben sich dann mit diesem Setting abgenutzt.

 

Nach dem Einbau stimmt das Fahrwerk wieder, die Reifen sind aber ungleichmäßig abgefahren. Das kann durchaus dazu führen, dass das Auto dann nicht geradeaus fährt, vor allem mit breiten Reifen und großer Tieferlegung.

 

Was die Härte angeht: mein KW V3 ist mir mit Stabi auch etwas zu unkomfortabel, liegt aber wie ein Brett auf der Straße. Ich überlege, ob ich mir weichere Federn von KW hole. Die haben ja schließlich genug im Programm.

Share this post


Link to post
Share on other sites

ich hab jetzt nochmal die Kantenhöhe des Radhauskasten gemessen.

Links vorne ca. 5mm tiefer als rechts vorne. Hinten links ca. 3mm tiefer als rechts. Hat sich vorher nicht so bemerkbar gemacht weil alles andere mit eingelaufen war.

Woher kanns kommen (Federn?) und was kann man dagegen machen? Das Gewindefahrwerk entsprechend hoch oder runter drehen?

Share this post


Link to post
Share on other sites

Am einfachsten wäre, das Gewinde zu verstellen. Eventuell aber trotzdem mal die Ursache abklären.

 

Gemessen hast du Boden zur Kante oder Felge zur Kante? War die Standfläche eben?

 

Luftdruck stimmt? Gewinde ist überall gleichmäßig runter gedreht? Profil der Reifen überall ungefähr gleich abgelaufen oder vielleicht die nicht so stark abgelaufenen Reifen rechts, die stark abgelaufenen Reifen links?

 

Hast du selbst eingebaut? Wurde nur der Aggregateträger gelöst oder auch an den Federbeinen etwas gemacht (Federbeine gleich tief im Radlagergehäuse drin?)?

Share this post


Link to post
Share on other sites

Gemessen Boden zur Kante in der ebenen Garage. Luftdruck ok, Gewinde gleich eingestellt, Reifenprofil auch ungefähr gleich.

War beim Einbauen nicht dabei, erst gegen Ende. Beim Vermessen war ich zweimal dabei.

 

Das mit den Federbeinen werde ich mal bei Gelegenheit checken. Mir kam es aber schon davor beim Waschen (Hochdruckreinigen) so vor als ob unterschiedlich Platz zwischen Reifen und Radhauskasten war.

 

Am einfachsten wäre, das Gewinde zu verstellen. Eventuell aber trotzdem mal die Ursache abklären.

 

Gemessen hast du Boden zur Kante oder Felge zur Kante? War die Standfläche eben?

 

Luftdruck stimmt? Gewinde ist überall gleichmäßig runter gedreht? Profil der Reifen überall ungefähr gleich abgelaufen oder vielleicht die nicht so stark abgelaufenen Reifen rechts, die stark abgelaufenen Reifen links?

 

Hast du selbst eingebaut? Wurde nur der Aggregateträger gelöst oder auch an den Federbeinen etwas gemacht (Federbeine gleich tief im Radlagergehäuse drin?)?

Share this post


Link to post
Share on other sites

Hallo aus München,

 

ich bin abolut happy mit den beiden Stabis. Da Fahrverhalten ist die reine Wucht. Seitdem fahre ich gerne Kreisverkehr...

 

Nach dem Einbau Vorne zieht der Wagen allerdings nach rechts. Ich habe das Gefühl, es ist irgenwie Spannung vorhanden. Das Lenkrad muss ich immer konstant ein wenig nach links halten. Spureinstellen letzte Woche hat nicht geholfen.

 

Habt ihr Vorschläge, woran das liegen kann? Danke vorab!

 

tharb

 

 

 

 

Da die Stabis bereits unterwegs sind noch ein paar Einbauhinweis.

 

Einbauhinweis Hinterachse:

 

Der Einbau des Hinterachsstabis kann leicht selbst erledigt werden bevor oder nachdem der Vorderachsstabi eingebaut ist. Auch wenn der alleinige Verbau an der Hinterachse nach Gutachten nicht gestattet ist, kann ich jedem empfehlen, einige Kilometer zurückzulegen, wenn nur der HA-Stabi verbaut ist.

 

Es werden für den Einbau des Hinterachsstabis keine zusätzlichen Teile wie Schrauben oder Muttern benötigt. Es ist im Lieferumfang des Stabikits alles notwendige für die HA enthalten.

 

 

Für den Einbau des HA-Stabis folgende Schritte durchführen:

 

- Heck beidseitig anheben, bis beide Räder der Hinterachse in der Luft hängen; Hinweis: Am besten auf sichere Böcke stellen! Alternativ kann man auch Rückwerts auf Auffahrrampen fahren.

 

- Die Mutter und Schraube beidseitig, die die Dämpfer unten an der Hinterachse befestigen, lösen und heraus ziehen

 

- Die ausgebaute kurze Originalschraube gegen die längere Schraube vom Stabikit ersetzen. In diesem Schritt die Schraube in das Befestigungsloch des Stabis stecken, so dass dieser nicht mehr herunter fällt. Der Stabi hängt nun rechts und links an der Dämpferaufnahme und nach vorne herunter. Die Muttern nur ansetzen und nicht festknallen

 

- Nun kann der HA-Stabi mittels den mitgelieferten Befestigungsbändern an der Hinterachse befestigt werden. Die Position der Bänder ist in der H&R-Anleitung, die dem Gutachten beigefügt ist, angegeben. Bevor die Bänder montiert werden empfiehlt es sich, die Hinterachse gründlich von Dreck zu säubern, um beim festziehen den Lack nicht zu sehr zu beschädigen. Außerdem empfiehlt es sich, die Bänder auf der Innenseite mit einem Fett einzuschmieren, damit diese beim positionieren und festziehen besser rutschen. Die Schraube der Bänder nicht auf der Vorderseite zum Tank hin anbringen, da diese sonst ein Loch in den Tank scheuern. Die Schraube sollte auf der Rückseite bzw. der Rückseite/Oberseite sitzen.

 

- Das Fahrzeug wieder ablassen und die Schraube/Mutter der Dämpferaufnahme unten festziehen. Wichtig ist, dass dies erst geschieht wenn das Fahrzeug auf den Rädern steht!

 

 

 

Einbauhinweis Vorderachse:

 

Der Einbau kann/soll nach Herstellervorgabe von Audi durchgeführt werden. Hierzu habe ich aktuell keine besonderen Tipps und Tricks, außer:

 

- Markiert euch die Positionen der Alukonsolen an der Karosserie, damit ihr die Achse später wieder an die gleiche Position einbauen könnt um so eine Spurvermessung im Idealfall umgehen könnt, zumindest jedoch mit nicht allzu verstellter Achse zur Spurvermessung fahren könnt.

 

- Wickelt den Stabi beim Einbau in Stofflappen ein und fixiert dieser mit Kabelbinder oder Klebeband, um zu verhindern, dass der Stabi schon beim Einbau verkratzt wird

 

- Für den Einbau an der Vorderachse empfiehlt es sich, alle gelösten Schrauben durch neue zu ersetzen und ggf. auch noch ein paar Schrauben/Muttern in Reserve zu haben, falls man etwas mehr lösen muss als gedacht. Hier die Teileliste für Schrauben/Muttern, die ihr euch im Voraus besorgen solltet:

 

Stückzahl - Teilenummer - Preis - Position

4x - WHT 005 480 - 3,96€ - Schrauben für Schelle von Stabigummi

4x - N 104 921 02 - 6,68€ - Schrauben für Befestigung des Lenkgetriebes

4x - N 104 162 01 - 8,32€ - Schraube zur Befestigung der Achs-Konsolen an der Karosserie

1x N 909 830 02 - 1,67€ - Schraube für Befestigung der Pendelstütze an Aggregateträger

2x - N 903 213 02 - 1,24€ - Mutter um Spurstange an Radlagergehäuse zu befestigen

2x - N 908 088 01 - 1,72€ - Muttern um Traggelenk des Querlenkers am Radlagergehäuse festzuschrauben

 

Nur für Fahrzeuge mit Querlenkern in Verbundbauweise (=Blechquerlenker) ab etwa Mitte Modelljahr 2003)

6x - N 101 277 07 - 4,80€ - Schrauben um Traggelenk an Querlenker zu schrauben

 

Die Muttern der Koppelstange können ggf. weiter verwendet werden. Es empfiehlt sich jedoch, gleich verstärkte Koppelstangen von Meyle zu verbauen. Diese Koppelstangen haben neue Muttern im Lieferumfang und haben stärkere Kugelgelenke integriert, was bei dickerem Stabi sinnvoll ist.

 

2x - 116 060 0000/HD - ca. 26€ ohne Porto für das Paar bei z.B. X1-Autoteile.de

Share this post


Link to post
Share on other sites

Könnte ggf auch an den Reifen liegen, gegebenenfalls mal tauschen , (wie ist der Zustand oder neu)

 

Ansonsten bleibt nicht viel übrig Luftdruck geprüft ?

 

Mit freundlichen Grüßen Michael

Share this post


Link to post
Share on other sites

Mess mal deine Fahrzeughöhe vorne z.B. Radhauskante zum Boden.

Vielleicht ist es recht tiefer als links.

Bei mir ist die linke Fahrzeugseite tiefer als die rechte deshalb zieht es leicht nach links sobald die Straße nicht 100% eben ist.

Wird aber mit der Zeit weniger, ist wahrscheinlich so wenn man eine Fahrwerkskomponente neu macht und die anderen alten drin lässt. Sind halt etwas eingefahren.

Share this post


Link to post
Share on other sites

Bin neulich mal mit Schmackes um ne Kurve. Es quietscht gut, Auto zieht super rum. Kein Untersteuern :D!

Mega-Geil!

Share this post


Link to post
Share on other sites

Besteht eigentlich Interesse an einer Neuauflage der Sammelbestellung?

Share this post


Link to post
Share on other sites

Jupp, ich hätte interesse :) ... evtl. bräuchte ich noch für den TT paar Stabis ^^ ... wenn man eh scho dabei ist.

Share this post


Link to post
Share on other sites

Am A2-Stabi für den A2? Der A2-Stabi wird im TT nicht passen :D

Share this post


Link to post
Share on other sites
...Spureinstellen letzte Woche hat nicht geholfen.

 

...

 

 

Heißt das, die Spur ließ sich nicht korrekt einstellen, oder Sie ist jetzt korrekt, aber er zieht weiterhin zur Seite?

 

Was ist denn mit dem Aggregateträger? Sitzt der wieder exakt wie vor dem Einbau?

Share this post


Link to post
Share on other sites

Was mich wundert ist, dass der Aggregateträger genau wieder ausgerichtet werden soll (Zentrierhülsen), aber das Lenkgetriebe wird nach dem Lösen der Schrauben nicht ausgerichtet :kratz:

Kann das keinen Einfluss haben?

Share this post


Link to post
Share on other sites

Kommt es mir nur so vor, oder reagiert das Auto etwas feinfuehliger auf Seitenwind mit den Stabis?

Wie ist die Erfahrung bei euch?

Share this post


Link to post
Share on other sites

Mit ist dazu nichts weiter aufgefallen. Aber meiner reagiert sowieso nicht mehr so empfindlich auf Seitenwind.

Share this post


Link to post
Share on other sites

ra9na: Das hast du richtig beobachtet.

Share this post


Link to post
Share on other sites

Echt? Ich habs zwar erst seit Samstag drin, empfinde die Seitenwindanfälligkeit aber als geringer.

 

Könnte aber auch a den SuperPro Gummis liegen...

Share this post


Link to post
Share on other sites

Ehrlich gesagt habe ich das ja auch erwartet, da man sich Seitenwind ja (ganz grob) auch so vorstellen kann, als wenn man einseitig ueber eine kleine Bodenwelle rollt.

Laesst sich eventuell mit gescheiten Daempfern/Federn/Buchsen kontern.

Daempfer und Federn sind noch original. Die SuperPro Buchsen fuer die Hinterachse und den vorderen Stabi kommen demnaechst mal rein.

Share this post


Link to post
Share on other sites

Ich fahre auf Lesjöfors mit B4, alles noch recht frisch.

Dazu dann jetzt die ganzen tollen blauen Sachen derzeit auf 155'er Asphalttrennscheiben.

 

Ich will für mein abschließendes Urteil aber noch ein wenig fahren. Auf der Rückfahrt vom Schraubertreffen lies sich der Wagen damit schon deutlich entspannter bei ~170 fahren.

Andererseits war ich aber auch ziemlich müde nach dem ganzen geschraube ;):D

 

 

@ ra9na:

mit den Hinterachslagern wünsche ich die viel spaß. Plan am besten sehr komfortabel viel Zeit ein ;)

 

Die alten gehen mit einer Luftsäge recht gut raus. Die Stege müssen entfernt werden und die Kunststoffhülse muss anegsägt oder mit einem kleinen Meissel geknackt werden.

Aber um die neues einzusetzen haben wir die Metallscheiben sehr weit "zum Keil" schleifen müssen und bis zur Mitte die "Wulst" entfernen.

Share this post


Link to post
Share on other sites

Ich möchte jetzt auch mal mein Feedback abgeben.

 

Zu den Eckdaten 1,4’er Benziner (BBY) mit Federn in Serienhöhe von Lesjöfors und Bilstein B4 Dämpfern. Die Federn/Dämpfer vorne haben 1,5 Jahre (~20.000Km) und die hinteren ein halbes Jahr (7.500km) auf der Uhr. Ich habe mehrere Reifendimensionen getestet (Winterreifen 155/65R15, Sommerreifen 175/60R15 und 195/50R15).

Eingebaut wurden das Stabikit und alles was es in der SuperPro Sammelbestellung so gab. Sprich Stabilager vorne, Lenkgetriebelager, Hinterachslager und verstärke Pendelstütze mit passendem Lager.

 

Vorne weg, ich bin von dem Stabikit sehr angetan. Mir ging es dabei nicht um eine sattere Kurvenlage und höhere Kurvengeschwindigkeiten sondern vielmehr um ein reduziertes Rollverhalten und eine geringere Seitenwindanfälligkeit auf der Autobahn.

 

Die mir wichtigen Punkte sind alle deutlich angenehmer geworden!

Vor allem lässt sich der Wagen auf der Autobahn (gegen Ende des Tachos) viel entspannter bewegen und nicht mehr so wie auf Eiern (gerade bei den Asphalt-Trennscheiben). Auch der Seitenwind macht viel weniger Probleme wobei das auch schlicht damit zusammenhängen könnte, dass der Wagen generell nicht mehr so schwammig zu fahren ist.

Ich hab mich aber auch bei dem Sturm letztens über die Landstraßen oben auf den „Bergen“ bewegt und war sehr positiv überrascht wie wenig ich vom Wind mitbekommen hab gerade auch beim Eintauchen und Verlassen des Windschattens.

 

Was mich aber sehr gestört hat ist, dass das ESP deutlich früher eingreift!

Mich wundert das nach wie vor, weil ja eben die Kurvengeschwindigkeit erhöht werden sollte. Besonders stark ist das bei den 155’er Winterreifen gewesen. Bei gleichen klimatischen Bedingungen hat das ESP in dieselben Kurven bei etwa 20Km/h früher eingegriffen.

 

Mit den 175’er Sommerreifen kam ich dann etwa an die alte Geschwindigkeit der 155’er ran. Jetzt mit den neuen 195’ern kommt der Wagen erst in den Regelbereich wenn ich es wirklich drauf anlege bzw. ich trau mich nicht den in den Regelbereich zu scheuchen. Vor allem Bergab krieg ich den nicht mehr ins ESP rein. Bergauf schon eher. Ich gehe also davon aus, dass das mit der veränderten Achslast zusammen hängt.

 

Auch kann ich bestätigen, dass der Wagen nun deutlich präziser in Kurven rein und auch wieder raus fährt. Das Teil macht schon Spaß!

 

Ich würde es allerdings echt nicht unter 175’er Reifen empfehlen.

 

 

 

Jetzt noch kurz zu den Lagern.

 

Lenkgetriebe kann ich nicht viel zu sagen. Ich erkenn keinen Unterschied, da die Lenkung auf der einen Seite ja eh starr mit der Konsole verbunden ist.

Stabilager auch nicht, halten aber bestimmt schön lange :)

 

Pendelstütze und Lager bringen im Stand Vibrationen in den Innenraum (auch ins Lenkrad und die Pedale), die vorher nicht da waren. Der Klang im Innenraum wird imho etwas tiefer und eher wahrgenommen. Nach zwei Wochen fällt es einem aber echt kaum noch auf. Sobald man fährt ist davon nichts mehr zu spüren. Ist ja auch ein Fahr- und kein Stehzeug ;)

Was sich leicht verändert ist das Ansprechverhalten der Kupplung. Die Kraft geht gefühlt direkter in die Achsen. Der Effekt ist jeddoch nicht so massiv wie ich es nach den Berichten hier erwartet hätte. Aber gut, ich hab die Möhre auch selten abgewürgt und musste auch nicht so viele Kavalierstarts hinlegen.

 

Das Hinterachslager war für mich echt ein Abenteuer! Und hat mir auch echt die Angstschweißperlen auf die Stirn getrieben! Es lässt sich sehr schwer wieder einsetzen und so ohne Hinterachse vom Schraubertreffen wegkommen ist schon irgendwie doof. Ohne die tatkräftige Hilfe wäre das nix geworden! Ihr solltet eine von diesen Luftsägen mit möglichst langem Sägeblatt griffbereit haben, etwas zum Aufbrechen der Lagerhülse, einen ordentlichen Hammer und etwas Schwung im Arm. Dann kommt das Teil schon ganz gut raus. Für den Einbau mussten wir die Metallscheiben mit der Flex/Schleifstein bearbeiten und schön anspitzen. Dann ging es zusammen mit viel Schmierzeug alles wieder an seinen angestammten Platz.

 

 

Hier fehlte in der Anleitung leider die Drehmomentangabe. Ich hab jetzt 45Nm +90° genommen.

 

 

 

 

Zusammengefasst würde ich also sagen, dass sich der Einbau durchaus auch für nicht Kurvenräuber lohnt, da der Wagen präziser und sicherer zu bewegen ist. Außerdem wird man in Kurven nicht mehr so durchgeschüttelt.

Allerdings kostet der Spaß schon ne ganze Stange Geld und das sollte man vielleicht dann für sich abwägen.

 

Bei Bedarf kann der Einbau bei mir aber auch gerne Probe gefahren werden!

 

 

GRüße

Ente

edit: nur ein wenig Rechschreibung angepasst :)

Edited by Ente

Share this post


Link to post
Share on other sites

Ach was ich noch vergessen hab.

 

Die 155'er Winterreifen waren auf Stahlfelge und mit 3 Bar.

Die 175'er auf Wählscheiben und ebenfalls 3 Bar.

Und die 195/50'er sind auch auf den Wählscheiben erst mit 2,8 Bar (sollten eigentlich 2,7 sein, aber der Hannes vom Reifendienst kann keine Messgeräte lesen). Dabei neigte der Wagen auch noch zu ESP eingriffen. Vor allem beim Bergauf fahren.

 

Jetzt hab ich vorne 2,6 Bar und hinten 2,3. Damit ist das Fahrverhalten echt wunderbar und Unebenheiten werden auch noch abgefedert. :)

Share this post


Link to post
Share on other sites

Mein Reden, der Reifendruck ist mit dem Stabikit auf jeden Fall anzupassen, sprich hinten 0,2-0,3bar weniger rein, wenn wenig beladen.

Mit zu viel Druck hinten wird die Hinterachse zu schlecht und dann meckert das ESP ;)

Share this post


Link to post
Share on other sites

Der Druck der Vorderachse sollte dann aber auch gemäß deines Fahrwerksthreads angepasst sein.

Share this post


Link to post
Share on other sites
Mein Reden, der Reifendruck ist mit dem Stabikit auf jeden Fall anzupassen, sprich hinten 0,2-0,3bar weniger rein, wenn wenig beladen.

Mit zu viel Druck hinten wird die Hinterachse zu schlecht und dann meckert das ESP ;)

 

Welchen Druck empfiehlste für 225er?

Share this post


Link to post
Share on other sites

@ Nuerne89

 

Wie hoch sollte der Reifendruck bei 195 /45 R16 und 215 /40 R17 sein ?

Share this post


Link to post
Share on other sites

Das schreit nach ner Reifendrucktabelle :D

Share this post


Link to post
Share on other sites

Reifendruck ist ein großes leidiges Thema mit sehr vielen Einflussfaktoren.

Gerade bei Straßenreifen mit weichen hohen Flanken ist kaum Potential nach unten da, um den Grip zu maximieren, weil die Fahrbarkeit dann einfach massiv leidet, also schwammig und indirekt wird.

 

Der Audi A2 ist zudem noch etwas leichter als Polo und Co, da kann man durchaus nochmal 0,1bar weniger drauf machen.

 

Letztlich entscheidet fast allein der Reifendruck über die Aufstandsfläche des Reifens, den Reifenlatsch.

Bei den 155er Trennscheiben ist der Latsch eher lang und schmal, bei den 225er Breitreifen eher breit aber kurz.

 

Je steifer die Reifenflanke, desto weiter kann man mit den Druck runter, ohne das der Reifen durch zu starke Verformung beim Kurvenfahren mehr abbaut, als man durch den niedrigeren Druck, also die größere Auflagefläche gewinnt.

 

Nicht nur die Reifendimension ist für die Flankensteifigkeit wichtig, auch der Reifenaufbau selbst.

Normale Straßenreifen haben fast durchweg nur einen Textilgewebelager in der Reifenflanke. Nur wenige Sportreifen wie Dunlop Sportmaxx oder noch besser Pirelli Pzero Nero haben steife Flanken mit 2 Textillagen und dickeren Gummieinlagen. Die Reaktionen der Vorderräder auf Lenkbefehle sind dadurch erheblich schneller und das Heck ist bei Lastwechseln deutlich ruhiger.

 

Weiche Reifen brauchen recht viel Druck, damit sie prall und dadurch halbwegs steif sind. Bei zu viel Druck ist die Lenkung zwar direkter, das Gripniveau aber niedriger. Daher sind 2,6-2,8bar vorne und 2,3-2,6bar hinten für breite 15 und 16" Bereifung sinnvoll.

Bei 17" kann es schon eher Richtung 2,5/2,3bar gehen. Bei einem steifen Pirelli Pzero Nero ist das Optimum bei etwa 2,3/2,1bar.

Einen Federal 595RS-R UHP-Reifen (3 Textillagen in der Flanke) kann man sicher nochmal 0,1-0,2bar niedriger fahren.

 

Neben dem Reifen und der Reifendimension ist auch die Felgenbreite noch wichtig. Zu viel Stretch ist Murks, das kostet auch wieder Steifigkeit.

Als Optimum sehe ich 215/40/17 auf 7,5-8x17" und 215/45/16 oder 215/40/16 auf 7-8x16".

Dazu hier mehr: [6L] Fahrwerkstechnik - Fragen-& Diskussions-Thread - Seite 14 - Fahrwerk - SEAT Ibiza Forum

 

Pauschalaussagen sind immer schwer!

Man muss sich da auch einfach selber rantesten, wenn man dahingehend das Fahrverhalten oder/und den Verbrauch optimieren möchte.

Ich würde mit 2,8/2,6bar anfangen und dann achsweise immer mal 0,2bar Änderung testen. Ohne das Stabikit kann man durchaus auch rundum den selben Druck fahren.

Share this post


Link to post
Share on other sites

Was ich noch vergessen hab, aber als wichtig empfinde.

 

Bei allen meinen Tests um die veränderten Grenzen zu finden hab ich den Wagen zwar andauernd in den Regelbereich des ESP getrieben aber der Wagen ist zu keiner Zeit unkontrollierbar gewesen!

 

Die Elektronik hat immer stabilisierend gewirkt und es ist kein unvorhersehbares Verhalten aufgetreten!

 

Ich wurde jederzeit sauber und (gefühlt) sicher in der Kurve gehalten. Auch auf den 155'er WInterreifen.

 

 

 

Gerade auf den Asphalt-Trennscheiben hat das ESP halt nur deutlich häufiger geknattert.

Share this post


Link to post
Share on other sites

Jungs, überprüft mal eure Verschraubung der Schellen des Stabis an der HA.

Gestern beim Schraubertreffen bin ich auf die Bühne hoch und mich hat es aus den Socken gehauen:

Beide Schellen waren ganz links außen zusammengeschoben. Eine war total locker und bei der anderen hatte sich schon die Schraube mitsamt beider Quermutterbolzen und Halbschelle irgendwo auf deutschlands Straßen verabschiedet :eek: !

Haben die übriggebliebene Schelle mittig befestigt und bin dann wieder Heim. Gerade eben habe ich eine nette Mail an H&R geschrieben mit der Bitte um Zusendung neues Verschraubmaterials.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.