Jump to content

A2 wummert/vibriert bei 2.000 und 4.000 Umdrehungen die Minute


ElektrikGT
 Share

Recommended Posts

Hallo A2-Freunde,

ich hatte mit meiner Alukugel nen kleinen Ausrutscher, mit etwas größerem Schaden vorne Rechts. Der Schaden wurde in einer Werkstatt repariert. So weit, so gut. Eine Weile danach fing die Alukugel an bei 2.000 Umdrehungen zu wummern. Bei den Drehzahlen darüber und darunter war kein Unterschied zu vorher feststellbar. Als ich dann auch mal auf der Autobahn unterwegs war zeigte sich, dass bei ca. 4.000 Umdrehungen das Wummern wieder an und zusätzlich vibrierte etwas im Vorderwagen. Bei Über 4.000 Umdrehungen verschwand auch dieses Wummern/Vibrieren.

 

Hab danach mal mit einem Bekannten, der beim Freundlichen arbeitet geredet, der meinte, dass es eine Verspannung im Auspff sein könnte. Also hab ich den Auspuff mal gelöst und wieder angezogen, jedoch ohne großen Unterschied.

 

Habt ihr noch Ideen woran es liegen könnte und was man dagegen machen könnte?

 

Gruß ElektrikGT

Link to comment
Share on other sites

Tritt das Ganze nur im 5. Gang auf? Wenn ja, könnte es nicht an der Drehzahl, sondern an der Geschwindigkeit liegen. Dann würde ich vielleicht das rechte Vorderrad näher anschauen (Unwucht etc.)

Link to comment
Share on other sites

Nein, das ganze ist Gang unabhängig. In dem 1. und 2. Gang ist das Wummern jedoch nicht ganz so deutlich wahrnehmbar, liegt aber glaube ich eher daran, dass dort die Drehzahl schneller überschritten wird.

Link to comment
Share on other sites

Da muß aber mehr Info kommen

größerer Schaden... Mechanisch auch oder eher geknutscht

 

Antriebswelle defekt?

oder Aufhängung rechts

Reifen oder Felge neu

Radlager neu oder nur die sichtbaren Beschädigungen gewechselt (Make UP)

Vibrationen unter Last oder wenn er frei-läuft, gekuppelt?

prüfen auch mit Lenkungseinschlag

 

Auftreten oder Bemerken direkt oder kurz nach der Reparatur?

Link to comment
Share on other sites

Aufgetreten sind die Symptome erst nach ner Weile, wie lange genau weiß ich jetzt auch nicht mehr.

 

Getauscht wurde unter anderem :

Querlenker VR

Radlager

Lenkgetriebe

Lenkmanschette

Radlagergehäuse

Beide Spurstangen

Gelenkwelle

Link to comment
Share on other sites

wenn es Drehzahl-abhängig in allen Gängen erkennbar ist kann das Getriebe und dessen Lagerung erst mal unbeachtet bleiben.

 

Nun sollte im Stand optimal auf der Bühne um die Dämpfung der Räder wegzunehmen der Drehzahlbereich in den verschiedenen Gängen angefahren werden und hierbei händisch und Old School mit dem obligatorischen Ohr am Schraubenschlüssel der Ursprung gesucht werden, dabei können auch die Räder und Bremsscheiben im Ausschlußverfahren abgenommen werden.

 

dafür wäre ein Schraubertreffen die effizienteste und Erfolgsversprechende Lösung nur als kleiner Tip.

Link to comment
Share on other sites

  • 2 years later...

Ich habe gerade das gleiche Problem. Nach 3 erfolglosen Werkstattbesuchen bin ich am verzweifeln. Hat denn jemand eine mögliche Lösung parat?

 

PS: Bevor ich das gemerkt habe, ist meine rechte Antriebswelle gebrochen und wurde ausgetauscht. Kann natürlich auch nur Zufall sein

Link to comment
Share on other sites

  • 2 months later...

Habe auch das Problem, das Geräusch (Summgeräusch) tritt nur bei Beschleunigung zwischen 2000-2100min-1 auf, gangunabhängig.

 

Das Geräusch kam nach Tausch der defekten Antriebswelle rechts. Mit alter Welle hatte ich sehr starke Vibrationen, aber kein Geräusch. Vermutlich liegt es an neuer Welle. Habe versucht die Welle zu reklamieren, leider erfolgslos. Da es gleichbleibend ist, quasi nicht schlimmer wird, bin ich der Fehlersuche nicht weiter nachgegangen.

Link to comment
Share on other sites

  • 2 months later...

Mein 1.4er BBY macht seit einiger Zeit genau dasselbe.

 

Gangunabhängig bei 2000 rpm mittelstarkes Brummen. Bei genau 4000 rpm sehr starkes Brummen und Vibrieren. Genau bei diesen Drehzahlen -/+ 50 Umdrehungen. Extrem unangenehm wenn man z.b. auf der Autobahn genau die 140kmh bei 4000 rpm halten will. 

 

Vor kurzem hab ich den kompletten Abgasstrang (vom Krümmer bis Endtopf) getauscht. Auch Motorlager unten links und Drehmomentstütze wurden altersbedingt (Risse) getauscht. Hydrolager hab ich noch keines gefunden.

 

Vorher und nachher genau dasselbe. 

 

Habt ihr mittlerweile was gefunden?

 

 

Link to comment
Share on other sites

Interessant, bei unserem Fabia Combi BBY tritt dies auch bei 2.000 Umdrehungen auf (4.000 fahre ich eigentlich nie), hatte für mich gemutmaßt es könnte daran liegen, dass ich den Wagen jahrelang oft in dem Drehzahlbereich um 2.000 gefahren bin - aber wenn ihr das auch habt, kann dies wohl nicht die Ursache sein. Antriebswelle... wird wohl eine andere sein als beim A2, oder?

 

Viele Grüße

Martin

Link to comment
Share on other sites

  • 2 months later...

Ich hatte jetzt bei 220tkm. einen Kupplungsschaden. Membranfeder des Kupplungskorbes gebrochen. Eher ein altersbedingter Schaden als laufleistungsbedingt (Kupplungsscheibe sah noch in Ordnung aus). Daher Kupplungtausch durch komplettem Kupplungssatz (Ausrücklager, Hebel, Korb und Scheibe). Da bei der Arbeit auch festgestellt wurde, dass die Wasserpumpe eine minimale Undichtigkeit hatte wurde der komplette Zahnriemensatz gemacht (der alte hatte schon etwa 100tkm drauf) und auch noch der Keilrippenriemen inkl. neuer Spannrolle. Neuer Ölabscheider da undicht. Ebenfalls hab ich im Motorraum alle Leitungen kontrolliert ob diese lose sind oder beim antippen Vibrierneigung zeigen. Nichts gefunden. Vor ca. 10tkm habe ich alle 3 Motorlager durch neue Originalteile ersetzt (Getriebelager, Pendelstütze und Hydrolager) da Getriebelager und Pendelstütze auch schon altersbedingte Risse zeigten. Ebemfalls habe ich im Zuge der Kupplungsreperatur entdeckt, dass ca. 2/3  der Kunstoffspreitznieten der vorderen Radhausschalen sich altersbedingt verabschiedet hatten. Daher war die rechte Schale auch etwas locker. Auch hier neue Originalteile eingesetzt. Leider immer noch dasselbe wie vorher. Brummen/Vibrieren um die +/- 100 rpm bei 2000 rpm schwach und bei 4000 rpm stark und penetrant so dass man es stark hört und sogar fühlt. Egal in welchem Gang. Egal bei welcher Last ob im Schub oder unter Zug. Nur bei Nullmoment an der Kupplung scheint es fast zu verschwinden. Zum Kupplungswechsel hatte ich mangels Zentrierwerkzeug und Getriebeheber das Auto in der Werkstatt. Da ich dem Meister das Problem beschrieben hatte habe ich dort gebeten Mal zu prüfen ob etvl. Spiel an der Kurbelwelle und oder Schwungscheibe zu erkennen ist. Er sagte zu mir auch das sei in Ordnung. 

 

Was zum Geier kann das nur sein?

 

Würde die Ursache wirklich gerne finden, da das Auto wirklich einen sonst guten Zustand hat und ich das Auto noch sehr lange als unseren Zweitwagen halten möchte. Ich bin zugegebenermaßen wirklich auch ein echter Fan dieses Autos.

Edited by superstone
Link to comment
Share on other sites

  • 1 year later...

Hallo, zusammen.

Bei 245tkm ging jetzt auch der Bremskraftverstärker bei unserem A2 über den Jordan. Membran gerissen. Hat Luft über die Manschette am Bremspedal gesaugt. 

Jetzt würde in dem Zuge der BKV gewechselt, wegen abgebrochener Kunststoffklammer am Bremspedal die Pedalerie an und wieder abgebaut + komplette Bremsflüssigkeit erneuert. Außerdem ist die komplette lange Antriebswelle rechts getauscht worden (wegen ausgeschlagem Gelenk innen) gegen eine neue. 

 

... und ratet mal was passiert ist:

Das gangunabhängige Brummen/wummern bei 2000 und 4000rpm ist komplett verschwunden!

 

Fragt mich jetzt bitte nicht, ob der BKV oder die Antriebswelle schuld war...

... wenn ich die Vorredner aber in Betracht ziehe, konzentriert sich alles auf die rechte Antriebswelle..

Edited by superstone
Link to comment
Share on other sites

Kenne das Problem - ist als Antriebswelle eine Voll- oder Hohlwelle verbaut worden? Also eine dünne oder Dicke Welle? 

Bei meinem BBY hatte ich eine SKF Welle (dünne Vollwelle) verbaut - exakt das gleiche Problem. Hab dann auf eine überarbeitete original Hohlwelle umgebaut und alles war wieder OK.... 

Link to comment
Share on other sites

Müsste jetzt gerade nochmal drunter schauen, weil ich wegen dem BKV Gefummel und gleichzeitig wenig Zeit aktuell das ganze von einem befreundeten Mechaniker machen habe lassen. Es ist tatsächlich jetzt eine neue, dicke Hohlwelle (von SKF) anstatt der vorher dünnen Vollwelle drin. Grund warum ich gleich gesagt habe dass er ne komplette Welle mit Gelenken nehmen soll ist, dass rechts noch nie was gemacht wurde, das Innengelenk ein radiales Spiel hatte und bei der Laufleistung das äußere Gelenk wahrscheinlich auch demnächst sonst gemacht werden hätte müssen. Links habe ich noch die originale, dünne Vollwelle mit einem bei 220tkm erneuerten Aussengelenk drin.

 

Hatte bis ca. 180tkm keinerlei Probleme mit brummen. Anscheinend wird dann die rechte, lange, dünne Vollwelle ab einem gewissen Verschleiss/Spielgrad des Innengelenks ja dann offensichtlich so zu Resonanzen angeregt. Verrückt....

Edited by superstone
Link to comment
Share on other sites

vor 33 Minuten schrieb Nagah:

Hohlwelle oder Vollwelle ist ja egal; Hauptsache die Welle wurde gewuchtet...

(Und Spiel macht immer irgendwann Geräusche)

Das ist klar. Erstaunlich nur, dass das Wummern bis ca. 180 tkm gar nicht vorhanden war, dann ab ca. 180tkm Laufleistung zuerst schwach, dann immer stärker gang und geschwindigkeitsunabhängig genau bei 2000 +/-50 rpm (schwach bis mittelstark) und bei 4000rpm  +/-50 rpm (stark bis sehr stark) aufgetreten ist. Außerhalb davon war auch bis zum Tausch der Welle immer komplette Ruhe.

 

Ich habe stundenlang deswegen damit erstmal verbracht alle anderen möglichen Dinge (Abgasanlage, Motorlager, Pendelstütze, usw .....) abzusuchen. Auf die Antriebswelle wäre ich bei dem Auftretensbild nie gekommen. Auch mein befreundeter, relativ erfahrene Mechaniker hat sich erstmal am Kopf gekratzt als er hörte, dass das Wummern in der Form jetzt nach Tausch des BKV und der Antriebswelle rechts komplett verschwunden ist... ("Ja.... irgendwas davon wird's dann gewesen sein....." :-) )

Edited by superstone
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.