heavy-metal

Longlife-Öl und Ölstandswarnung im FIS

Recommended Posts

Hallo Leute!

 

Heute war es auch bei mir so weit: ich fahre so ganz gemütlich :D von Werl nach Arnsberg - die Tachonadel bei kurz vor 200, die Nadel des Drehzahlmessers kurz vor rot - als sich plötzlich laut piepend die Ölstandswarnung in den akustischen Vordergrund schob...

 

Also erstmal runter vom Gas und zum nächsten Parkplatz. Dann ein Blick in die Betriebsanleitung: Aha! Die Anzeige in gelb ist nur eine "Warnung", verbunden mit dem Hinweis, weiterfahren zu dürfen, aber alsbald den Ölvorrat zu ergänzen. Trotzdem flugs die Serviceklappe auf und mittels Peilstab den Ölstand kontrolliert. Zum ersten Mal, seit ich dieses Auto besitze, hatte der Stab etwas "angezeigt": nämlich so gut wie nichts! Der Ölstab war, bis auf die unterste Spitze, quasi furztrocken.

 

Also Serviceklappe wieder zu und den Motor angelassen. Komisch, diesmal keine Warnung vor zu niedrigem Ölpegel. Aber auch mehrere Minuten nach dem Anlassen, nachdem der Motor also wieder gut "durchgeölt" war, keine erneute Warnmeldung mehr. Muss ich das nun verstehen????

 

Egal, an der nächsten Ausfahrt raus und zur nächsten "NoName"-Tankstelle. Longlife-Öl natürlich Fehlanzeige. Ok, wird wohl an der Tankstelle liegen. Die Markentanken haben doch bestimmt etwas Passendes nach Norm 503.00 im Angebot. Also auf zur nächsten Aral-Tanke. Umso erstaunter war ich, dass die auch nichts hatten. Gebe zu, die Aral-Tanke war eine ziemlich kleine Hütte...

 

Erst bei Shell wurde ich dann fündig... Und seit heute verstehe ich auch den Hinweis in der Beitriebsanleitung, immer etwas Motoröl - natürlich Longlife-Öl - mitzuführen. ;) Das war in den letzten 24 Jahren meines Autofahrerlebens jedenfalls nie erforderlich gewesen - weil ich eben zwischen den Inspektionsterminen und selbst nach Laufleistungen von über 20 Tkm zwischen den Inspektionen nie Öl nachfüllen musste!

 

Ich frage mich natürlich, wie es zum Ölmangel kommen konnte: der letzte Service (mit Ölwechsel) liegt gerade mal 5 Tkm zurück. Und vor dem Service bin ich mit dem Auto fast 18 Tkm gefahren, ohne dass ich Öl nachfüllen musste bzw. die Anzeige sich meldete.

 

Es sind außerdem keine Ölspuren am Motor oder Unterboden zu erkennen, und auch am Auspuffendrohr sind innen keine öligen Ablagerungen, bzw. es riecht dort auch nicht nach Öl. Und blaue Wolken beim Beschleunigen bzw. Gaswegnehmen scheinen dem Wagen auch nicht zu entfleuchen.

 

Meine Vermutung also: die haben mich beim letzten Service beschissen und vielleicht 1 l zu wenig Öl eingefüllt (aber dafür die kpl. Ölwechselmenge berechnet...). Dann werde ich mal das Ganze weiter beobachten. Und wenn sich in ein paar tausend km die Ölstandsanzeige nicht meldet, wird eine Werkstatt hier im Umkreis meines Wohnortes wohl mächtig Ärger bekommen...

 

Was ich, wie gesagt, absolut nicht verstehe, ist das oben geschilderte Phänomen mit der Ölstandswarnung. Und ist es wirklich richtig, dass Aral keine VAG-Longlife-Öle verkauft? Das kann ich mir irgendwie nicht vorstellen...

 

Und noch was: hätte es mein Auto "gemerkt", wenn ich statt des vorgeschriebenen Longlife-Öls nach 503.00 ein anderes Öl der gleichen Viskosität (0W-30) genommen hätte?

 

Bin mal gespannt auf Euren Input.

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hai heavy metal,

 

da werde ich mir doch nach deinen Berichten evtl doch mal ein paar Liter auf Vorrat besorgen und mitführen.... (1 Liter)

 

Der Werkstatt würde ich auch was erzählen, wenn nach 5Tsd nach dem Service die Ölstandsanzeige aufleuchten würde. ich muss zum Glück erst in 18000 km zum Freundlichen.

 

Zum Ölmischen: Meines Wissens darf man die Öle mischen... Viskositäten und auch unterschiedliche Qualitäten. Nur muss man beachten, dass man nach dem Mischen immer das Ölgemisch die Qualität des schlechteren Öles annimmt. Du hast also kein Longlife Öl mehr.... dann kannst du das Geld dafür gerade deiner Frau zum Klamottenkaufen geben. Da haste wenigstens noch was davon ;).

 

Gruß Dejad

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

RTFM! ;) In der Anleitung steht, dass 0,5 Liter anderes Öl beigemischt werden dürfen.

 

Die 3,5 Liter (zumindest beim FSI), die während der Inspektion eingefüllt werden, scheinen nur bis zur MIN-Markierung gerechnet zu sein. Ich musste gestern auch nachfüllen (zum Glück piepste es direkt von einer Audi-Niederlassung :D ), und in 4 tkm muss ich zum Service. Theoretisch hätte ich also auch gleich die 23,50 Euro in den Gully werfen können, das Öl im wird nächsten Monat eh gewechselt. :( Ob die nur das gebrauchte Öl ablassen und das neue drinlassen können? :P=)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:):):) Hallo heavy-metal,

 

ich habe bei Aral schon VAG-Longlife-Öl für meinen kleinen gekauft, es waren auch mehrere VW-Spezifikationen im Angebot.

 

MfG

 

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Heavy-Metal,

 

das mit dem Ölverbrauch würde ich beobachten und zuwenig eingefülltes Öl durch Deinen 'Freundlichen' nicht grundsätzlich ausschließen. (Denn mal ehrlich, wer kontrolliert es denn?)

 

Was die Frage nach der Ölwarnung angeht, ist das nicht so einfach, weil der Ölstand (Ölmenge) eigentlich nur bei stehendem und in die Ölwanne zurückgelaufenem Öl gemessen werden kann. Läuft der Motor und verteilt sich das Öl (hoffentlich) im ganzen Motor kann allenfalls ein Öldruck zur Messung herhalten.

Wenn Du / Dein Auto aber in voller Fahrt war, kann es aufgrund wenig Öls zu einem Druckabfall und einer entsprechenden Anzeige kommen; da Du danach sicherlich etwas langsamer / mit geringerer Drehzahl und weniger Last gefahren bist, blieb die Anzeige danach aus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute!

 

Erstmal Danke für Euren Input.

 

@ Joachim_A2: also ich kontrolliere grundsätzlich - vielleicht nicht am ersten Tag nach der Inspektion, den Ölpegel. Beim A2 habe ich es aber nicht mehr getan, wg. dieses "pisseligen" Ölmesstabs... Hätte aber, wenn man davon ausgeht, dass durch zu geringen Ölstand der Öldruck abfällt, nicht anstelle der gelben Warnmeldung ein roter (Öldruck-)Alarm kommen müssen? Außerdem hatte ich ja noch die Wartungsklappe geöffnet. Nachdem ich sie wieder geschlossen hatte, war die Ölmangelanzeige ja weg. Sie kam nach ca. 60 km wieder - nachdem ich schon einige km mit ca. 100 km/h über die A40 gefahren bin.

 

@ Paul: Hast Du zufällig noch den namen des Aral-Longlife-Öls (nach VAG-Norm 503.00!) im Kopf? Natürlich hatte ich auch bei Aral div. 0W-30-Ölflaschen in den Händen, die div. VAG-Normen erfüllten. Nur eben nicht die für den Longlife wichtige 503.00.

 

@A2Beta: dass die 3,5 l Öl nur bis zum Minimum-Pegel reichen, kann ich mir nicht so recht vorstellen. Das würde ja bedeuten, dass in diese kleinen Motörchen deutlich über 4 l Öl (bis zum Maximalpegel also ca. 4,5 l) reinpassen. Selbst mein alter 1,8er Golf 3 fuhr nicht mehr als 4 L Öl spazieren.

 

Und sonst: bin heute wg. meiner Sache mal kurz beim Freundlichen gewesen. Ergebnisse (O-Ton des Kundendienstberaters):

 

1. Das kann ja gar nicht sein, dass vor der Inspektion für 18 Tkm gar keine Ölwarnung kommt, und nach der Inspektion schon nach 5 Tkm...

 

2. Der Ölpegelsensor kann nicht defekt sein, höchstens durch Marderverbiss (Sensorkabel angebissen)...

 

3. Der Mechaniker hat bei der Inspektion ganz bestimmt nicht zu wenig Öl eingefüllt...

 

Auf meine Frage, ob denn jetzt nicht vielleicht doch zu viel Öl drin ist (weil Meister ja eben der Meinung war, dass der Pegel so schnell - und angesichts meiner Erfahungen vor der Inspektion - nicht unterhalb von Minimum rutschen konnte), sagte der Meister nur: "Da hilft nur Messen mit dem Peilstab!" Auf meine erneute Frage: "Wie geht das denn mit dieser Fehlkonstruktion?" machten wir uns dann auf zu meinem Wagen. Der Meister öffnete die Serviceklappe, zog den Ölstab heraus, wischte ihn trocken, steckte ihn wieder hinein, und zog ihn sodann wieder heraus. Der Stab war nun auf einer Länge von ca. 15 cm mit Öl bedeckt. Seine Meinung: "Jetzt ist zu viel Öl drin." Daraufhin meine Aussage: "Sehen Sie, das Problem habe ich mit dem Stab schon, so lange ich das Auto habe. Und ich habe nur 0,5 l, und keine 5 Gallonen nachgefüllt, und auch nur, weil der Peilstab gestern fast trocken war."

 

Der Meister machte eine erneute Kontrolle: Ergebnis wie gehabt. Ich schlug ihm daraufhin, in einem Anfall von Ironie, vor, mal das komplette Öl abzulassen und "auszulitern". Logo, dafür war heute keine Zeit. Ich veabschiedete mich höflich und versprach, in ein paar Tagen nochmal den Ölpegel anhand des Stabes zu messen und bei einem ähnlichen wie dem heutigen Ergebnis noch einmal vorstellig zu werden. Na, denn schau'n 'mer mal...

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo heavy-metal,

 

Aral SuperTronic Longlife II SAE 0W-30 hat es gehiesen. Ich fahre jetzt aber "Modul 8100 E-tech ester", es hat die SAE Klasse 0W40 und die VW Spezifikation 503.01, was für unseren kleinen auch verwendet werden darf..

 

MfG

 

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Heavy-Metal,

 

ich gehe davon aus, dass die gelbe Warnung nur eine Vorstufe zum roten Alarm war. In der Zeit, in der Du die Wartungsklappe geöffnet hattest (ich denke Motor war aus) ist natürlich ein wenig des Öls wieder zurückgelaufen und wenn Du anschließend nur noch 100 km/h gefahren bist, war die Motorbelastung wohl geringer weswegen die Warnung erst später kam.

Insgesamt aber denke ich - ungeachtet des 'pisseligen' Ölstabs - dass zu wenig Öl vorhanden war. Übrigens haben die TDIs ja den gleichen Ölmesstab, aber da bei den Dieseln das Öl schnell dunkler wird, habe ich bisher keine Messprobleme gehabt.

 

Was die Ausführungen Deines 'Freundlichen' angeht - na ja, ist schon erstaunlich, aber so sind einige eben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Martin,

 

im Januar hatte sich auch bei mir die Ölwarnlampe gemeldet. Ich dachte, naja bei 30.000km kann wohl mal was fehlen. Die Kontrolle mit dem Meßstab war nicht eindeutig. Hab dann mal 0,5 Liter nachgefüllt, konnte nun auch eindeutig am Meßstab das Maximum ablesen. Jedoch kam nach ca. 50km die Warnlampe wieder.

 

Es ist so, dass beim Öffnen der Serviceklappe die Fehleranzeige zurückgesetzt wird und erst nach 50km wieder erscheint.

 

Ferner gibt es zwei Fehleranzeigen. Einmal das Ölkännchen mit der MIN-Warnung und zum Anderen das Ölkännchen mit einer SENSOR-Warnung. Ich hatte beide Anzeigen, musste dann zum Freundlichen und habe einen neuen Sensor bekommen.

 

Ich hoffe, Dein Problem klärt sich bald auf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute!

 

Ich bin's wieder - der mit der Ölstandswarnung! ;) Heute machte die MIN-Anzeige im FIS wieder auf sich aufmerksam - nur ca. 3.000 km seit dem letzten Nachfüllen. Ich also direkt zum Freundlichen. Der zog den Messtab raus. Und zum 2. Mal in diesem Autoleben sah ich - nichts! Der Stab war wieder furztrocken.

 

Der Meister murmelte dann wieder was von "der Ölverbrauch liegt im Toleranzbereich des Werks", ich solle nochmal auffüllen. Ok, sagte ich, aber ich wette, dass ich dann in ca. 3.000 km wieder hier bin und mich darüber wundern werde, dass alle VW's und Audis, die ich vorher hatte, über die Serviceintervalle von 15 Tkm nie nach Öl geschrien haben...

 

Nun gut, dachte ich, und fuhr in eine andere Audi-Werkstatt. Der Kollege sagte zwar auch was von "Audi-Toleranzen", bezweifelte aber, dass anl. der letzten Inspektion die richtige Ölmenge eingefüllt wurde. Er sah sich nach Eingabe der Fg.-Nr. den "Lebenslauf" meines Autos an. Dann ein Aufschrei: "Da haben wir's doch! Da wurden beim letzten Mal nur 3,4 l Öl eingefüllt!" Auf meine Anmerkung, dass das doch wohl die Menge sei, die beim Ölwechsel inkl. Filterwechsel einzufüllen sei, sagte er nur: "Nicht ganz! Im Wartungsplan steht was von '3,4 l Öl einfüllen, und danach noch was zugießen bis zum Maximalpegel'.".

 

Ich hoffe, das kann hier einer unserer Profi-Audi-Schrauber bestätigen... In diesem Falle war es also doch so, dass man mich mit "Öl auf Minimum" vom Hof hat fahren lassen. Wenigstens scheint es so auszukommen, dass man mir nicht zu viel Öl auf die letzte Rechnung geschrieben hat.

 

Und nochwas habe ich erfahren: interessant für alle, die seit Februar 05 (?) eine Inspektion haben machen lassen, bzw. in Kürze eine Inspektion machen lassen werden. Bei Audi wird jetzt offensichtlich nicht mehr ein sog. "Longlife-II-Öl" nach Spezifikation 503.00 (bzw. 506.01 für Diesel) und mit Visco 0W-30 eingefüllt, sondern ein "Loglife-III-Öl" mit Visco 5W-30 und VAG-Norm 504.00 (bzw. 507.00 für Diesel). Diese neuen Öle sind "abwärtskompatibel" zu 503.00 / 506.01 und kosten lt. ET-Katalog dasselbe wie die Longlife-II-Suppen, sollen aber den Ölverbrauch etwas verringern.

 

Warten wir es ab - ich habe ja noch 0,5 l von der 0W-30-Plörre...

 

[blink]Frage:[/blink] Wer von Euch, die vor kurzem einen Ölwechsel haben machen lassen, hat denn nun wirklich die neue Soße bekommen? Wäre mal interessant zu wissen (sollte auf der Rechnung stehen: entweder was mit "5W-30", oder "Longlife-III"...).

 

In jedem Fall werde ich jetzt mal bis zum MAX-Pegel auffüllen - und sehen, wie weit ich dann komme, bevor das FIS wieder anfängt zu schreien.

 

Wenn einer eine Idee hat, bei welchen Bauteilen am Motor es sich schon jetzt lohnt, mal genauer hinzugucken: bitte Info. Wie gesagt: Ölinkontinent ist der Motor nicht, blau rauchen tut er nicht, und das Auspuffendrohr schimmert innen silbern (und ist ohne Ölfilm), wie am ersten Tag!

 

Wenn der Motor irgendwo schadhaft sein sollte: noch kriege ich da wohl was mit Kulanz hin. Ab Dezember, wenn der Wagen älter ist als 3 Jahre, wohl nicht mehr...

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Martin,

 

zunächst Danke für die Infos.

 

Aber hebe Dir mal vorsichtshalber alle Belege etc. auf - falls Du mal einen Motorschaden erleiden solltest (was ich nicht hoffe) und Du evtl. Forderungen an Deinen ölsparenden Erstfreundlichen stellen müsstest.

 

Bleibt leider mal wieder ein PS: Vertrauen ist gut, Kontrolle ist besser.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

an meinem 1.4 TDI 90PS mein FIS fing bei 35.000 km an zu schreien. Habe Öl gemessen, Stand war okay, Anzeige erloschen. Nach rund 500 km dasselbe Spiel: Bin zum Freundlichen hin, der meinte, dass ein Marderbiss die Ursache sei. Also nen halben Liter 0W30 nachgefüllkt und ich hatte Ruhe. Bis bei 42.000 km die FIS wieder nach Öl verlangte. ZUm Freundlichen hin, der mich beruhigen konnte: "Normalerweise braucht Ihr TDI 0,5 Liter Öl pro 1000km. Sie können also davon ausgehen, dass nichts mit dem Motor ist."

Trotzdem eoin komisches Gefühl, wenn ich an meinem Vorwagen (BMW 3er compact, 316i) nie zwischen den Ölwechseln Öl nachfüllen musste.

Egal: Meinen A2 geb´ ich nicht mehr her.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo sander0505,

 

wenn's schon ein Marder gewesen sein soll und Öl nachgefüllt wurde, hat Dein Freundlicher dann auch den zumindest angebissenen Schlauch gewechselt, oder läuft da das Öl immer noch raus !??

Abgesehen von der Frage, wieso ein Marderbiss für Ölverlust verantwortlich sein soll, wenn Deine Ölstandsmessung ok war !??

Und dass der Motor "normalerweise 0,5 l / 1.000 km brauchen soll" halte ich - trotz unterschiedlicher Meinungen, Messungen und Aussagen - eher für ein Gerücht (oder, in diesem Zusammenhang, für eine faule Ausrede). Vielleicht mal den Freundlichen wechseln.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Joachim,

 

mit dem Marderbiss war sicher ne faule Ausrede. Kann auch gar nicht sein, weil mein Kleiner nachts in der Garage steht.

In der Garage sind auch keine Ölflecken zu sehen. Ein Ölschlauch wurde auch nicht gewechselt.

Ein Kollege hat auch den 1.4 TDI 90 PS. Und in den ersten 10.000 km hat er insgesamt 1,5 L Öl nachgefüllt. Von daher bin ich zufrieden mit meinem Ölverbrauch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

 

über die Suche in diesen Thread gefallen, möchte ich das Thema nochmal aufgreifen.

 

Ausser der Alukugel hab ich noch nen A4 1,8T (EZ 12/04), der gestern den ersten Longlife Service bei 26200 km bekommen hat. Eben habe ich mal den Ölstand nachgesehen (Alte Gewohnheit, mach ich immer direkt nach dem Kundendienst). Siehe da es hing auch in Zettel im Motorraum, welches Öl eingefüllt wurde:

 

Shell Schießmichtot 5W30 nach 504 00 / 507 00

 

In der Anleitung steht aber, für Longlife Service Betrieb müsste das Öl bei Benzinmotoren 503 00 oder 503 01 entsprechen.

 

Habe ich das bei Heavy Metal richtig verstanden, daß 504 00 die neuere Norm ist und auch geht?

 

Kann ich da das noch im Kofferaum vorhandene Aral 0W30 nach 503 00 drauf kippen wenn es nötig ist?

 

Viele Grüsse

 

Charlie

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@heavy-metal:

Habe exakt das gleiche Problem gehabt. 2100 km nach dem letzten Ölwechsel hat unser Kleener Durst signalisiert. Auch hier die Antwort des Freundlichen: "Eigentlich innerhalb der Toleranz. Aber machen wir mal 'ne Ölverbrauchsfahrt." Gesagt getan. Ölstand + km notiert ... 1000 km gefahren ... Autobahn, Landstraße, Stadt ... und wieder in die Werkstatt. Nun rate mal was der Ölstab anzeigte: So gut wie keinen Verbrauch. :ver Der Meister & ich staunten Bauklötzer. Er versicherte hoch und heilig, das der Ölservice i.O. war.

Das Ende vom Lied: Eine kostenlose Flasche 5W LL-Öl von Aral mit dem Hinweis, das aufgrund des Mehrverbrauchs von 0W auf 5W umgestellt wurde.

 

Ciao Flitzpiepe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo,

 

als ich letztens in dänemark war, hab ich auf der suche nach öl drei audihändler angefahren, die mir alle ein anderes öl verkaufen wollten - nur eben kein 503.00. auch ich wurde dann bei shell fündig und habe dann das gute 0w30 nachgefüllt.

 

ich bleibe bei diesem öl und werde es auch zur inspektion mitbringen. bevor die mir da was anderes reinfüllen...

 

und: ich schreibe mal audi an, wie es sich mit longlifeIII verhält. das 5w40 macht mich schon stutzig...

 

gruß.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von flitzpiepe

Habe exakt das gleiche Problem gehabt. 2100 km nach dem letzten Ölwechsel hat unser Kleener Durst signalisiert. Auch hier die Antwort des Freundlichen: "Eigentlich innerhalb der Toleranz. Aber machen wir mal 'ne Ölverbrauchsfahrt." Gesagt getan. Ölstand + km notiert ... 1000 km gefahren ... Autobahn, Landstraße, Stadt ... und wieder in die Werkstatt. Nun rate mal was der Ölstab anzeigte: So gut wie keinen Verbrauch. :ver Der Meister & ich staunten Bauklötzer. Er versicherte hoch und heilig, das der Ölservice i.O. war.

 

Ohne etwas nachsagen zu wollen, aber am Öl kann man, aufgrund des Preises, auch etwas verdienen, insbesondere wenn man etwas weniger auffüllt. Und wenn der Kunden dann auch noch das fehlende Öl zusätzlich beim (Un-) Freundlichen ordert ...

 

=> auch den Ölstand nach dem Service kontrollieren. Man könnte allerdings manchmal zum Ergebnis kommen, dass die Ehrlichen aussterben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Tanpat

Hallo!

 

Auch ich hatte kürzlich eine Ölstandsanzeigenwarnung - und das nach ganzen 2,5Tkm nach der letzten Inspection (inkl. Ölwechsel).

Leider komme ich mit dem Ölmessstab nicht so ganz klar - irgendwie habe ich da schon besser abzulesende Ölstandstäbe gesehen.

Also habe ich einfach mal 750 mL meines Longlife nachgegeben (hatte noch 2 Liter über)

Nun quält mich der Hinweis im Wartungsheft, dass zuviel Öl den Kat schädigen könnte. Wenn ich mir jetzt den Messtab anschaue scheint es, dass ich über Maximum liege! :ver

 

Gibt es irgendwelche Aussagen, wieviel Öl bei Ölstandwarnung nachzugiesen sind?

 

Grüsse

Tanpat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

zwischen Minimum und Maximum sollen 0,5 Liter liegen.

 

Zum Thema wieviel Öl bei der Inspektion eingefüllt wird:

 

ich bringe 4 Liter Longlifeöl mit. Am Rest der vierten Flasche sehe ich dann, wieviel eingefüllt wurde.

 

 

Gruss Harlekin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Tanpat
Original von Harlekin

 

zwischen Minimum und Maximum sollen 0,5 Liter liegen.

 

 

Hallo!

 

Weiss jemand, ob die 250mL zuviel schon einen Schaden am Kat verursachen können? ?(

 

Gruss Tanpat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ tanpat:

 

Mach' Dir mal keinen Kopp! Wenn die Ölstandsanzeige im Cockpit piept, biste ja schon unter Minimum. Nach dem Auffüllen von ca. 0,75 l Öl dürftest Du gerade mal knapp unterhalb vom Maximum liegen. Zumindest war / ist es bei meinem Auto (habe auch den 1.4er Benziner) so. Habe heute ebenfalls den Ölvorrat ergänzt und mal gemessen, wie weit die Messtabpeilung reicht, wenn nach Aufleuchten der Ölstandsanzeige nur 0,5 l nachgefüllt wurden. Dabei bin ich auf einen Peilstabstand ziemlich genau zwischen "Min" und "Max" gekommen - und habe noch weitere 0,25 l eingefüllt.

 

Ich kann mir aber auch nicht vorstellen, dass ein Ölpegel knapp oberhalb von Maximum schon zu Schäden führen kann. Das sind doch Fälle, die in der Praxis sicher öfter als nur 1x pro Tausend vorkommen.

 

Zum Vergleich: ich habe ein Motorrad mit geregeltem Kat. Es heißt in dessen Wartungsanleitung nur, man solle ein Überschreiten des Maximalpegels vermeiden, weil sonst überschüssiges Öl über die Kurbelgehäuseentlüftung in den Luftfilter gelangt und diesen zu schnell zusetzt - was schlussendlich zu höherem Ölverbrauch führen kann. Kein Wort zu eventuellen Katalysatorschäden...

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, ich war auf der Suche nach der richtigen "Wechselmenge" für meine 1.2 TDI

 

Auf der CASTROL WEB Site wurde ich fündig:

 

 

http://www.castrol.com/castrol/sectiongenericarticle.do?categoryId=9006898&contentId=7013725

 

auf : "Finden Sie das beste Öl für Ihr Fahrzeug" klicken...

 

Übrigens der 1.2 TDI benötigt 3,8 Liter Öl beim Ölwechsel mit Filter..

 

Falls diese Angaben ein wissendes Mitglied zusätzlich noch bestätigen könnte, wäre ich noch glücklicher - im Handbuch / Serviceplan von mein A2 steht kein Wort darüber (oder ich find's nicht)

 

Gruß in die Runde

Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

jau das paßt. Hatte bei meinem 3,7l bis Mitte Markierung Ölmessstab , auch mit Filter.

Dauert aber ne ganze Zeit bis die Suppe durch ist .

 

Gruss Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wow,

 

finde ich alles sehr interssant hier, dieses Forum. Was ich schon alles über meinen A2 und meine mittlerweile "Lieblingswerkstatt" rausgefunden habe?!

 

Hatte das selbe Problem mit der Ölstandsanzeige, habe dann auch nachgemessen und durft mit Öl von der Total über 1 Liter nachfüllen.

Erst dann war der Ölstand wieder im Toleranzbereich.

Dies geschah bei mir bei einem Kilometerstand von ca. 50000 KM. Mittlerweile bin ich bei 70000 KM und warte schon gespannt auf die nächste Warnmeldung. Der Meister meinte damals das wäre alles OK, könnte aber natürlich mal wieder sein, das die Werkstatt beim Service einfach zu wenig Öl reingekippt hatte.

 

Hier im Forum wird man ja immer mehr aufgeklärt, was an "Fusch" in den Audiwerkstätten stattfindet. Hatte mittlerweile selber ein paar Probleme die hier sehr genau beschrieben wurden und beileibe keine Einzelfälle sind. Hinzu kommt noch das anscheinend einige Werkstätten diese Fehler ohne Probleme reparieren können, nur meine nicht immer. :(

 

Gruß Ed :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Heavy-Metal,

 

das Problem mit 0w30/5w30 hatte ich auch, als ich bei ca. 16.000 km 1/4 l Öl nachfüllen wollte. Mein Freundlicher war da nicht wirklich vertrauenswürdig auskunftsfähig, aber es scheint in der Tat so zu sein, daß die Angaben in der Betriebsanleitung überholt sind und es neue gibt.

Übrigens habe ich dort auch Longlief III von Aral bekommen!

 

Falls es jemanden interessiert: Mein Ölverbrauch auf 23.500 km liegt bei geschätzt ca 0,2 l/5000 km. Das ist für einen Benziner nicht wenig, aber angesichts des langen Service-Intervalls und sinnvoller "Ölauffrischung" auch nicht schlecht.

Service-Fälligkeit laut FIS: in knapp 7.000 km.

 

Gruß!

JoAHa

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von EdWood

... Mittlerweile bin ich bei 70000 KM und warte schon gespannt auf die nächste Warnmeldung. ...

 

Wir haben schon viel über die Qualitäten des Ölmeßstabs bzgl. Ablesefähigkeit geschrieben. Ich würde mich aber dennoch nicht auf die Ölwarnung des FIS verlassen - nicht zuletzt auch deshalb, weil schon längere Zeit zu wenig Öl im Motor ist, wenn die Anzeige kommt. (Anderenfalls müsste die Anzeige ja kommen, wenn am Ölmeßstab die Minimummarke erreicht ist.)

 

Deshalb kontrolliere ich i.d.R. alle ca. 5.000 km, wobei man dies individuell an 'seinen' Ölverbrauch anpassen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich habe mir vor 2 Monaten meinen ersten A2 gekauft. 1.4 Benziner.

 

Um zu meinem Öl-Problem zu kommen muss ich etwas ausholen:

 

ESP/ABS-Anzeigen blinken und fiepen morgens ca. in 50% der Fälle auf. Nach einigen km Fahrt und Motorneustart ist der Spuk dann wieder vorbei.

Damit war ich beim :D und der meinte, er müsse das Steuergerät austauschen, weil auf dem aktuellen kein Softwareupdate möglich sei und die Software sei Schuld daran...

Ich hab auf die Reparatur dank der 550€ Kosten verzichtet. Das wären immerhin ein 14tel des Preises des ganzen Wagens gewesen.

 

 

Eigentliches Problem:

 

Vor ein paar Tagen ist beim Fahren durch die Stadt auf einmal die Öl-Min-Warn-Funzel angegangen. Ich hab sofort 0,5l Öl reingekippt. Dennoch ist die Lampe angeblieben. Weil der Ölmessstab nach 15km weiterer Fahrt quasi trocken war, hab ich am nächsten Tag nochmal in drei Etappen 1,5l reingekippt. Der Ölmessstab steht jetzt auf max, allerdings ist die Ölwarnfunzel nach wie vor an.

 

 

 

Hat jemand von euch schonmal ähnliche Erfahrungen mit dem Ölsensor gemacht? Habt ihr irgendwelche Ideen, was daran schuld sein könnte?

 

 

Wie funktioniert der Ölsensor? Kann der einfach so kaputt gehen? Setzt der sich mit Öl zu (der Wagen ist 7 Jahre alt)?

 

 

Danke für eure Hilfe,

 

Dobro :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn ich mich richtig erinnere, wird die Öl-Min-Anzeige über einen Temperaturfühler ausgelöst. Ist der nicht mehr im Öl sinkt da logischerweise die Temperatur. Vielleicht ist der Sensor kaputt. Such mal im Forum, ähnliches müsste zu finden sein.

 

Dass du allerdings 2L reingekippt hast ist schon bedenklich. Ich hab schon mehrmals bei aufleuchten der Öl-Min Anzeige 1L nachgekippt ohne probleme (mache das nun aber nicht mehr), jedoch sind 2L eindeutig zu viel. Davon kannst du Motorschäden bekommen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nunja... mit der Ölmenge bin ich mir auch nicht mehr sicher...

 

allerdings bin ich vor jeder Füllung min. 10min gefahren und hab ihn dann (wie es in der Anleitung steht) 5-8 Minuten ruhen lassen, bevor ich mit der Ölmessstab nachgeschaut habe, vor dem letzten mal nachfüllen, lag der Ölstand in dem mittleren Bereich. Nach dem letzten Mal an der Oberkante des max-Bereiches.

 

Dass der Sensor einen Schaden haben könnte, ist mir schon klar. Die Frage ist nur, ob jemand mit dem Teil irgendwelche Erfahrungswerte hat, ob es irgendwelche Tricks gibt etc...

 

 

Gruß,

Geknickter Dobro

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Dobro!

 

Wann hast Du denn Deinen A2 käuflich erworben? Ist das Fz. evt. vor weniger als 6 Monaten bei einem Händler gekauft worden? Dann hättest Du noch gesetzliche Gewährleistung, und es kann Dir egal sein, ob man Dir ein neues Steuergerät einbaut...

 

Der Ölstandssensor ist, vereinfacht ausgedrückt, nichts anderes als ein Draht, durch den Strom fließt. Der elektrische Widerstand ändert sich, wenn der Stab "kalt" (nicht von Öl umflossen) oder aber "warm" ist.

 

M.W. müsste durch das Auslesen des Fehlerspeichers ein defekter Ölstandssensor ausfindig zu machen sein. Selbst wenn man nach Aufleuchten der Ölsstandsanzeige im Instrumentenblock nur die Serviceklappe öffnet und kein Öl nachfüllt, so müsste die Kontrolleuchte ersteinmal ausgehen (sie meldet sich nach ca. 50-80 km erneut). Wenn genau das nicht der Fall ist, würde ich von einem Defekt am Sensor ausgehen wollen. Natürlich kann auch das Motorsteuergerät eine Macke haben. Aber bevor ich das austausche, würde ich erstmal eine andere Werkstatt zum "Cross-Check" aufsuchen. Dass man das Steuergerät nicht (mehr) neu flashen kann, halte ich für ein Gerücht.

 

Übrigens kann man ein defektes Steuergerät auch reparieren lassen. Das macht dann zwar nicht der Freundliche umme Ecke, sondern nur der Hersteller dieses Teils (ich glaube, es gab hier im Forum mal einen Thread zum Thema Steuergerätereparatur - @ erstens: bitte helfen! ;):D ), und man muss auf sein Auto, so lange das Gerät in Reparatur ist, verzichten.

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens
Original von heavy-metal

- @ erstens: bitte helfen! ;):D ),

Zur Stelle! :D

 

Also 2l sind zu viel, dem Meßstab kann man nicht so vertrauen, was das Ausloten der max-Grenze angeht. Hatte auch einmal max erreichen wollen und etwa so viel nachgefüllt und doch wieder etwas abgesaugt.

Kontrollier mal, ob der kleine mechanische Schalter, der erkennt, ob die Serviveklappe offen ist ode3r nicht richtig funktioniert!

Denn die Meldung sollte auch nur nach Öfnen und Schließen der Klappe weg sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von heavy-metal

Wann hast Du denn Deinen A2 käuflich erworben? Ist das Fz. evt. vor weniger als 6 Monaten bei einem Händler gekauft worden? Dann hättest Du noch gesetzliche Gewährleistung, und es kann Dir egal sein, ob man Dir ein neues Steuergerät einbaut...

Das möchte ich ausdrücklich unterstreichen !

Ich würde bzgl. des "ESP/ABS-Anzeigen blinken und fiepen morgens ca. in 50% der Fälle auf" auch 2 Fehler, nämlich Steuergerät und Ölsensor nicht ausschließen - und für beides gilt ggf. @heavy-metals Aussage.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von erstens
Original von heavy-metal

- @ erstens: bitte helfen! ;):D ),

Zur Stelle! :D

 

Also 2l sind zu viel, dem Meßstab kann man nicht so vertrauen, was das Ausloten der max-Grenze angeht. Hatte auch einmal max erreichen wollen und etwa so viel nachgefüllt und doch wieder etwas abgesaugt.

Kontrollier mal, ob der kleine mechanische Schalter, der erkennt, ob die Serviveklappe offen ist ode3r nicht richtig funktioniert!

Denn die Meldung sollte auch nur nach Öfnen und Schließen der Klappe weg sein.

 

GEIL!

 

Ich lach mir'n Ast!

 

 

Ich hatte nicht erwähnt (ich dachte, das wäre absolut unwichtig), dass der Verschluss der Serviceklappe eingerostet ist. Das Teil bewegt sich keinen Milimeter mehr (auch WD40 + zwei große Zangen halfen nichts), daher hab ich die Klappe zugetaped. Evtl. hat er deshalb die Warnung nicht aktualisiert.

Oder irre ich mich und das sind zwei völlig getrennte Teile? Ich schau morgen mal danach!

 

Inzwischen hat sich das erledigt. Also nach 5 Tagen Fiepen ist es von alleine verschwunden. Beim Freundlichen war ich deswegen auch. Der hat den Ölstand geprüft und meinte auf explizite Frage, dass nicht zu viel drin ist (vielleicht hat er sich im Hintergrund ja auch schon die Finger wegen dem neuen Kat geleckt, man weiß es nicht).

 

Thema Gebrauchtwagengarantie:

Die Werkstatt ist von meinem Wohnort 120km weg. Eine Fahrt hin und zurück kostet mich also 20€ Sprit. Bei dem Alter vom Wagen muss ich selbst grundsätzlich 60% des Materials zahlen. So lohnt sich das nicht. Da hab ich lieber 300€ Preisnachlass genommen und dafür keine Garantie. Dafür waren die da recht zuvorkommend und haben mir z.B. den Motorhaubenverschluss komplett kostenfrei zugeschickt...

 

 

 

Danke für eure Hilfe!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Noch einmal eine kurze Frage zur Gesamt-Ölmenge des 1.6 FSI:

 

Laut Handbuch und auch auf dem Bogen des Freundlichen von der 30.000 KM Inspektion werden bei einem Wechsel 3,4 Liter eingefüllt.

 

Warum schreibt die Firma Castrol bei der Schmiermittelberatung, es gäbe eine Kapazität von 4,5 Litern?

 

http://195.82.66.170/castrol/oilguide/index.php?id=1&chapter=152&range=1482&model=110980

 

Leonie

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Noch einmal eine kurze Frage zur Gesamt-Ölmenge des 1.6 FSI: Warum schreibt die Firma Castrol bei der Schmiermittelberatung, es gäbe eine Kapazität von 4,5 Litern?

 

Ist bei Audi vielleicht die Angabe ohne Filter? :huh:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal neee Frage: "Hat schon Jemand die Schwelle im KI verändert?"

Die Anzeige wird über den Öldruck gesteuert.

 

Die Änderung im Kanal 35 (STG 17) ist in Grenzen möglich. Es steht geschrieben, dass die Anzeige anspringt wenn bei einer Drehzahl von 1500 1/min der Öldruck unter 1,2 bar fällt.

 

Ich hatte nur einmal die Anzeige aufleuchten lassen. Das war eine Autobahnfahrt und ich musste ca. 1 Liter Öl nachfüllen. Darum stehe ich ständig an der Serviceklappe und kontrolliere den Ölstand.

Wenn ich jetzt den Wert nach oben setzte, also z.B. 2000 1/min dann müsste die Anzeige etwas früher angehen oder????

 

Ach was :D ! Ich wage mich einfach an einen Selbstversuch

bearbeitet von bsc-optima

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Du füllst einen ganzen Liter nach? wow soweit mir bekannt ist ein halber Liter bei Meldung.

 

Gruß Audi TDI+++

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden