Jump to content

[1.6 FSI BAD] Notfall im Urlaub: Hilfeee... Motor "quietscht/pfeift" und hat instabilen Leerlauf. >> Dringend Spekulationen erwünscht


h2r
 Share

Go to solution Solved by h2r,

Recommended Posts

Guten Tag die Herren!

 

Ich bin nach 1200km, wovon die letzten 100 richtig spannend waren heute in unserem Feriendomizil in der Bretagne angekommen. Leider hat mir meine Alukugel den Urlaubsbeginn etwas vergällt.

 

Zuerst sporadisch auf der Autobahn hat der Motor begonnen quiteschnede/pfeifende Geräusche zu machen, dann später auch Überland im Teillastbereich. Was auffällt ist dass es weder beim Schiebebetrieb noch unter starker Last auftritt, wohl aber auch wenn kein Gang eingelgt ist, ein- oder ausgekuppelt.

 

Motor hab ich ausgeschaltet beim Fahren => Geräusch ist definitiv weg >> also sicher nichts am Fahrwerk/Lager

Lenkung dürfte es auch nicht sein, da nicht von Lenkbewegungen abhängig

Eingekuppelt oder ausgekuppelt, das Problem ist da, vermehrt aber im Leerlauf/Leichtlast/Nulllast

Gänge spielen keine Rolle, ausser dass ein kleinerer = höhere Drehzahl, das Problem eher entschärft

 

OBD meldet:

- Luftansaugsystem Leck erkannt

- Leerlaufregelung, Drehzahl über sollwert (Motor dreht nach dem zünden manchmal einfach spontan bis 1500rpm hoch bis er sich wieder fängt und dann um 800 rum ruckelt

 

Ich wär super froh um zeitnahe Spekulationen von eurer Seite, damit ich a) weiss ob ich morgen noch zur Garage fahren soll oder lieber nicht und  um dem Freundlichen in der Fremde nicht völlig ausgeliefert zu sein... ;-)

 

Hier noch ein kurzes Video vom charakteristischen "quiteschen" das auch dauernd auftritt (nicht so wie hier nur kurz direkt nach dem Starten).

 


 

Edited by h2r
Klarifikation, Nachtrag
Link to comment
Share on other sites

... noch was: kann das ein Riemenspannerlager oder ein Riemen sein? OBD Leckanzeige könnte ein unabhängiger Fehler sein der schon länger unabhängig besteht.

 

Vielleicht noch ein paar Kenndaden: 2003er FSI mit 210tkm, Riemen bei etwa 150tkm gemacht

 

Nachtrag: nach dem der Motor etwas abgekühlt hat, bleibt aktuell nur noch das autonome hochdrehen der Drehzahl im Leerlauf (ziemlich genau alle 30sec), pfeifen ist verschwunden.

Edited by h2r
Klarifikation, Nachtrag
Link to comment
Share on other sites

Zu dem Geräusch kann ich nichts sagen. 
Nur zu dem hochdrehen und ruckeln mit der OBD-Meldung Leck erkannten. 
Das hatte ich auch. 
Da war bei meinem ein Plastik Schlauch gebrochen/gerissen. 
Der sitzt unten/hinten am Motor und führt zum Ölabscheider. 
Kommt man nur auf der Bühne ran. 
Gibt es häufig beim FSI

  • Thanks 1
Link to comment
Share on other sites

Gerade eben schrieb karlchen:

Generatorfreilauf auch evtl.

 

Das wären dann aber zwei unabhänige Fehler (weil das autonome hochdrehen der Drehzahl im Standgas passt da kaum drauf)?

Link to comment
Share on other sites

  • Phoenix A2 changed the title to [1.6 FSI BAD] Notfall im Urlaub: Hilfeee... Motor "quietscht/pfeift" und hat instabilen Leerlauf. >> Dringend Spekulationen erwünscht

Noch ein Update: ich hab mal nach noch weiterem abkühlen noch einmal gestartet. Dann kamm ein (leicht) anders tönendes pfeifendes Geräusch direkt von unter der Serviceklappe. Sofort aufgemacht und reingekuckt... Dichtung am Oeleinfüllstutzen hat den Lärm gemacht. Das Oelsystem hat einen deutlichen Unterdruck wenn der Motor läuft. Das scheint mir nicht normal zu sein, oder liege ich da falsch?

 

Auch hat sich mein Motor (untypisch) fast 3/4L Oel genehmigt auf den 1200km. Normalerweise fülle ich einmal im Jahr nach, wenn überhaupt.

 

@Superduke: Kühlerlüfter schau ich morgen dann mal noch. Wenn er im Standgas läuft (da jetzt weitgehend abgekühlt) ist der aktuell aus (wie auch das ursprüngliche Geräusch).

Edited by h2r
Erweiterung
Link to comment
Share on other sites

Es könnte vielleicht der Öleinfüllschlauch (geriffelter Schlauch) von der Serviceklappe zum Motor sein. Wenn der weiter unten undicht ist kann Öl verloren gehen und evtl. Geräusche verursachen. Ist nur eine Idee. Aber mal nach schauen schadet ja nicht.

Link to comment
Share on other sites

Na ja, der Ölverbrauch ist eigentlich, bei einem Motor mit vielen Kilometern (ich weiß ja nicht wie viel er runter hat), normal. 
Meine beiden FSI‘s, beide über 200.000km, brauchen beide ca. 1 Liter Öl auf 1000km, je nach Last. 
Und wenn der Riffelschlauch kaputt wäre, passt das zur Nebenluft, aber nicht zum Unterdruck. 

Link to comment
Share on other sites

Also dann verstehe ich richtig das der Unterdruck im Oelsystem (der ist wirklich recht kräftig) nicht normal ist?

 

Wenn ich den Oeldeckel abnehme serbelt er auch grad kräftig in der Drehzahl nach unten... etwas was ich so auch nicht erinnere(?).

 

Hab erst letzens das ÜBERdruckventil am Motoroelstutzen ersetzt weil dieses gebrochen war.

 

D.h. eigentlich wäre ein leichter Überdruck erwartet und nicht ein Unterdruck, richtig?

 

---

 

Wegen dem Oelverbrauch: ja das wäre für einen so alten Motor eigentlich recht normal, und erwartet nur braucht meiner sonst auf seinen 10'000km pro Jahr kaum einen halben Liter Zufütterung. Für meinen ist das also eher nicht normal (könnte aber auch mit dem Unterdruck irgendwie zusammenhängen...)

Edited by h2r
Nachtrag
Link to comment
Share on other sites

Ersetzt hab ich das Ueberdruckventil (das Teil das oben am Motorblockoeleinfüllstutzen sitzt). War aus Ebay und hat wie Original gekostet und hat auch recht original ausgesehen, dies weil das Originalteil aus den üblichen Teilequellen (cars245, Autodoc und ähnliche) nicht verfügbar war.

 

Aber wie gesagt: ich hab ein Unterdruck und nicht ein Überdruckproblem. Das Ventil dürfte im Moment die Beine hochgelagert haben... :-)

 

Ich hab mich noch etwas durchs grosse weite Web gelesen und bin in einem Porscheforum (mutmasslich) fündig geworden: der starke Unterdruck im Oelkreislauf entsteht wohl in der Regel durch eine defekte Oelabscheidermembran (wurde oben wohl auch schon erwähnt und die Geräuschkulisse ist dann wohl nur Folge des zu hohen Unterdrucks, irgendwo pfeifts dann rein...).

 

Wie die defekte Membran im Oelabscheider mit dem hohen Unterdruck zusammenhängt, dafür bräuchte ich noch jemanden der mir das erklären kann.

 

Ich werde Morgen mal versuchen in der Nähe eine Garage zu finden die mir den Oelabscheider tauscht und mir für die Zwischenzeit ein Auto überlässt damit ich hier trotzdem etwas Urlaub machen kann.

 

Danke nochmals für alle bisherigen Inputs! Ihr habt mir sehr geholfen... alleine schon zu Wissen dass da jemand ist in so Situationen hilft ungemein ... :-)

 

Ich werde die Tage sicher berichten wies ausgeganen ist... und bin weiterhin offen für sachdientliche Hinweise.

Link to comment
Share on other sites

Ungenauigkeit meinerseits: KGE meint in meinem Fall Entlüftung oben am Motorblock... wohl falsche Wortwahl. Werd versuchen mich zukünftig korrekt auszudrücken.

 

 

Also, hab noch einmal etwas mehr Diagnostik gemacht: Wenn ich das KGE Ventil "ausstecke" und die Kurbelgehäuseöffung am Motoröleinfüllstutzen verschliese ist das Problem mit dem Hochdrehen der Leerlaufdrehzahl auf die 1500rpm weg.

 

Der Leerlauf ruckelt zwar etwas um die 800 rum aber kein vergleich zu mit KGE. - dazu muss ich sagen, dass ich letztens eine Weile ohne KGE unterwegs war, weil ich den am Motor sitzenden Oeleinfüllstutzen geschlissen hab, als ich ihn abnehmen wollte ( > Deckel war dann ne Weile einfach direkt am Motor dran)

 

Der gefühlt relativ starke Unterdruck ist weiterhin da (ich hab das Loch mit dem Finger zugehalten).

 

D.h. ev. ist das Ebay Entlüftungsventil tatsächlich Schrott oder war zumindest dem (wahrscheinlich zu hohen) Unterdruck nicht gewachsen.

 

Teilenummer vom FSI Oelabscheider ist wohl 036 103 464 AC korrekt?

 

Hat jemand schon Alternativen zum Original verbaut (z.B. vom Golf IV) oder - kann man das versuchen zu reinigen? Hat das schon jemand mal gemacht?

 

Ich hatte schon vor vier Jahren Jahren als mein Oelabscheider Oel gesifft hat keinen passenden gefunden und hab dann notgedrungen nur den Oring ersetzt.

Edited by h2r
Korrektur/Ergänzung
Link to comment
Share on other sites

Wenn die Membran im Ölabscheider defekt ist kann sich unter Umständen der Unterdruck aus der Ansaugbrücke in das Kurbelgehäuse des Motors fortsetzen.

Somit gibt es dort Unterdruck.

 

Wäre der Riffelschlauch vom Öleinfülltrichter defekt würde sich der Unterdruck dort abbauen und beim Ausschwenken des Trichters nicht mehr feststellbar.

 

Liebe Grüße, Poppa 

Edited by Poppa
Link to comment
Share on other sites

vor 2 Stunden schrieb Audi_Coupe_S:

Das ist doch ein mechanisches Pfeiffen, kein pneumatisches......

 

Das sehe ich genau so - das klingt sehr nach Mechanik. Klimakompressor evt fest ? Mach mal den riemen ab und schau mal ob LiMa und KlimaKompr. sich leicht drehen lassen bzw. obs dann noch immer quickt beim Anlassen. So würde ich erstmal vorgehen.

Edited by gallex2000
Link to comment
Share on other sites

Guten Abend aus dem etwas verkorksten Urlaub... :-) ... und danke fürs mitdenken!

 

Die Entwicklungen sind unterdessen etwas weiter gegangen: ich hab ne gut bewertete freie Werkstätte gefunden (die nächste Audi wäre 70km weg gewesen .. und dazu noch recht posch. Die hätten den A2 wohl genau so wenig gekannt wie der Freie... :))

 

Die sind Frankreichtypisch natürlich keine Audi Spezis, aber immerhin hatte die Chefin ihren persönlichen TFSI Motor in schlechter Erinnerung gehabt... :D

 

Nach etwas erklären (Schulfranzösisch, Hand und Fuss sowie Bilder aus Google) haben wir uns drauf geeinigt dass ich mir auf Ebay.uk einen gebrauchten (angeblich 41k gelaufen) Oelabscheider schiesse (so teuer wie ein neuer) und er mir diesen dann auf meine Gefahr zusammen mit einem neuen Entlüftungsventil einbauen wird.

 

Das Geräusch ist übrigens praktisch sicher auf pfeifende Luft zurück zu führen. Ich hab nach dem der Motor kalt war noch Versuche gemacht und da war dann die Dichtung am Oeleinlass der Serviceklappe die schwächste Stelle und hat jämmerlich und seeeehr laut und anhaltend geschrien.

 

Wenn noch etwas mechanisches im Spiel wäre, was nicht ausgeschlossen ist, dann wäre das ein separates Problem. Was natürlich bei 210000km nicht ausgeschlossen ist. Klima denke ich ist eher unwahrscheinlich, weil sich nichts an der Geräuschkulisse ändert wenn ich die Klima an und aus mache (was doch die Last am Riemen ändern sollte).

 

Ich hab definitiv zu viel Unterdruck im Motorgehäuse.

 

Hoffen wir dass es tatsächlich vom defekten Oelabscheider kommt. Dann wäre der Alptraum in 3-4 Tagen vorbei und ich könnte samt Gepäck wieder nach Hause fahren. Sonst wirds schwierig ... dann geht der schöne S-Line FSI mit funktionierendem Glasdach und fast neuen Reifen/Querlenkern/Stossdämpfern wahrscheinlich hier zum Schrottplatz ... :( ... wäre zu Schade.

 

Was wären die Symptome wenn ich tatsächlich zusätzlich noch ein Problem mit Zahnriemen/Kleilriemen/Spannerlager hätte?

Edited by h2r
Ergänzung
  • Like 1
Link to comment
Share on other sites

  • Nagah changed the title to [1.6 FSI] Notfall im Urlaub: Hilfeee... Motor "quietscht/pfeift" und hat instabilen Leerlauf. >> Dringend Spekulationen erwünscht
vor 26 Minuten schrieb h2r:

Hoffen wir dass es tatsächlich vom defekten Oelabscheider kommt. Dann wäre der Alptraum in 3-4 Tagen vorbei und ich könnte samt Gepäck wieder nach Hause fahren. Sonst wirds schwierig ... dann geht der schöne S-Line FSI mit funktionierendem Glasdach und fast neuen Reifen/Querlenkern/Stossdämpfern wahrscheinlich hier zum Schrottplatz ... :( ... wäre zu Schade.

Hast du denn keinen (ADAC) Schutzbrief abgeschlossen, wenn du so weit ins Ausland fährst?😳

Das skizzierte Szenario wäre ja echt grausam. Und dann auch noch gleich zum Schrottplatz???

Edited by Unwissender
  • Like 1
Link to comment
Share on other sites

  • Nagah changed the title to [1.6 FSI BAD] Notfall im Urlaub: Hilfeee... Motor "quietscht/pfeift" und hat instabilen Leerlauf. >> Dringend Spekulationen erwünscht

Mit EBay hat das aber eher wenig zu tun. Die Versandzeit liegt mehr am Verkäufer und dem Postweg bzw. dem Postsystem in UK. 

Ich habe dort schon mehrfach eingekauft. Vor dem Brexit dauerte der Versand, nach Deutschland, ca. 4-5 Tage. 
Seit dem Brexit 7-10 Tage. 
Das kann nach Frankreich natürlich anders sein. 

Edited by Unwissender
Link to comment
Share on other sites

Den Schutzbrief hab ich dieses Jahr irgendwie versemmelt... wegen Corona brauchte ich in den letzten zwei Jahren keinen fürs Ausland (Schweiz hab ich was).

 

Noch ists nicht so weit mit dem Schrottplatz...:)

 

Dass eine verstopfte KGE dieselbe Symptomatik ausgelöst hat beruhigt mich gerade etwas. Chancen stehen damit nicht schlecht, dass wir auf dem richtigen Weg sind.

 

Paket kommt per UPS Express, was zwar kostet, aber auch schnell gehen dürfte. 

Händler war jedenfalls sehr fix. Kaum ein halbe Stunde nach Bezahlung war das Teil schon unterwegs.

  • Like 1
Link to comment
Share on other sites

Schrottplatz...tztztz immer langsam mit den Pferden.

Das der FSI generell kein Wunder an Laufruhe ist, sollte bekannt sein.

Am Ende des Urlaubs packen, reinsetzen und losfahren heißt die Devise. Was kann denn passieren?

Evtl. schaffst du es nicht nach Hause (was ich nicht glaube) aber du wirst definitiv näher dran sein als jetzt :TOP:.

Zu Hause hast du wohl auch mehr Möglichkeiten als im Urlaub.

Wie schon die Vorredner geschrieben haben, scheint es wohl kein mechanisches Geräusch zu sein.

Stellt sich nur die Frage inwieweit der Unterdruck die Funktion des Motors beeinflusst.

Irgendwie wird der Unterdruck von der Saugseite tatsächlich ins KG geleitet anders kann ich mir es nicht erklären.

Und bevor du das Teil verschenkst, sag Bescheid.

Viel Erfolg

Link to comment
Share on other sites

  • Solution

Guten Abend und noch einmal grossen Dank an alle die mitgedacht und vielleicht auch etwas mitgefühlt haben... :) ...  aktueller Stand ist Happy-End!

 

Für alle die natürlich noch wissen möchten was den nun genau war und warum ich recht optimistisch bin hier das Ende dieser Geschichte:

 

Der Eratz Oelabscheider / KGE aus Grossbrittannien ist am Ende dann nach zwei Tagen schon eingetrudelt (dies trotz Streik der Postbeamten ... UPS Express sei Dank... hat dann zusammen mit der F-MWSt gegen 200.- ausgemacht).

 

Nach dem wir Tags darauf auf der Fahrt zur Garage noch das ganze Städtchen in Rauch gehüllt hatten und die  Geräusche aus dem Motoraum immer schlimmer wurden, nicht mehr nur pfeifend sondern beim beschleunigen auch klopfend/klappernd und wir damit das Schlimmste befürchtet hatten, scheint nun nach dem Tausch der KGE alles in Butter zu sein.

 

Der Mechaniker hat sich ernstlich um das Problem gekümmert und nebst dem Austausch auch grad die alte KGE zerlegt und dabei eine zerrissene Membran (Nupi hat da glaub richtig spekuliert gehabt) zu Tage gefördert (scheint sowas wie eine Gummimembran zu sein, deren Rand in einem 20° Sektor zerrissen/zerfranselt war).

 

Dazu haben wir noch das Nockenwellengehäuseentlüftungsventil (das hatte die Garage selbst im Audi  Ersatzteilhandel organisiert) ersetzt das durch den viel zu hohen Unterdruck im Motor wohl ebenfalls gelitten hatte.

 

Jetzt bleibt nur noch zu hoffen, dass das dem Motor in den Brennraum zugeführte Oel (am Schluss gefühlt Schluckweise ... die Garage hat nochmals nachgefüllt obwohl ich etwa 30km zuvor schon nachgefüllt hatte) wie auch der zu hohe Unterdruck im Motorinnenraum auf etwa 150km sonst nicht weiter geschadet haben.

 

:racer:

  • Like 5
  • Thanks 1
Link to comment
Share on other sites

Wenn der Wagen schon etwas bockig war, schau mal bei Gelegenheit nach dem Luftfilter. Nicht, dass er durch den fehlerhaften Druck verölt ist. Passiert zwar eher bei Überdruck, aber nachschauen schadet ja nicht. Eil leicht ölfeuchter Luftfilter ist kein Drama. Hauptsache, der Wagen läuft ordentlich:TOP:.

  • Thanks 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 38

      5. Audi A2 Schraubertreffen in Lippetal / Gern mit regionalen und überregionalen Gästen !

    2. 8

      Frostige Nächte machen zu schaffen!

    3. 38

      5. Audi A2 Schraubertreffen in Lippetal / Gern mit regionalen und überregionalen Gästen !

    4. 38

      5. Audi A2 Schraubertreffen in Lippetal / Gern mit regionalen und überregionalen Gästen !

    5. 449

      Hier werden A2-Teile verkauft - könnte ja interessant sein...

    6. 8

      Frostige Nächte machen zu schaffen!

    7. 8

      Frostige Nächte machen zu schaffen!

    8. 137

      IT23: Info & Anmeldethread

    9. 8

      Frostige Nächte machen zu schaffen!

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.