Jump to content

Der "ich habe ein komische Geräusch" Sammel-Hilfe-Thread


HellSoldier
 Share

Recommended Posts

Hallo Freunde :)

 

Ich weiß das sich hier viele mit "komischen" geräuschen rumärgern und vielleicht sind sie auch nicht wichtig genug um gleich einen ganzen Thread draus zu machen. Dafür bekommt ihr jetzt hier die möglichkeit!

 

Da grade geräusche ein bisschen wie Kristalkugelraten sind gibts hier ein Paar regeln:

 

1. Das Geräusch muss entweder SEHR ausführlich beschrieben oder mittels Video/Sounddatei Dokumentiert werden. Am besten Beides!

2. Sollte sich ein Geräusch als "nicht erkennbar" herrausstellen seid bitte nicht eingeschnappt, wir können nicht alles...

3. Zofft euch nicht, jeder kriegt ne Chance ;)

 

Vorlage:

 

Motor:

Laufleistung:

Beschreibung:

Reproduzierbarkeit:

Video:

 

 

Ich fang auch gleich mal an:

 

Motor: 1.4i

 

Laufleistung: ca. 125.000 km

 

Beschreibung: Das "Geräusch" beobachte ich jetzt schon längere Zeit. Es tritt in unabhängigkeit zum Wärmezustand des Motors auf, es ist also egal ob er Warm oder Kalt ist. Hört sich etwas wie ein Ansaug oder Ausblaß geräusch an.

 

Wenn man etwas "Gas gibt" gibt es dieses Zischen/Pfeifen so als würde man in eine Flöte Blasen oder ähnliches. Ist am besten mit Gas stößen zu reproduzieren und am besten hörbar wenn man in einer Halle/in einem Tunnel oder irgendwo steht wo es etwas schallt. Das Geräusch tritt auch beim Anfahren auf also nicht nur beim rumspielen^^

 

Reproduzierbarkeit: Ja! Einfach einmal kurz Gas geben.

 

Video:

 

 

 

grüße

Marius

 

ps: sollte der Thread nicht passen bitte Löschen oder Verschieben ;)

Link to comment
Share on other sites

stimme den Vorrednern grundsätzlich zu, habe aber einen Verdacht: Da bei meinem ein Ähnliches Geräusch auftritt, wenn auch bei etwas sonorerem Motorklang, (mal auf die Bühne gefahren, druntergeschaut und gehorcht, Meister sagt, es sei so ein "Fletschen", na ja, jeder, wie er meint) tippe ich auf eine leicht angegriffene Krümmerdichtung.

Wenn sie das ist, keine Sorge, ich fahr schon seit über 15000 km damit rum, sie macht keine Probleme außer diesem Geräusch.

Wird, wenn ich mal Zeit und Geld erübrigen kann, aber wohl noch vor der nächsten HU erledigt werden.

Link to comment
Share on other sites

  • 1 year later...

Seit kurzem habe ich beim Anfahren zwischen Leerlaufdrehzal und 1100 U/min ein zwitschern/quietschen aus dem Motorraum.

Es tritt sowohl bei ein/ausgeschalteter Klima auf, wobei es mit Klima verstärkt auftritt.

Beim letzten Zahnriemenwechsel vor 11.000km machte die Spannrolle des Keilriemens bzw. deren Lager nicht mehr den fittesten Eindruck.

 

Kann außer dem besagten Lager noch etwas diese Geräusche hervorrufen?

 

Laufleistung aktuell 190600 km.

 

Edit: Es tritt auch bei nicht eingelegtem Gang und gleichzeitigem leichten Anheben der Drehzahl auf 1000 U/min kurzfristig auf und ist im warmen, wie im kalten Zustand zu hören.

Edited by flip
Link to comment
Share on other sites

Ähnelt dem Geräusch was ich gerade habe. Und bei mir ist es ein Loch im Flexrohr (Auspuff) auf der Oberseite (ohne Bühne nicht zu sehen).

 

Bitte nächstes mal Hellsoldiers Vorlage benutzen. Dann bleibts hier ordentlich. ;)

 

Vorlage:

 

Motor:

Laufleistung:

Beschreibung:

Reproduzierbarkeit:

Video:

Link to comment
Share on other sites

  • 2 weeks later...

Ich habe im Stand ein Laufgeräusch. Bei höherer Drehzahl verschwindet dieses Laufgeräusch. Ich bin zunächst von der Lichtmaschine ausgegangen und habe den Keilrippenriemen demontiert, Spannrolle und Lichtmaschine laufen gut. Lediglich der Klimakompressor schleift etwas, passt aber nicht zum Laufgeräusch. Bevor ich nun den Zahnriemen demontiere und Teile auf Verdacht tausche - kennt jemand dieses Geräusch oder hat einen Ansatz? Danke und Gruss

 

 

 

Hinweis vom Moderator
Beitrag verschoben, da es für solche Anfragen schon einen Sammelthread gibt.

Bitte noch nachtragen:

 

Motor:

Laufleistung:

Beschreibung:

Reproduzierbarkeit:

 

 

- Nagah

Edited by Nagah
Link to comment
Share on other sites

Nimm mal dein Stethoskop und höre die Bauteile ab, gehe von rechts nach links und von oben nach unten und achte auf die Geräusche.

 

Ach Du hast kein Stethoskop: Dann nimm einen mittelgroßen oder großen Schraubendreher, halte bzw. stecke in ins Ohr und höre ab.

 

Habe so schonmal ein defektes Lima - Lager gefunden. Auf der einen Seite deutlich lauter als auf der anderen.

Machen die auch Profis, geht schneller als das olle Teil suchen.

Link to comment
Share on other sites

Ha! Das Geräusch kenne ich doch noch von meinem alten AUA! Ist es schon bei leichtem anheben der Drehzahl weg? Bei meinem wars ein Rückschlagventil im Ölfilter, wenn ich mich recht erinnere. Nachdem der Filter getauscht wurde, war das Sirren weg...

Link to comment
Share on other sites

  • 7 years later...

Ich möchte diesen schon etwas älteren Thread wiederbeleben, weil ich auch ein komischer Geräusch habe.

Motor:                 1.2 TDI ANY Bj. 2003

Laufleistung:     320 Mm

Beschreibung: 

Mein Geräusch ist ein Surren oder ein Aufheulen, das von der Motordrehzahl abhängt und etwas verzögert auf Gasgeben und -wegnehmen reagiert. Wenn ich den Keilrippenriemen abnehme, ist das Geräusch weg. Es muss also von Lichtmaschine oder Klimakompressor kommen.

Nachdem der Zahnriemenwechsel schon lange fällig und auch noch die erste Wasserpumpe drin war, hatte ich zunächst mal das erneuert. Geräuschmäßig hat das noch nichts gebracht. Dann is mir aufgefallen, dass das Rollenlager des Keilriemenspannelement ein hochfrequentes Geräusch beim Drehen verursacht. Nachdem dieses und der Keilriemen erneuert war, wars geräuschmäßig etwas besser, aber es bleibt das Surren, wo ich einen Tipp bräuchte, woher das kommen könnte.

Reproduzierbarkeit:  100% durch Gas geben.

Audio-Datei:   In der angehängten mp3-Datei hört man zunächst mal das dem Motorgeräusch überlagerte Surren bei Drehzahlen bis etwa 2400 min-1 (mit montiertem Keilrippenriemen), wie es seit etwa 3 Monaten hörbar ist, wo es an einem kalten Wintermorgen auf einmal da war. Nach 16 Sek. gibt die mp3-Datei das Motorgeräusch mit abgenommenem Keilrippenriemen wieder, wo man das Surren nicht hört, wie es früher war.

Im Thread „Freilauf Lichtmaschine“ ist vielfach der Freilauf die Ursache für Geräusche, aber das Quietschen, das in dem Video von BOML zu hören ist, klingt anders, finde ich (https://a2-freun.de/forum/forums/topic/21840-freilauf-lichtmaschine/?do=findComment&comment=513823). Außerdem kann man den Freilauf mit der Vielzahnnuss in der Generatorwelle im Uhrzeigersinn drehen und in der Gegenrichtung nicht.

Was könnte die Ursache für das Surren sein? Ist es doch der Freilauf der Lichtmaschine oder sind es die Lichtmaschine selber oder der Klimakompressor? ?

Motorgeräusch_mit_ohne Keilriemen.mp3

Link to comment
Share on other sites

Ich tippe dennoch auf den Freilauf.

Zu 90% ist es der Freilauf und seltener die Lichtmaschine selbst.

Auch im Freilauf sind Kugellager verbaut.

Diese sind im Vergleich zu den LiMa Lagern schwächer dimensioniert.

 

Ich habe selbst gerade an einem VAG Fahrzeug erst die Spannrolle und schlussendlich den Freilauf gewechselt aufgrund eines sporadischen fiesen Klackerns im Riementrieb.

 

Was bei der Diagnose sehr hilfreich war: Ein Mechaniker Stethoskop. Kostet keine 10 Euro.

Hätte ich das mal richtig angewendet, hätte ich nicht fälschlicherweise zuerst die Spannrolle gewechselt.

  • Thanks 1
Link to comment
Share on other sites

Hallo,

zum Freilauf an der Lima gibt es schon den Beitragsstrang : https://a2-freun.de/forum/forums/topic/27093-der-quotich-habe-ein-komische-ger%C3%A4uschquot-sammel-hilfe-thread/?tab=comments#comment-899051

Im bislang letzten Beitrag  dieses Stranges gibt es einen Hinweis auf eine Beschreibung der Fa. Febi zum Freilauf und wie man es prüfen kann: https://blog.febi.com/funktion-und-wartung-des-generatorfreilaufs/

Grüße kalla

  • Thanks 1
Link to comment
Share on other sites

  • 2 weeks later...
Posted (edited)

Motor: 1.4

Laufleistung: 153tsd

Beschreibung: Klonkgeräusche sporadisch bei Bodenwellen und beim anfahren sowie bremsen, manchmal auch in Kurven. Bereits getauscht Koppelstangen und Stabibuchsen.

Reproduzierbarkeit: anfahren/bremsen besonders bei langsamer Geschwindigkeit

Video: Ton bei 0:16

 

 

Edited by xrated
Link to comment
Share on other sites

Posted (edited)

Hier nochmal am Anfang inkl knarzen vom Domlager

 

Drehmomentstütze ist nicht mehr die beste, die müsste man dann doch eigentlich am Schaltknüppel merken oder?

Edited by xrated
Link to comment
Share on other sites

Hi, 

 

Auch ich habe alles durchsucht und Probiert hier im Forum alles durchgelesen und wollte schon neue Schaltseile bestellen. Bis ich letzte Woche den Bremskraftverstärker ausgebaut habe. Da lag ein großer Stein zwischen dem AGR Rohr und einer Leitung dahinter eingeklemmt. Der Stein hat sich jedesmal beim anfahren bzw Lastwechsel bemerkbar gemacht. Leider habe ich kein Foto davon. Aber seit dem ist es wirklich angenehm zu fahren :rock2: und ruhe im Alukleid. 

  • Like 1
Link to comment
Share on other sites

Seit geraumer Zeit macht das Auto meiner Frau Schlaggeräusche im fünften Gang bei kleinstmöglicher Drehzahl. 

Motor ist ein ANY mit 225tkm und das Getriebe überholt und nur wenige Tausend KM drin. 

 

Das Geräusch ist nur so prägnant bei Teillast in diesem Drehzahlbereich. In sehr abgeschwächter Art macht er es noch im vierten Gang bei kleinstmöglicher Drehzahl.

 

Mein Verdacht ist eines der Lager. Der feste Sitz des Motor- und Getriebelagers, sowie der Pendelstütze habe ich geprüft. Alles in Ordnung. Evtl. ist eines der Lager ausgelutscht? Oder doch eher Zweimassenschwungrad?

Link to comment
Share on other sites

Moderator:

Es wäre übrigens total schön für die Übersicht wenn ihr euch an die Vorlage von Hellsoldier halten würdet:

 

Motor:

Laufleistung:

Beschreibung:

Reproduzierbarkeit:

Video:

 

Danke! <3 

 

- Nagah

Link to comment
Share on other sites

Am 23.5.2021 um 23:30 schrieb rudi299:

Ich möchte diesen schon etwas älteren Thread wiederbeleben, weil ich auch ein komischer Geräusch habe.

Motor:                 1.2 TDI ANY Bj. 2003

 

Laufleistung:     320 Mm

 

Beschreibung: 

 

Mein Geräusch ist ein Surren oder ein Aufheulen, das von der Motordrehzahl abhängt und etwas verzögert auf Gasgeben und -wegnehmen reagiert. Wenn ich den Keilrippenriemen abnehme, ist das Geräusch weg. Es muss also von Lichtmaschine oder Klimakompressor kommen.

 

Nachdem der Zahnriemenwechsel schon lange fällig und auch noch die erste Wasserpumpe drin war, hatte ich zunächst mal das erneuert. Geräuschmäßig hat das noch nichts gebracht. Dann is mir aufgefallen, dass das Rollenlager des Keilriemenspannelement ein hochfrequentes Geräusch beim Drehen verursacht. Nachdem dieses und der Keilriemen erneuert war, wars geräuschmäßig etwas besser, aber es bleibt das Surren, wo ich einen Tipp bräuchte, woher das kommen könnte.

 

Reproduzierbarkeit:  100% durch Gas geben.

 

Audio-Datei:   In der angehängten mp3-Datei hört man zunächst mal das dem Motorgeräusch überlagerte Surren bei Drehzahlen bis etwa 2400 min-1 (mit montiertem Keilrippenriemen), wie es seit etwa 3 Monaten hörbar ist, wo es an einem kalten Wintermorgen auf einmal da war. Nach 16 Sek. gibt die mp3-Datei das Motorgeräusch mit abgenommenem Keilrippenriemen wieder, wo man das Surren nicht hört, wie es früher war.

 

Im Thread „Freilauf Lichtmaschine“ ist vielfach der Freilauf die Ursache für Geräusche, aber das Quietschen, das in dem Video von BOML zu hören ist, klingt anders, finde ich (https://a2-freun.de/forum/forums/topic/21840-freilauf-lichtmaschine/?do=findComment&comment=513823). Außerdem kann man den Freilauf mit der Vielzahnnuss in der Generatorwelle im Uhrzeigersinn drehen und in der Gegenrichtung nicht.

 

Was könnte die Ursache für das Surren sein? Ist es doch der Freilauf der Lichtmaschine oder sind es die Lichtmaschine selber oder der Klimakompressor? ?

 

Motorgeräusch_mit_ohne Keilriemen.mp3 466 kB · 6 downloads

 

Hallo allerseits,

 

ich möchte nochmal auf meinen kürzlichen Post zurückkommen: inzwischen hab ich den Freilauf der Lichtmaschine erneuert, ohne dass das komische Geräusch weggegangen wäre. Wenns der nicht ist, muss es entweder der Generator selber oder der Klimakompressor sein. Hab mir also den kurzen Keilriemen für den 1.2 TDI ohne Klimanlage besorgt und den auf Generatorfreilauf und Kurbelwellenrad gelegt und ohne Klimakompressor laufen lassen.

 

Mit dem Ergebnis, dass das Geräusch immer noch da ist! Ihr hört das in der angehängten mp3-Datei: in den ersten 8 Sekunden hört man das Motorgeräusch ohne Keilriemen, danach 8 Sekunden lang das Geräusch mit dem kurzen Keilriemen und danach das mit dem normalen langen Keilriemen.

 

Das komische Geräusch muss also vom Generator kommen. Kann man das noch irgendwie reparieren oder muss der ganze Generator getauscht werden?

 

Ohne Keilriemen_Kurzer Keilriemen_Langer Keilriemen.mp3

Link to comment
Share on other sites

  • 3 weeks later...
Posted (edited)

Ich möchte das Rätsel meines komischen Geräuschs noch kurz auflösen: habe mir eine überholte Lichtmaschine im Austausch besorgt und jetzt ist Ruh ? Das Video zeigt die alte Lima (mit dem neuen Freilauf) und die neue Lima zum Vergleich: der Unterschied ist deutlich :)

Edited by rudi299
  • Thanks 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 9

      Traggelenkausdrücker

    2. 4

      rote Öldrucklampe, Warnton, Motor geht aus

    3. 1

      [Erledigt/Verkauft] Halterrahmen für alle Kühler gesucht

    4. 9

      Traggelenkausdrücker

    5. 1322

      Open Sky System - Schiebedach Probleme

    6. 9

      Traggelenkausdrücker

    7. 76

      [1.2 TDI ANY] Hydraulikeinheit: Adapter für alternativen Febi Druckspeicher

    8. 7

      Tacho ausbauen?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.