Jump to content
wiwa

Anlasser

Recommended Posts

Hallo,

wenn es kalt ist und ich starte meinen Motor dann läuft ganz kurz der Anlasser weiter und verursacht ein komisches Geräusch (wie wenn mann den Zündschlüssel beim starten festhält ). Aber wie gesagt nur ganz kurz (ca. 1 Sekunde).

1. Wieso ist das so?

2. Wieso nur bei Kälte?

3. Kann das dem Anlasser oder anderen Bauteilen schaden?

 

Ich glaube auch, das ich über das Thema schon gelesen habe, aber trotz Suchfunktion habe ich es nicht wieder gefunden.

 

Noch eine paar Fragen?

Kann diese Multibox nachgerüstet werden und was kostet das?

Hat jemand schon Lackierte Spiegelkappen nachgerüstet? Kosten?

Ist es ein Problem die Schwarzen Türgriffe gegen lackierte auszutauschen? Kosten?

Mein A2 ist Kristall Blau metallic

Würdet Ihr bei einer Fahrleistung von ca. 12000 km im Jahr den Longlife Service machen.

Danke

Share this post


Link to post
Share on other sites

zum Anlasser:

 

ich hatte die gleichen Symptome vor 1 Jahr oder so.

Die Geräusch wurden fast täglich schlimmer und als ich dann in die Werkstatt gefahren bin, haben die einen defekten Anlasser festgestellt. Nach Austausch war alles wieder ok.

 

Wieviel km hast du denn drauf? Erster Anlasser?

Share this post


Link to post
Share on other sites

multibox: ja, box €100, andere teile etwas billiger

spiegelkappen habe ich im moment kein preis da

türgriffen werden spass machen weil die ganze tür auseinander kommen darf...

 

Bret

Share this post


Link to post
Share on other sites
Guest A2 1,2 TDi

...Türgriffe:

 

Dafür gibt es Chromkappen die nur aufgesteckt bzw. aufgeklebt werden, frag mal "rolf2022" der hatt die dran...

Share this post


Link to post
Share on other sites

Das Problem hab ich seit einiger Zeit auch.

Glaube nicht, daß das Problem weg ist, wenn es wieder wärmer wird. Mal sehen.

Nach Aussage meines Mechanikers fahren, bis der Anlasser auseinanderfällt.

Share this post


Link to post
Share on other sites

Bei mir hatte es denk ich auch nicht unmittelbar etwas mit der Kälte zu tun, weil es nicht im Winter war. Vielleicht ist dein Anlasser schon leicht fertig und bei Kälte tut er sich wegen schlechteren mechanischen Eigenschaften und/oder schlechterer Batterieleistung noch schwerer und das Nachlaufen tritt auf. Vielleicht...vielleicht auch nicht ;)

 

Original von andré

Nach Aussage meines Mechanikers fahren, bis der Anlasser auseinanderfällt.

 

:) nur bei Mobilitätsgarantie kein Problem

Share this post


Link to post
Share on other sites

Hatte das Prob. auch.

 

Kostenvoranschlag des Freundl. 200 incl. 100 Euronen Kulanz (insg. 300).

 

Beim Kollegen 20 Euro :D.

 

Der Anlasser gehört nur mal gereinigt und geschmiert!

 

Marko

Share this post


Link to post
Share on other sites

wei ist die Zugänglichkeit des Anlassers, bei meinem alten Omega war es kein Problem, den selber zu tauschen.

Meiner läuft auch beim ersten Mal nach einer kalten Nacht nach, für den rest des Tages kein nachlaufen mehr. Werde ihn wohl mal ausbauen, reinigen und fetten.

Share this post


Link to post
Share on other sites

moin leute,

 

hab trotz sufu nicht das richtige gefunden. Habe folgendes problem.

 

Beim anlassen wenn der motor kalt ist, kommt es seit gestern vor das ich nach dem anlassen für 2 sek ein schabendendes geräusch hat. Nachdem ich einen freund von mir konsultiert hatte welcher einige oldtimer besitzt meinte er der anlasser zieht nicht richtig weg nach dem start und da schabt es. Kann das sein? und wenn wieviel wird da wohl ein neuer kosten?

 

Ps. wenn er warm ist passiert das nur selten und nicht immer....

 

Hoffe ihr könnt mir helfen.

 

mfg D.Vibes

Share this post


Link to post
Share on other sites

Hallo

 

Bin zwar kein A2-Fahrer mehr - leider, hatte aber das Gleiche bei meinem A2.

 

Da "hängt" der Anlasser. Einfach mal ausbauen, innen reinigen und ordentlich schmieren und schon funkts wieder. Hatte Das von einem Kollegen für 20 Euronen Trinkgeld machen lassen und funktioniert heut noch. Der Freundliche wollte einen Neuen einbauen für 200 Euro bei 70% Kulanz - ohne Kommentar -PENG- .

 

Gruß Marko

Share this post


Link to post
Share on other sites

grml....

 

kann mir dann vll wer genau sagen wo der liegt und wie ich da ran komm? oder ob sowas von der carlife+ übernommen wird. Bin nähmlich was so sachen am auto machen angeht ein absoluter laie. Ist das nenn problem so noch ne weile zu fahren?

 

mfg D.Vibes

Share this post


Link to post
Share on other sites

Hallo,

 

ich hole den Thread mal wieder raus. Der A2 meiner Muter macht seit 2 Tagen ebenfalls ein sehr ungesundes Geräusch beim anlassen.

 

Kann mir jemand sagen wo ich den Anlasser genau finde? Ich hab nur rausfinden können, dass er wohl schwer zu erreichen ist.

 

Aber ehe ich sie mit dem Auto zum Freundlichen schicke (wo sie den Wagen erst 5 Tage besitzt) wollte ich dann ebenfalls einmal versuchen den Anlasser zu reinigen.

 

 

Danke schon mal im Voraus.

 

Chris , der froh ist, dass sein A2 bis jetzt noch gar keine Probleme gemacht hat.

Share this post


Link to post
Share on other sites

Der sitzt zwischen Wasserkühler und Getriebe. Beim TDI ist der Ausbau echt einfach, aber beim Benziner muss einiges ab. Schaltbetätigung, die beiden Abdeckungen und der obere Kühlmittelschlauch.

 

Im I-Net gibts auch Firmen, die überholte original Anlasser im AT verkaufen.

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

Leider der Benziner...

 

Bevor ich jetzt den halben Wagen auseinanderschraube hab ich mir gedacht nehm ich das Geräusch mal auf und stells hier rein. Nur jetz sagt mir das Forum dass weder .wav noch -mp3 erlaubte Endungen sind beim Hochladen...

 

Wie kann ich das hier reinstellen?

Share this post


Link to post
Share on other sites

Weiß schon was Du meinst. Du lässt ganz normal an und dann jault es kurz. Das is der Anlasser, der nicht mehr ausspurt.

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

Jo, das ist das. Ist aber nicht schlimm. Ausser dich stört das Geräusch.

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

Ich krieg jedes Mal einen Schock, wenn ich das Geräusch höre... Nur gut, dass mein A2 absolut fehlerfrei läuft. Ich hätte auch im Moment nicht das Geld irgendwas an dem Wagen zu reparieren.

 

Ist nur halt dumm, meine Mutter hat, nachdem ich mir einen A2 geholt hab, entdeckt, dass ihr das Auto ebenfalls ganz gut gefällt und hat sich daraufhin ebenfalls einen gekauft. 3 Tage nach dem Kauf macht der Anlasser dieses Geräusch.

 

Und die Lüftung läuft jetzt ebenfalls nicht. Zuerst lief sie maximal auf halber Leistung und das auch mit Schwankungen. Und nach 3 Tagen hat sie ganz den Geist aufgegeben.

 

Mein Vater hat den Wagen heute nach der Arbeit mal zu Audi gebracht. Die Aussage des Freundlichen war, dass das Klimagerät kaputt sei und ausgetauscht werden müsse.

 

Laut Aussage des Freundlichen sei das ein Teil. Aber meines Wissens gibts doch 2 Teile, nämlich das Klimabedienteil und das Klimasteuergerät. Oder täusche ich mich da? Aber ich glaube dieses Problem werde ich einem anderen Thread posten.

 

Du hast geschrieben, dass es Firmen gibt, die aufbereitete Anlasser verkaufen?

 

Du hast nicht zufällig einen Link zu einer vertrauenswürdigen Firma?

Bräuchte einen Anlasser für den 1.4er Benziner Modelljahr 01.

 

Danke nochmal für die vielen Antworten.

Share this post


Link to post
Share on other sites

Die Seite gibts leider nicht ?!?

 

Ich hab mal im Netz gesucht: Für den 1.4er TDI gibts was, aber der Benziner scheint absolute Mangelware zu sein.

 

Benziner und Diesel haben auch unterschiedliche anlasser? Oder kann ich den Diesel Anlasser auch in den Benziner einnbaun?

Share this post


Link to post
Share on other sites

Mittlerweile ist der Anlasser gewechselt worden. Seitdem ist alles bestens.

 

Allerdings haben die Mechaniker beim Ausbauen deutliche Spuren auf der Stoßstange (am kleinen Vorsprung unter der Serviceklappe) hinterlassen. Nur beweisen können wir natürlich nicht, dass die nicht schon vorher da waren. :(

Share this post


Link to post
Share on other sites

so nach langem hin und her, und leider oftem zucken wegen dem anlasser geräusch, bin ich nun drauf und dran den anlasser neu zu schmieren, da wenn ich nen anderen einbauen lasse ich sicherlicher irgendwann probleme diesbezüglich mit audi bekomme.

 

Dazu würde ich aber jetzt gerne einiges wissen:

 

1. Wo genau liegt der anlasser und wie mach ich ihn am besten weg? (vll. foto von unten?)

2. Reinigen nehme ich an muss ich ihn mit nem bremsenreiniger, empfehlungen oder doch was anderes? Und vor allem wie?

3. Schmieren, da sollte ich wohl ein hochleistungsfett nehmen, auch irgendwelche empfehlungen?

 

Ich habe über das problem mit einem freuned geredet der gerade eine ausbildung zum kfz mecha. macht und er hat gemeint das bekomm ich hin in einem tag. Hat sowas vll. inzwischen schon jemand gemacht?

 

Ersatz habe ich notfalls schon bei yabazzo.de gefunden, da wäre halt die frage wie das dann mit audi aussieht.

 

Würde mich sehr über ein paar tipps mehr freuen.

 

mfg D.Vibes

Share this post


Link to post
Share on other sites

sorry für den push, aber hat keiner ein paar tipps?

 

mfg D.Vibes

Share this post


Link to post
Share on other sites
Original von D.Vibes

1. Wo genau liegt der anlasser und wie mach ich ihn am besten weg? (vll. foto von unten?)

Liegt zwischen Getriebe und Schlossträger.

Batterie abklemmen

Getriebeabstützung ausbauen

Alle Kabel vom Anlasser entfernen

Dann die beiden langen Doppelschrauben vom Getriebe rausschrauben

Anlasser nach unter rausfummeln. Evtl. ne zweite Person, die den Kühlwasserschlauch bei Seite zieht.

 

Brauchst ne Langnuss für die Doppelschrauben. Ist ne SW18, wenn ichs noch recht im Kopf hab. Mit nem 18er Schlüssel wirds schelcht gehen, bei M12x150. Ausserdem haste fast keinen Platz zum Drehen.

 

Original von D.Vibes

2. Reinigen nehme ich an muss ich ihn mit nem bremsenreiniger, empfehlungen oder doch was anderes? Und vor allem wie?

3. Schmieren, da sollte ich wohl ein hochleistungsfett nehmen, auch irgendwelche empfehlungen?

 

Ich würd das Ding neu kaufen. Um die 100€ im Netz, dann haste Ruhe.

Wenn doch reinigen, dann Bremsenreiniger und Harnstofffett.

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

vielen dank schonmal für die infos, wenn das ding bei ebay für 100 schon zu haben ist, einfach ok. War halt bei audi wie beschrieben und was der für nen tausch haben wollte..... -PENG-

 

Aus und einbau werde ich dann wohl selber hinbekommen, sonst frag ich mein kumpel ob er mir da hilft.

 

Vielen dank nochmal,

 

D.Vibes

Share this post


Link to post
Share on other sites

Gibt es eine Anleitung wie der Anlasser auszubauen und zu reinigen bzw fetten ist?

 

Ich habe seit heute auch das Problem und bevor ich 300€ investiere würde ich lieber erstmal selber versuchen den zu reinigen und zu fetten.

 

Vielen Dank schon im Voraus

 

Chris

Share this post


Link to post
Share on other sites

Hallo zusammen,

 

nachdem ich in letzter Zeit auch diese hässlichen Nachlaufgeräusche hatte, habe heute meinen Anlasser mal abgebaut und zerlegt. Ergänzend zu der Abbauanleitung möchte ich noch hinzufügen, wie und was man neu abschmieren sollte.:

 

1) Seitlich am Anlassmotor findet man den Magnetschalter (Anzugsspule ähnlich einem Relais) der über einen Hebelmechanismus dafür sorgt, dass das Ritzel beim Startvorgang ausfährt. Der Eisenkern in der Spule der den Hebel betätigt, gleitet in einer Buchse in und her. Für das Rückstellen nach dem Anlassen ist nur eine Feder in der Spule verantwortlich die alles wieder in Ausgangslage zurückdrückt. Sollte es dort schwergängig gehen, dauert der Rückstellvorgang eventuell zu lange und es 'kratscht'. Also in jeden Fall beim abschmieren nicht vergessen! Öffnen kann man den Magnetschalter, in dem man die 3 Torx-Schrauben am Gehäuse löst und so an den Eisenkern in der Spule kommt.

 

2) Den Motor selber bekommt man geöffnet wenn man hinten am Rand des Motorgehäuses die 2 Schrauben (ich glaube 6er SW) rausdreht. Dort kann man dann, wenn man alles auseinandergezogen hat, das Planetengetriebe und den Ausfahrmechanismus schmieren. Am Freilauf selber kann man nichts machen, da er zugepresst ist.

 

Seit dem Zusammenbau waren bei mir keine Geräusche mehr feststellbar.

 

Dies ist kein Profitip, sondern spiegelt nur meine Erfahrung wieder. Im Zweifelsfalle oder wenn man es sich nicht zutraut, würde ich raten den Anlasser zu tauschen.

 

Viele Grüße

Knuffel

Share this post


Link to post
Share on other sites

hi

nach drehen des Zündschlüssels geht die Zündung an aber der Anlasser startet nicht.

Batterie i.O. ADAC weiß auch nucht weuter .

Hat wer ne Idee???

Share this post


Link to post
Share on other sites

Sicherung ist ok? Kabel ebenfalls? Strom kommt unten am Anlasser an?

 

Ja? Dann ist der Anlasser hinüber...

Share this post


Link to post
Share on other sites

Seitlich am Anlasser hängt der Magnetschalter dran. Hinten ist eine kleine Mutter mit Kabelschuh dran. Dort müssen beim Anlassen 12V anliegen.

Falls 12V da sind, muss es nicht direkt der Anlasser sein. Könnte auch am Magnetschalter liegen.

Du kannst ihm beim Anlassen einen Schlag mit dem Hammer auf den Schalter geben. Manchmal hilft das.

 

Aus Deinem anderen Beitrag schließe ich, daß Dein A2 so um MJ2001 ist und keine Klima hat. Das hilft, weil dann die Anlasserverkleidung fehlt. Dann kannst Du von oben hinunterschauen.

 

gruß

Quattro

Share this post


Link to post
Share on other sites

Hallo,

das hatte ich auch schon mal !

Bei mir war das Massekabel vom Anlasser defekt ! ( hing nur noch an 5 Kupferadern)

Es war die Stelle direkt am Kabelschuh unter dem Schrumpfschlauch.

Konnte man nicht sehen nur als man am Kabel gezogen hatte, hatte man es in der Hand.

  • Like 1

Share this post


Link to post
Share on other sites

Hallo zusammen!

Als ich neulich dem Anlasser das Sägen abgewöhnen wollte, war besagte Verkleidung im Wege und wollte sich auch nicht ausbauen lassen.

Ganz brutal habe ich sie mit einem Sägeblatt zertrennt und entsorgt (war echt genervt)

Welchen Sinn hatte das Teil?

Grüße, Wasder

Share this post


Link to post
Share on other sites

Ich bin immer wieder begeistert, was hier im Forum an Wissen vorhanden ist...

 

Toller Beitrag @Quattro !!!

 

Heiko

Share this post


Link to post
Share on other sites
Guest erstens

Das war aber bekannt, Ist nämlich eine der wenigen wirklichen Rückrufaktionen, die ALLE A2 betrifft;)

S. auch Serienfehler etc. bzw. da stehts: Rückruf Audi A2 - A2 Forum

Share this post


Link to post
Share on other sites

Danke für die erklärenden Antworten!

Das Teil hat mir die Arbeit aber wirklich behindert. Ich konnte es nicht im Ganzen ausbauen!

Daher das Zertrennen mit einem Sägeblatt. Selbst das war eine elende Fummelei.

mfG. Wasder

Share this post


Link to post
Share on other sites

Das Teil lässt sich schon ausbauen. Wenn ichs noch recht im Kopf hab, muss man das Teil unter den Anlasser drehen, dann auf den Kopf stellen und schräg nach oben ziehen. Wenn mans dann etwas verbiegt, bekommt mans raus. Hab aber auch ewig gebraucht ums raus zu bekommen und dann auch wieder fürs reinsetzen.

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

Hallo,

ich habe bereits vor 2-3 Wochen bemerkt,daß der Anlasser nachläuft.

Aber meist nur nach länger Standtzeit(bis zu 1Woche)oder bei höherer und länger anhaltender Luftfeuchte.

Muß ich mich auf einen neuen Anlsser einstellen oder einfach nur abwarten??

 

MfG bobo:kratz:

Share this post


Link to post
Share on other sites

meiner zieht jetzt dann glaub schon ueber nen dreiviertel jahr mit und geht immernoch. Was mann wie gesagt mal probieren kann ist ob es an der schmierung liegt, bei mir scheint es jedoch den magnetschalter erwischt zu haben da ich ihn schonmal geschmiert habe und es nicht besser wurde.

 

Gruesse,

 

D.Vibes

Share this post


Link to post
Share on other sites

Mein Anlasser dreht auch seit einem halben Jahr nach, allerdings nur wenn der Motor kalt ist.

Ist auch meinem Freundlichem bei der letzten Inspektion aufgefallen, der gab mir den Rat ihn nicht zu tauschen da er durchaus noch eine ganze Weile durchalten würde. Entweder er ging oder nicht und in letzterem Fall hätte ich ja die Mobilitätsgarantie.

Also 'nen Freundlicher der einem keine Reparatur aufschwatzen will, was soll man davon halten?:)

Share this post


Link to post
Share on other sites

Spurt einfach ab und an nicht richtig aus. Nicht weiter schlimm, wenns dich stört einfach mal ausbauen, putzen, fetten, wieder einbauen. Kein Hexenwerk.

Share this post


Link to post
Share on other sites
Guest Audi TDI

Mehr als kaputtgehen kann er nicht und bei e***-Preisen von ca. 100€ aufwärts und 300€ bei Audi ist es egal ob man den alten nicht solange benutzt bis er hin ist :D

Share this post


Link to post
Share on other sites

Da mein Anlasser immer bei kalter oder feuchter Witterung nachläuft,hat man mir gesagt das er bald kaputt ist und besser getauscht werden sollte.

Hab mich heute mit einen Bekannten dran gemacht,nur wurde leider nichts

daraus.

Über den Anlasser ist rechts ein Plastikschutz montiert,den wir nicht entfernen

konnten und so den Anlasser erst gar nicht runter bekammen.

Weiß jemand wie man das Teil am besten ab- und wieder anmontiert.:confused:

 

mfg bobo41

Share this post


Link to post
Share on other sites
Guest Audi TDI

Hallo bobo41,

ich zitiere mal aus einem Beitrag oben

 

Das Teil lässt sich schon ausbauen. Wenn ichs noch recht im Kopf hab, muss man das Teil unter den Anlasser drehen, dann auf den Kopf stellen und schräg nach oben ziehen. Wenn mans dann etwas verbiegt, bekommt mans raus. Hab aber auch ewig gebraucht ums raus zu bekommen und dann auch wieder fürs reinsetzen.

 

Gruß

Thomas

 

Meines Wissens ist da noch Original ein Kabelbinder drumherum, den entfernen und schon sollte man das Teil wegdrehen können.

 

Gruß Audi TDI

Share this post


Link to post
Share on other sites

Hallo, habe den a2 seit 16 Monaten.

Denke es ist der erste,aber trozdem sehr früh.

mfg bobo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.