Jump to content

Scheibenwischer defekt - fern der Heimat...


Mehrschwein
 Share

Recommended Posts

HAllo, bin weit weg von der Heimat und mein Scheibenwischer ist defekt. dumm gelaufen… zumal bei dem Wetter… da meine Alukugel (EZ 2003) erst knapp 250.000 km gelaufen ist, also quasi erst soeben eingefahren...

Symptome: Beim Einschalten ruckte er kurz in eine Position ca. 5-10 über Ruheposition und rührt sich seitdem nicht mehr. Leider kann ich nicht einmal die Sicherung überprüfen, weil sowohl Bedienungsanleitung als auch die Sicherungsabdeckung fehlen.

Kann mir jemand ein Foto der Sicherungsbelegung des A2 1,2 3L per PN schicken oder hier einstellen?

 

Die Sprühfunktion für die Waschanlage ist noch vorhanden, Pumpe funktioniert noch. Jedoch OHNE Wischfunktion. alle Positionen des Bedienhebels zum Wischen funktionieren nicht mehr.

 

Neben Sicherung (hoffentlich ist es nur das) kommen also defekter Motor oder defekter Bedienungshebel in Betracht, vermute ich. Bisher funktionierte der Scheibenwischer ohne jedes Problem.

 

Bin für jeden Tip dankbar! Vor allem natürlich für das Aushelfen mit der Sicherungsbelegung….

 

Danke im Voraus

 

Mehrschwein

Link to comment
Share on other sites

Hallo,

 

bewegt er sich noch, wenn Du ihn einschaltest und von Hand unterstützt? Dann Sprühöl in die Hauptwischerachse laufen lassen und daheim in Ruhe zerlegen/reparieren/tauschen.

 

Bye

pax

Link to comment
Share on other sites

Hallo zusammen,

 

HERZLICHSTEN DANK für die schnellen Antworten.

Den tollen "260€-Sparen"_thread habe ich inzwischen gefunden, auch Internetanschluss organisiert, um das wirklich erstklassige Video von @ AL2013 anzuschauen.

 

DAnk des Sicherungskasten-Threads weiß ich jetzt, daß es die Sicherung 6 ist, das hilft schon mal...

 

der Motor des Scheibenwischers ist nicht zu hören, also vermutlich im Moment der Panne sofort die Schutzabschaltung aktiviert. Zuvor hat er NIE Probleme gemacht bzw ist nie langsamer geworden, hat keinerlei Geräusche gemacht, o.ä.

 

Momentan regnet es in Strömen, daher warte ich noch ein bißchen auf trockeneres Wetter, um zunächst Sicherung zu checken und dann Massekontakt (Danke für den Tip, @ DerweisseA2) mit Kabel zu testen.

An der Sicherung kann es aber wohl nicht liegen, denn die ist auch für die Wischwasserpumpe zuständig, welche immer noch einwandfrei funktioniert...

 

Falls das Relais hängt: Wie komme ich an das "Geheimfach" im Beifahrerbereich?

 

Ich befürchte, es wird auf eine festgegangene Wischerachse hinauslaufen, wie in dem 260€-Thread beschrieben und von Mankmil bereits prophezeit…

 

@ Mickey: Nein, ich habe den Motor noch nie angerührt….

 

Früher, vor vielen Jahren, habe ich ein bißchen gebastelt an Autos, aber ich bin fast 60 und beim A2 habe ich die (relative) Nähe des A2-3L und Lupo 3L-Gottes, Herrn Otto, bei Fleischhauer Aachen genutzt, den ich wirklich bei der Gelegenheit empfehlen kann.

Daher beim A2 keine eigene Reparaturerfahrung.

 

@ pax

 

Der Wischer rührt sich nicht mehr, ich möchte ihn auch nicht mit "Gewalt" bewegen, vermutlich ist der Motor sowieso schutzabgeschaltet?

 

Ich werde berichten, wie ich hier weiterkomme. Immerhin - der Wischer hat bis gestern 250.000km klaglos funktioniert.

 

Nochmals vielen herzlichen Dank für Eure bisherige Hilfe!

 

Gruß

Mehrschwein

(mit A2 3L im tiefen Frankreich gestrandet)

Edited by Mehrschwein
Link to comment
Share on other sites

Das Wischerrelais sitzt im Geheimfach Fahrerfußraum. Dazu den Teppich anheben (ist mit den runden Ösen fixiert, einfach abhebeln), die drei Drehknebel 90Grad drehen (einer etwa unter dem Bremspedal, zwei andere zum Sitz hin links und rechts) und den Geheimfachdeckel abheben. Das Relais sitzt vorne rechts, also etwa unter dem Gaspedal. Einfach etwas fester ziehen, ist nur gesteckt...

Link to comment
Share on other sites

Das Einreiben der Scheibe mit einem halben Apfel soll auch so eine Wirkung haben, hab's aber noch nicht ausprobiert.

 

Das wurde mir vor vielen Jahren in der Fahrschule auch erzählt :)

 

Ich drücke die Daumen das es mit einer Nanoversiegelung oder Sprühöl auf der SW Achse wieder rennt ... oder das dieses Mistwetter einfach mal aufhört und man den Sw nicht benötigt :rolleyes:

Link to comment
Share on other sites

Nochmals herzlichen Dank für die guten Tips un Eure Anteilnahme!

 

Die Ironie dabei: Vor vielen Jahren habe ich das Nanozeug sogar bereits mal aufgetragen (bot Audi vor allem für die Heckscheibe des A2 an, der ja keinen Scheibenwischer hat) - und ich müsste sogar noch irgendwo ein oder zwei von den Fläschchen haben…. nur wo?…. möglicherweise sogar irgendwo an Bord…. (der Wagen ist vollgeladen… stöhn) - irgendwie witzig: WENN MAN ES ENDLICH MAL brauchen könnte, denkt man nicht einmal daran….. :D

 

Werde heute oder morgen kurz ein wenig laienhaft Diagnose betreiben. meine Erfahrungen mit frz. Audiwerkstätten sind zum Haareraufen…. :eek: auch mit "zertifizierten" hochoffiziellen AUDI-Händlern hier in Froooonckreisch….da bevorzuge ich eher, mich auf dem weg zurück irgendwie wieder nach Aachen zu Herrn Otto bzw Fleischhauer durchzuschlagen ….

 

Das Relais zu überprüfen und zu versuchen, die Achse wenigstens für die Rückfahrt mit der "MO2-Flutungsmethode" über ein oder zwei Tage Einwirkdauer wieder frei zu bekommen, ist ja kein großer Akt… Mit meinem Überbrückungskabel ist es ja auch denkbar einfach, einen guten Massekontakt herzustellen, um ein reines Masseproblem des Motors rasch auszuschließen… bzw im Fall eines positiven Befundes rasch zu beheben.

Was mir soeben noch einfiel: Könnte es auch der Wischerhebel am Lenkrad sein?

Ich meine, mich noch schwach daran zu erinnern, daß ich vor längerer zeit mal kurz ein Problem damit hatte, welches sich aber nach mehrmaligem hin- und herschalten wieder erledigte…

 

 

Werde mich hier mit reichlich Nanozeugs eindecken, die Frontscheibe säubern und das Zeugs aufbringen. Vielleicht bringt es ja eine bessere Haftung auf der Frontscheibe, wenn ich anschliessend die Frontscheibe mit der heißen Scheibenlüftung von innen kräftig erhitze und es dann einen Tag "einwirken" lasse?

 

Die Fahrt mit dem defekten Wischer war alles andere als lustig…. mitten in der Nacht auf einer Nationalstrasse, immer wieder massive Gewitterschauern, temperaturabfall bis Null Grad. Dann kurzer Hoffnungsschimmer: kleine Hagelschauern (prallt nur ab, also akzeptable Sicht, dafür mit Winterreifen an vielen mit Sommerreifen auf glatter Fahrbahn gestrandeten Franzosen vorbei… :D) , dann wieder Regen…. 70 restliche km mit sehr gemischten Gefühlen…. gottseidank habe ich dann 50km mit kaum mehr regen erwischt… Glück im Unglück und diverse Pausen unter Brücken, wenn es mal wieder losging…

 

Gruß

aus der Bretagne...

Edited by Mehrschwein
Link to comment
Share on other sites

Nochmals herzlichen Dank für die guten Tips un Eure Anteilnahme!

 

Die Ironie dabei: Vor vielen Jahren habe ich das Nanozeug sogar bereits mal aufgetragen (bot Audi vor allem für die Heckscheibe des A2 an, der ja keinen Scheibenwischer hat) - und ich müsste sogar noch irgendwo ein oder zwei von den Fläschchen haben…. nur wo?…. möglicherweise sogar irgendwo an Bord…. (der Wagen ist vollgeladen… stöhn) - irgendwie witzig: WENN MAN ES ENDLICH MAL brauchen könnte, denkt man nicht einmal daran….. :D

 

Werde heute oder morgen kurz ein wenig laienhaft Diagnose betreiben. meine Erfahrungen mit frz. Audiwerkstätten sind zum Haareraufen…. :eek: auch mit "zertifizierten" hochoffiziellen AUDI-Händlern hier in Froooonckreisch….da bevorzuge ich eher, mich auf dem weg zurück irgendwie wieder nach Aachen zu Herrn Otto bzw Fleischhauer durchzuschlagen ….

 

Das Relais zu überprüfen und zu versuchen, die Achse wenigstens für die Rückfahrt mit der "MO2-Flutungsmethode" über ein oder zwei Tage Einwirkdauer wieder frei zu bekommen, ist ja kein großer Akt… Mit meinem Überbrückungskabel ist es ja auch denkbar einfach, einen guten Massekontakt herzustellen, um ein reines Masseproblem des Motors rasch auszuschließen… bzw im Fall eines positiven Befundes rasch zu beheben.

Was mir soeben noch einfiel: Könnte es auch der Wischerhebel am Lenkrad sein?

Ich meine, mich noch schwach daran zu erinnern, daß ich vor längerer zeit mal kurz ein Problem damit hatte, welches sich aber nach mehrmaligem hin- und herschalten wieder erledigte…

 

 

Werde mich hier mit reichlich Nanozeugs eindecken, die Frontscheibe säubern und das Zeugs aufbringen. Vielleicht bringt es ja eine bessere Haftung auf der Frontscheibe, wenn ich anschliessend die Frontscheibe mit der heißen Scheibenlüftung von innen kräftig erhitze und es dann einen Tag "einwirken" lasse?

 

Die Fahrt mit dem defekten Wischer war alles andere als lustig…. mitten in der Nacht auf einer Nationalstrasse, immer wieder massive Gewitterschauern, temperaturabfall bis Null Grad. Dann kurzer Hoffnungsschimmer: kleine Hagelschauern (prallt nur ab, also akzeptable Sicht, dafür mit Winterreifen an vielen mit Sommerreifen auf glatter Fahrbahn gestrandeten Franzosen vorbei… :D) , dann wieder Regen…. 70 restliche km mit sehr gemischten Gefühlen…. gottseidank habe ich dann 50km mit kaum mehr regen erwischt… Glück im Unglück und diverse Pausen unter Brücken, wenn es mal wieder losging…

 

Gruß

aus der Bretagne...

 

Die Straßen der Bretagne sind mir sehr vertraut. Nicht schlecht ohne scheibenwischer 70 Kilometer bei Mistwetter dort unterwegs zu sein; Respekt! :)

 

Das nanozeug bindet nur wenn in der dafür notwendigen Wirkzeit kein Wasser drauf kommt. Wärme hilft natürlich; geht aber auch ohne Wärmezufuhr so lange es über Null ist.

 

Schau aber was der Hersteller schreibt. Einige Mittel sollen unter 10 Grad Plus nicht mehr aufgetragen werden. Andererseits...ich hab es auch schon bei 2 Grad aufgetragen und trotzdem klappte das Zeug super.

 

Beim A2 ist das zeug fast schon ein Muss...die beste Erhaltung des Scheibenwischers ist es immer noch die Wischvorgänge zu reduzieren. Das in Kombination mit einer 2 bis 3maligen Schmiermittel-Dusche sollte dem Teil ein langes Leben ermöglichen :)

Link to comment
Share on other sites

Servus,

 

bezüglich der Nanoversieglung tut es auch ganz normale Poliercreme ua.

Sinn ist das Wasser sofort weg läuft, ist auch nur für den Notfall und bei Salzwasser wird es eh schwierig.

 

Es könnte auch der Schalter selbst sein, meiner war jetzt auch mal def , hörte nicht mehr auf zu wischen, :(

 

Mit freundlichen Grüßen Michael

Link to comment
Share on other sites

Die Straßen der Bretagne sind mir sehr vertraut. Nicht schlecht ohne scheibenwischer 70 Kilometer bei Mistwetter dort unterwegs zu sein; Respekt! :)

 

Das nanozeug bindet nur wenn in der dafür notwendigen Wirkzeit kein Wasser drauf kommt. Wärme hilft natürlich; geht aber auch ohne Wärmezufuhr so lange es über Null ist.

 

Schau aber was der Hersteller schreibt. Einige Mittel sollen unter 10 Grad Plus nicht mehr aufgetragen werden. Andererseits...ich hab es auch schon bei 2 Grad aufgetragen und trotzdem klappte das Zeug super.

 

Beim A2 ist das zeug fast schon ein Muss...die beste Erhaltung des Scheibenwischers ist es immer noch die Wischvorgänge zu reduzieren. Das in Kombination mit einer 2 bis 3maligen Schmiermittel-Dusche sollte dem Teil ein langes Leben ermöglichen :)

 

Danke für die näheren Infos zum Nanozeugs!

 

Also werde ich die Frontscheibe säubern, trocknen, bei laufendem Motor die Heizung bis zum Anschlag aufdrehen und das Nanozeugs irgendwo unter einem Dach o.ä. auf die sich allmählich anwärmende Windschutzscheibe auftragen. Hilft es, die Prozedur mehrfach zu wiederholen oder ist das eher kontraproduktiv (bspw Schlierenbildung o.ä.) ?

 

Servus,

 

bezüglich der Nanoversieglung tut es auch ganz normale Poliercreme ua.

Sinn ist das Wasser sofort weg läuft, ist auch nur für den Notfall und bei Salzwasser wird es eh schwierig.

 

Es könnte auch der Schalter selbst sein, meiner war jetzt auch mal def , hörte nicht mehr auf zu wischen, :(

 

Mit freundlichen Grüßen Michael

 

ja, daran hatte ich inzwischen auch schon mal gedacht… ich weiß nur nicht, wie ich den lenkradschalter hier überprüfen soll….

Edited by Mehrschwein
Link to comment
Share on other sites

....Das nanozeug bindet nur wenn in der dafür notwendigen Wirkzeit kein Wasser drauf kommt. Wärme hilft natürlich; geht aber auch ohne Wärmezufuhr so lange es über Null ist.....

 

Dafür gibt es die Defroster- Heizung (im Leerlauf). Nach Reinigung 10min trocknen lassen, dann Nano einreiben, dann 10min trocken blasen. Alles natürlich unter einem Dach:rolleyes:

Link to comment
Share on other sites

Also mit diesem Nanozeugs wäre ich sehr vorsichtig!

 

Ich hab hier bei meinem Citroen selbst mal so eine Scheibenversiegelung namens Rainox getestet. Der Effekt war auf der Autobahn schon beachtlich. Da sind wirklich die Tropfen die Scheibe hochgewendert. Wischereinsatz unnötig.

 

ABER: In der Stadt war ich bei Regen halbblind! Warum? Nun, wenn die Scheibe nicht mehr exakt plan ist, sondern schon Miniriefen hat, nützt auch ein nagelneuer Scheibenwischer nix mehr: durch die Beschichtung bilden sich so winzige Tröpfchen, daß die problemlos unterm Wischer durchpassen. Damit ergibt sich hinter jedem Wisch ein irrsinniger Schleier auf der Scheibe, der dank der Versiegelung viel länger bestehenbleibt.

 

Ich war dann heilfroh, als die Wirkung des Mittels auf der Frontscheibe nachließ. Später hab ich dann die Scheibe doch gewechselt. Und die A2-Scheibe ist ja auch recht weich und anfällig für Mikroriefen.

 

Also auf der Heckscheibe ohne Wischer und auf den Seitenscheiben würde ich das Mittel anwenden - auf einer älteren Windschutzscheibe aber nicht.

Link to comment
Share on other sites

ABER: ...

Jupp, ich war bei meinem früheren Auto (hier rechts im Bild bei der A2-Abholung...) auch froh als sich das Zeugs nach einer Testphase wieder verflüchtigt hatte...

 

golf_last.jpg

 

Aber wir kommen ja sowas vom Thema ab :D.

 

Grüße,

Uwe

Link to comment
Share on other sites

neues von der Scheibenwischerfront….

 

Heute war heftiger wind und Schnee/feiner Hagel.

In einer niederschlagsfreien Minute zum Auto, um bei einem Autozubehörladen Nanozeugs und Mo2-Öl/Spray zu kaufen. Eingestiegen, reflexartig den Scheibenwischer betätigt - funktionierte, Schnee wurde weggewischt.!

Anschliessend, nach Siegesgeheul, wieder abgestellt, weil ja Scheibe trocken. Anschliessend funktionierte er wieder NICHT. Das Zeug im Autoladen geholt, Freunde besucht. Da ich zu früh dran war (zu früh oder pünktlich zum vereinbarten Termin ankommen ist in Frankreich eine der schlimmsten Taten, die man begehen kann - normalerweise befinden sich die Gastgeber zu dem Zeitpunkt noch unter der Dusche), irgendwo an die Seite gefahren, dem Wischerarm etwas Hilfe gegeben und dann (weil der Wischer wieder funktionierte) hochgeklappt, um ihn "freilaufen" zu lassen. Das ganze 30 min, ich hatte ja Zeit… und wie gesagt: in Frankreich ist nichts schlimmer, als… aber das sagte ich ja bereits. :D .

der Wischer hat also ohne Last wunderbar auf allen Stufen funktioniert. Wenn ich ihn jedoch aufsetzte, blieb er oft wieder stehen.

Somit dürfte die Diagnose klar sein:

Das Wahrscheinliche ist wahrscheinlich und das unwahrscheinliche ist unwahrscheinlich. Sprich: offenbar ist die Antriebswelle kurz vor dem Fressen. Werde also vor der Rückfahrt die "MOS2-Tränkungsmethode" durchführen. NAnozeugs habe ich bereits massiv gekauft und bereits aufgetragen.

 

Für die heimfahrt bin ich also gedämpft optimistisch.

 

Nochmals Danke an alle, die mir mit so vielen Ratschlägen geholfen haben!!!

 

Gruß

Mehrschwein.

Edited by Mehrschwein
Link to comment
Share on other sites

neues von der Scheibenwischerfront….

Wenn ich ihn jedoch aufsetzte, blieb er oft wieder stehen.

Somit dürfte die Diagnose klar sein:

 

 

Gruß

Mehrschwein.

 

So klar ist die Diagnose nicht.

 

Wenn der Scheinbenwischermotor Kontaktprobleme hat, wird dadurch die Leistung auch vermindert.

 

Diese Möglichkeit vermute ich hier.

 

Wie bei einigen anderen Scheibenwischerproblemen wird hier wahrscheinlich überschüssiges Fett die Kontakte verschmutzt haben.

 

Aber eine komplette Überholung der Mechanik wird bei diesem Alter auch kein Fehler sein.

Link to comment
Share on other sites

So klar ist die Diagnose nicht.

 

Wenn der Scheinbenwischermotor Kontaktprobleme hat, wird dadurch die Leistung auch vermindert.

 

Diese Möglichkeit vermute ich hier.

 

Wie bei einigen anderen Scheibenwischerproblemen wird hier wahrscheinlich überschüssiges Fett die Kontakte verschmutzt haben.

 

Aber eine komplette Überholung der Mechanik wird bei diesem Alter auch kein Fehler sein.

 

Hmmm…. daran hatte ich kurz auch gedacht…. es aber wieder verworfen… Du meinst also, weiterhin systematisch suchen und Scheibenwischerhebel an der Lenksäule, Relais überprüfen sowie auch Motor öffnen ?

Meinst Du mit Kontaktproblemen "nur" das Masseproblem oder auch andere Kontaktprobleme?

Link to comment
Share on other sites

Das elektrische Problem kann beide Möglichkeiten betreffen.

 

Das schnellste und einfachste kannst Du mit einem zusätzlichen Massekabel erst einmal probieren.

 

Wenn Du dann, wie im Thread die Verbindung, Motor - Gestänge trennst, wirst Du eine ev. Schwergängigkeit der Welle erkennen können.

 

Aber ich tippe auf verölte Motorkontakte im inneren des Motors.

Link to comment
Share on other sites

ok, mache ich.

Was für Deine These spricht: Habe letztes Jahr einen komplett neuen Wischerarm bekommen, und als ich heute mit der Taschenlampe die Stelle anschaute, wo die passive und aktive Welle im Gestänge hängen, sah ich am passiven teil aussen frisch aussehendes und frisch ausgetretenes Schmierfett. Möglicherweise wurde in bester Absicht beim Anbau des neuen (kompletten) Wischerarms auch viel auf der eigentlichen Welle aufgebracht, welches dann nach und nach ins Motorgehäuse eindrang?

Link to comment
Share on other sites

Nein, das sind zwei verschiedene Baustellen.

Der Motor ist durch ein Gestänge mit den Wellen verbunden.

Da ist keine Schmiermittelwanderung zu erwarten.

 

Der Motor besitzt ein Getriebe. Dort drin sind Kontakte, welchen den Motor in seiner Endstellung abschalten.

Dort vermute ich das Fett an den Kontakten.

Haben auch schon andere Schrauber hier gepostet.

Leider kann ich das nicht finden. Es waren sogar Bilder bei.

Vielleicht findet sich ja jemand hier im Forum, der das mal verlinkt.

Link to comment
Share on other sites

Der ist auch noch fest verbunden mit der Antriebswelle? Nicht, dass die Mutter sich gelöst hat.

 

Das glaube ich weniger, denn es nichts davon erwähnt worden, dass der Wischer über die Ränder hinaus gewischt hat.

 

Micki hat mir das Stichwort gegeben, Danke dafür.

 

Schau Dir diese erstklassige Dokumentation von Uwe an:

 

Edited by Papahans
Link to comment
Share on other sites

Noch einmal vielen Dank.

Dank Papahans ist bei mir jetzt der Groschen gefallen und ich habe endlich kapiert, daß das evtl. Fett auf den Kontakten vom Getriebe INNERHALB des Motorgehäuses stammt und NICHT über die Welle auf die Kontakte kommt…

Das wirklich erstklassige Video zum Aus-/Einbau habe ich mir bereits anfangs nach seinem Hinweis darauf angeschaut, aber wohl in dem Punkt nicht genau genug zugehört/-gesehen.

Link to comment
Share on other sites

  • 2 weeks later...

Das Finale:

Habe für die rund 1000km zurück einen völlig niederschlagsfreien Tag erwischt ("Dat Jlück es met de Doofen" sagt man in Köln) . Die Scheibe war zuvor intensiv Nanozeugs-versiegelt worden und meine Rostlöser-Sprayaktion auf den Spalt zwischen Schutzkappe und "Hülse", worin die Scheibenwischerachse läuft (wenn sie nicht festkorrodiert ist) als einfachere Variante der hier netterweise vorgeschlagenen "Rostlöser-Flutungs-methode" hat immerhin bewirkt, daß der Scheibenwischer bei Wisch-Wasch-versuchen knapp, aber immerhin wieder funktionierte.

DA ich vorsichtigerweise seinerzeit meine Liftime-Versicherung beim Gebrauchtkauf 2005 sofort abgeschlossen habe (auch einer der vielen guten Ratschläge aus dem Forum seinerzeit) und fleissig jedes Jahr verlängert habe, hat sich der Beitrag 2015 bereits Anfang Februar rentiert: Mein Eigenanteil beträgt um die 60 Euro für einen neuen Scheibenwischermotor inkl. Arbeitskosten und Märchensteuer auf Kosten Audis. FÜR MICH die bessere Variante, solange die Versicherung zahlt. Ansonsten wäre sicherlich eine Rettung wie in der tollen Youtube-Anleitung erfolgt.

Gleich hole ich den Wagen ab.

 

Bemerkung zur Nanobeschichtung: Das, was "Klassikfan" schreibt, kann ich voll bestätigen: Obwohl vor ca. 2-3 Jahren auch ich meine Frontscheibe wegen zunehmenden Blendung erneuern ließ, sind inzwischen erneut so viele Mikrokratzer auf der Scheibe, daß die NAnoversiegelung OHNE Wischaktion gut ist, aber MIT Wischaktion die von ihm beschriebenen Mikrotröpfchen die Sicht einschränken.

 

Daher sollte man im Notfall möglichst NUR bei Geschwindigkeiten oberhalb ca. 60km/h wischen (falls es noch funktioniert). Der Nanoeffekt ist auf den Aussenspiegeln und Heckscheiben jedoch absolute Spitze: Hier werde ich weiterhin das Zeugs benutzen.

 

Nochmals vielen Dank für die viele Hilfe, ich werde meine Kugel nie mehr hergeben, habe jetzt knapp 240.000km runter und möchte zumindest die 600.000er Marke knacken… ;-)

 

Gruß

Mehrschwein

Link to comment
Share on other sites

Ich muss nochmal auf die Sache mit dem überschüssigem Fett kommen. So ganz schlüssig ist mir die Sache (rein elektrotechnisch) nicht. Wenn der Wischer noch Zuckungen hat, heisst das auch, es kommt noch Spannung an. Die schlechten Kontakte wirken wie ein Vorwiderstand. Nehmen wir einfach mal, es kommen am Motor so um 4Volt an. Dann fallen an den Kontakten also 8Volt ab. Heisst: Strom auch nur noch ein Drittel, also so um 2 Amp. Dann müssten die Kontakte an ihrer winzigen Auflagefläche 8V x 2A =16Watt verbraten. Das haut nicht hin. Das Fett würde sofort verdampfen.

 

Wenn sich der Wischer garnicht mehr rührt, braucht man nicht weiter nachzudenken.

Edited by horch 2
keine
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.