Jump to content

Gelbe Motorleuchte im Cockpit


Astar0th

Recommended Posts

Hi,

ich hab mir vor ein paar Tagen beim Händler um die Ecke einen Audi A2 1.4 Liter Bj. 12/2001 gekauft.

 

Ich habe einen Schwager, der KFZ-Meister ist und auch in der Lage ist, den Fehlercode usw... auszulesen.

 

Nachdem ich so 200 KM gefahren bin, ist die gelbe Motor-Kontrolleuchte angegangen und seit dem nicht wieder ausgegangen.

 

Ich hab mir daraufhin mal alle Threads hier im Forum ausführlich durchgelesen.

 

Nach Sichtung des Materials bin ich zu folgendem Schluss gekommen:

 

Mögliche Abhilfe:

- Abgasrückfuhrungs-Ventil muss gereinigt werden

- Drosselklappe muss gereinigt und neu angelernt werden

- Luftfilter wechseln

- Poröse Schläuche austauschen

- Software die für das Lämpchen zuständig ist muss bei Audi? upgedated werden

 

Maßnahmen die nicht geholfen haben:

 

- Lamba Sonden austauschen

- Luftmengenmesser austauschen

... und andere teure Austauschmaßnahmen

 

Mein persönlicher Fehlerspeicher deutet angeblich auf eine deffekte Lamdasonde hin, was aber nach Überprüfung durch die Werkstatt wo ich den Wagen gekauft habe, nicht richtig sei (da gegengechecked).

 

Welche Maßnahmen haben denn bei euch für eine sehr lange Erlischung des Lämpchens geführt... Bzw. wo sollen wir mit der Fehlerbeseitigung beginnen ? Oder soll ich das Lämpchen ignorieren ?

 

Bis dann...

 

Frank

Link to comment
Share on other sites

hallo frank,

 

du hast doch sicher ne garantie, oder?

dann soll dein audidealer mal fachleute bei audi fragen...

 

nach kurzer zeit, wie bei dir kann man den kaufvertrag auch wandeln, wenn nach mehrmaligem rumbasteln nix positives passiert.

frag einen anwalt.

 

grüße

andy-candy

Link to comment
Share on other sites

Durchaus möglich das ich den Wagen umtauschen kann, aber ich habe ja nur das Problem mit der Leuchte, nicht mit dem Wagen an sich ;-)

 

Und da schon viele das Problem hier hatten und ich den Wagen eigentlich nicht umtauschen möchte, wuerde mich halt interessieren wie man das in den Griff bekommt.

Link to comment
Share on other sites

Wie lange nach dem Kauf darf man wandeln???

Bei mir Leuchtet das teil auch nachdem ich den A2 2 1/2Tagen und 350km habe, hoffe die bekommen das heute aus ohne das ich fett an kosten noch beteiligt werde!

Link to comment
Share on other sites

Ok, stellen wir die Frage mal anders:

 

Gibt es hier im A2 - Forum irgend jemanden bei dem diese Kontrollleuchte auch permanent geleuchtet hat und bei denen Audi das wegbekommen hat (für ein paar tausend Kilometer) ?

 

Und wenn ja, wie ?

 

Danke...

 

Frank

Link to comment
Share on other sites

So angeblich ist die Lamda2 im A...., zudem werden sie den Stabi wechseln und die Spur einstellen!Hoffe das läuft wirkl. alles kostenlos.

 

Und wenn das Ding laufend leuchtet finde ich das nicht so Pocky, da wenn man es andersrum betrachtet man für ein 5-7Jahre altes Auto ja so viel bezahlt, wie man wo anders ein kleinen Jahreswagen bekommt!

Link to comment
Share on other sites

Bei meiner Kugel ging das Auto Freitag los. Samstag waren wir beim Audi-Notdienst, dort hat man den Fehlerspeicher ausgelesen und nicht gefunden. Nach dem Reset war zunächst Ruhe.

Gerade eben ging die Lampe aber wieder an.

 

Meint ihr, wir können noch ein paar Tage weiterfahren? Ich kann erst Donnerstag wieder mit dem Wagen in die Werkstatt...

Link to comment
Share on other sites

Habe zu spät gesehen, dass es einen Thread gibt, der sich ausführlich mit dem Thema befasst.

https://a2-freun.de/forum/showthread.php?t=21369&highlight=kontrollleuchte

 

Bei mir ist soweit beim Fahren nichts zu merken, außer die niedrige Leerlaufdrehzahl von etwa 650 U/min.

 

Ich habe auch mal in das Fehlerprotokoll von Samstag geschaut.

Dort steht: 1 Fehler erkannt, 17559 P1151 035 , Gemischadaption Bereich 1, Magergrenze unterschritten, sporadischer Fehler.

 

Ich mache mir da weiter keine Gedanken. Nur meine Frau wird mich wohl nerven, dass sie damit nicht weiterfahren will ;)

Link to comment
Share on other sites

Bei mir hat die Motorkontrollleuchte bei meinem Bj 02/2002 geleuchtet als beide Bremslichter defekt waren.

War total schockiert beim Freundlichen gewesen, das erste was er mich gefragt hat, war ob ich mal geschaut habe, ob die Bremslichter funktionieren.

Link to comment
Share on other sites

Hab mir auch vor nem monat einen a2 gekauft. nach einem tag war die lampe an... haben mir die verkäufer aber auch gesagt das die mal angeht und es aber nix wildes ist.

Naja auslesen lass nix gefunden und gut paar tage später wieder an dann bei 100000km noch mal checken lassen wieder auslesen lassen 3 tage später wieder an:-) naja ist denke ich nix wildes blöd ist es aber trotzdem. ich will aber auch nicht beim freundlichen alles durch checken lassen und dafür den stundenlohn zahlen. Ich schau jetzt erst mal bei die sachen die ich selber machen kann wie brrmslichter etc nachsehen:-) mal bei den luftfilter schauen... wie sieht es aus kann die die droselklappen selber sauber machen und dann ein paar km zum freundlichen fahren um anlernen? dann wollte ich mich noch mal wegen dem software update schlau machen. ich hab hier schon mal was drüber gelesen wo finde ich jetzt bei a2 das steuergerät wo die Nr. drausteht? ist es das was direkt hinter der sevisklappe aber im innenbereich vom motorraum ist?

THx

Link to comment
Share on other sites

Hi,

ich hab mir vor ein paar Tagen beim Händler um die Ecke einen Audi A2 1.4 Liter Bj. 12/2001 gekauft.

 

Ich habe einen Schwager, der KFZ-Meister ist und auch in der Lage ist, den Fehlercode usw... auszulesen.

 

Nachdem ich so 200 KM gefahren bin, ist die gelbe Motor-Kontrolleuchte angegangen und seit dem nicht wieder ausgegangen.

 

 

Hallo Frank

 

wenn dein Schwager das FehlerCode-Auslesegerät hat, so kann er den angezeigten Fehler doch sehen ... :cool:

Es könnte auch der NoX-Sensor sein, wenn die MotorKontroll-Leuchte leuchtet.

 

Schönen Abend

Delfin

Link to comment
Share on other sites

Moins!

 

Hört sich ja vielleicht jetzt ein wenig blöd an, aber ich war vom Opel meiner Frau gewohnt, dass er die Motorkontrollleucht leuchten ließ (ja, auch bei Opel gibt's sowas ;)) wenn das Motoröl mal wieder alle war.

 

Als die Kontrollleuchte dann bei meiner Kugel anging, einen kurzen Blick auf den Ölstand geworfen: ziemlich trocken! :huh:

 

Einen Liter aufgefüllt, Leuchte ist aus und seit dem auch nicht wieder angegangen...

 

Bis denn,

 

beaglz

Link to comment
Share on other sites

  • 2 weeks later...

Luftmengenmesser tauschen kannst du dir sparen. Wenn dir das einer erzählt hat (vielleicht sogar bei Audi) hat er dich verarscht oder hat keine Ahnung, was mich nach einigen Erfahrungen mit Audi Mechanikern nicht verwundert.

Der A2 1.4 Benziner hat überhaupt keinen Luftmengenmesser...

 

Gruß

 

Joe

Link to comment
Share on other sites

  • 4 weeks later...
Ok, stellen wir die Frage mal anders:

 

Gibt es hier im A2 - Forum irgend jemanden bei dem diese Kontrollleuchte auch permanent geleuchtet hat und bei denen Audi das wegbekommen hat (für ein paar tausend Kilometer) ?

 

Und wenn ja, wie ?

 

Danke...

 

Frank

Hallo Frank,

 

hast du den Fehler bisher finden können?

 

Ich habe dieses Problem über 4 Jahre bei einem Ibiza 1,4 Bj 2001 gehabt. Da das Fahrverhalten meines Wagens unauffällig und ein Abgastest zufriedenstellend war, konnte es bei mir nicht die Lambda-Sonde sein. AGR, Drosseklappe, Steuergerät, LMM, Aktivkohlefilter, alle Schläuche und Verbindungen waren in Ordnung. Dieser Fehler trat immer nach Autobahnfahrten auf, bei denen über längere Strecken unter Vollast gefahren wurde.

 

Letztlich hat ein Software-Update Abhilfe schaffen können. Dies musste jedoch beim Seat-Händler vorgenommen werden. Hierfür musste ich um die 50 € bezahlen, habe aber seitdem meine Ruhe. Das Update habe ich vor genau einem Jahr vornehmen lassen.

 

Die Erklärung für mein Fehler sieht folgendermaßen aus:

Die Toleranzgrenze der Steuergeräte ist extrem gering. Jedesmal, wenn ein Teil Alterserscheinungen aufweist, gibt das Steuergerät ein Warnsignal, dass ein Teil defekt ist. Um die Toleranzgrenze zu erweitern, muss ein Update vorgenommen werden.

 

Diese Problematik findest du in ganz vielen Foren von VW, Audi, Seat und Skoda.

 

Ich hoffe, dir mit den Infos geholfen zu haben.

 

Lass doch mal wissen, was es nun letztendlich bei dir war.

 

LG

Chili

Link to comment
Share on other sites

  • 5 weeks later...

Ja das Problem ist behoben....

 

Ich hab nen Schwager der n Bosch Fehleranalyse Gerät hat. Dem hab ich erzählt, dass ich hier im Forum gelesen habe, dass es an einer verdreckten Drossenklappe oder am Ansaugventil liegen könnte.

 

Er hat dann nach der Anleitung im Forum den Blick auf die Drosselklappe freigemacht und sie von oben mit nem Papiertuch gereinigt.... War viel Öl in dem Rohr und auf der Klappe von oben.

 

Danach hat er alles wieder zusammengebastelt und mit dem Bosch-Gerät alle Fehler gelöscht, die Drosseklappe und das Ansaugventil NEU ANGELERNT (es gab son ein Klappern wärend der Anlernphase).

 

Seit dem habe ich seit mehreren tausend Kilometern Ruhe...

  • Like 1
Link to comment
Share on other sites

  • 2 months later...
Guest Audi TDI

Guckst Du hier:

Anleitung: 1.4 16V Drosselklappe reinigen - A2 Forum

 

Geht nur mit VAGCOM oder einem VAGtester

 

Drosselklappe mit VAG-COM anlernen:

Motorsteuergerät anwählen und folgendes sicherstellen:

- kein Fehler im Speicher

- Motortemperatur mind. 5°C

- Drosselklappe in Leerlauf (deshalb kurz laufen lassen)

- Zündung an, Motor steht

In Grundeinstellung gehen und als Gruppe 060 eingeben. Sobald mit GO

bestätigt wurde, wird die Drosselklappe selbsttätig kalibriert.

Wenn das 4. Feld auf ADP.OK wechselt, Zündung mind. 30sec ausschalten

Gruß Audi TDI
Link to comment
Share on other sites

  • 4 months later...

Ergebnis nach 3 Lehrjahren:

Egal was am Auto minimal Probleme macht wird so aufgebauscht das man nach kurzem bla bla mit dem Kunden (wo arbeiten sie denn etc.) jedem Werkstattbesucher seinem sozialen Status entsprechend maximal viel Geld aus der Tasche zieht.

 

Das dämliche Ding geht einfach nur an wenn bie zig Millionen messungen eine abweichung zwischen Sonde 1 und 2 auftaucht.

 

Ist bei mir vor kurzem aufgetreten als ich mal ganz untertourig bergauf an ner Ampel durchgestartet bin.

Danach waren sämtliche Alarmglocken an: Jetzt zum freundlichen und mir für 5 minuten Fehlerauslese mein sauer verdientes abzocken lassen.

Wenn der nix findet wird halt n Fehler eingebaut um mir am Ende ca. 70% vom Brutto abzocken zu lassen.

 

Also hab ich den kleinen mal 20 km lang hochgedreht, neu gestartet und aus is - jetzt seit 1500 km.

 

Man darf nicht vergessen das ding ist dazu da weil der Gesetzgeber es vorschreibt die funktion vom G- KAT zu überprüfen.

Link to comment
Share on other sites

Bei meinem A2 (1.4, Baujahr 2000) hatte ich das auch. Da mußte letztlich nur die Batterie gewechselt werden, weil die einfach zu schwach war und vor allem bei Übergangstemperaturen nicht mehr genug Saft geliefert hatte. Dazu gabs noch ein Update der Motorelektronik, weil damit irgendwelche Tolerenzen erweitert werden. Seither (Anfang 2008 ) habe ich mit der gelben Leuchte Ruhe. *auf Holz klopf*

Link to comment
Share on other sites

  • 2 weeks later...

Hallo ich kann nur immer wieder sagen ihr müsst die neue Software aufs Steuergerät aufspielen lassen. Die Kostet ca. 90 Euro inkl. Aufspielen. Bei mir hatt es ewig geleuchtet alles wurde von der Audi-werkstsatt ausprobiert nichts hat geholfen. Als ich einen Bekannten gefragt hab welcher Meister bei Audi in Leipzig is hat der mir glücklicher weise helfen können. Er sagte bei ihnen wär dieser Fehler bekannt. Auch das im Fehlerspeicher immer Lampdasonde oder Lufmassenmesser steht rührt daher. Er hat mir also die neue Software aufgespielt und siehe da kein Problem mehr seit 4000km ruhe.

Ein tipp noch ein neues Steuergerät bringts nicht das auf dem neuen Gerät genau die gleiche alte Software is wie auf dem alten. Wurde bei mir nämlich auch schon ausprobiert. Zum glück lief alles über Garantie sonst wär ich heute bestimmt arm^^

Link to comment
Share on other sites

genau wie es Tristan GG sagt bei dem Update werden die Tolleranzbereiche führ die Sensoren der Motorsteuerung höher angelegt somit werden nur noch die echten Fehler angezeigt und nicht etwa jedes mal wenns geregnet hat .....war bei mir so man konnte die uhr nach stellen . Die Lampe ging immer an sobald es etwas feucht draußen war. Sie ging aber auch manchmal an wenns trocken war aber meist bei feuchtem Wetter

Link to comment
Share on other sites

  • 5 months later...
Moins!

 

Hört sich ja vielleicht jetzt ein wenig blöd an, aber ich war vom Opel meiner Frau gewohnt, dass er die Motorkontrollleucht leuchten ließ (ja, auch bei Opel gibt's sowas ;)) wenn das Motoröl mal wieder alle war.

 

Als die Kontrollleuchte dann bei meiner Kugel anging, einen kurzen Blick auf den Ölstand geworfen: ziemlich trocken! :huh:

 

Einen Liter aufgefüllt, Leuchte ist aus und seit dem auch nicht wieder angegangen...

 

Bis denn,

 

beaglz

Hallo!!!

Ich habe gerade eben das selbe gemacht und siehe da,

die Lampe ist tatsächlich aus.

Danke für den Tip!!!!!!!!!!!!!!!!!!!!!!!!!

Willy

Link to comment
Share on other sites

Hallo Frank,

bei mir hat sie auch ewig geleuchtet und die für die Abgasanlage hat sich auch noch dazu gesellt................

 

Der :D wollte mir ein neues AGR Ventil, einen neuen Bremslichtschalter, eine neue Lambdasonde und ein neues Steuergerät einbauen :janeistklar:

 

Da ich zum TÜV mußte habe ich mich auf eine längerer private Fehlersuche gemacht und mit Hilfe eines Forianers habe ich den Fehler gefunden :erstlesen:

 

Es war ein Defekt der Kurbelwellenentlüftungsbeheizung :P , dieses kleine Mistding war durchgemort und hat die Sicherung (31??) mitgerissen und dadurch gleichzeitig die Stromversorgung des AGR-Ventils getrennt :crazy:

 

Möchte hier nicht ausmalen was der :D berechnet, bestimmt nicht nur die € 22,- für das Heizelement .

 

Könnte bei Dir ja auch in die Richtung gehen, einfach mal alle Sicherungen genau überprüfen.

Link to comment
Share on other sites

Moin Lüt,

 

letzte Woche habe ich die Winterräder rangeschraubt und danach viel mir die Gelbe (Abgas)Motorkontrollleuchte auf, die so gemächlich vor sich hin glimmte. Meine Schnecke schon in Panik:"Oh weh, bei meinem damaligen Opp..urrcks..el Tigra ging die auch immer an und dann musste für 700 DM das Abgasrückführungsventil getauscht werden!*entsetzt*":D

 

Ich erstmal ganz entspannt:"Ischo `n Audi, also erstmol keene Panik!" Wir haben den A2 dann 1 Woche stehengelassen und sind mit dem A6-Trecker auf Besuchstour unterwegs gewesen.

 

Gestern dann erstmal kurz ab zur Audi-Vertragswerkstatt unseres Vertrauens, den Fehlerspeicher auslesen lassen. (5 Min. und kostenlos)

 

Drin stand nur:"Saugrohrklappe defekt, sporadischer Fehler...". Speicher gelöscht und die Kontrollleuchte war aus.

 

Nun zu den Mutmaßungen: durchs Aufbocken an der Vorderachse hat sich wohl die Saugrohrklappe etwas bewegt und lieferte beim Start wohl falsche Werte(?) oder es war Di. und sonniges Wetter und die Alukugel wollte nur mal etwas zum schönen Wetter sagen??????!? Es war reine Wupptität mit etwas Elektrospakkismus! :confused::rolleyes:

 

Also nicht immer gleich in Panik verfallen und ängstlich zum Freundlichen/Teuren rennen. Ich habe gestern erstmal kurz hier im Forum gesurft und mich beruhigen lassen. Erst dann bin ick hinjezuckelt. :racer:

 

Scheun Grruß ut`m Norden

 

Marco

Link to comment
Share on other sites

Drin stand nur:"Saugrohrklappe defekt, sporadischer Fehler...". Speicher gelöscht und die Kontrollleuchte war aus.

 

Nun zu den Mutmaßungen: durchs Aufbocken an der Vorderachse hat sich wohl die Saugrohrklappe etwas bewegt und lieferte beim Start wohl falsche Werte(?) oder es war Di. und sonniges Wetter und die Alukugel wollte nur mal etwas zum schönen Wetter sagen??????!? Es war reine Wupptität mit etwas Elektrospakkismus! :confused::rolleyes:

 

Eher unwahrscheinlich. Die Bewegt sich nicht wegen Aufbocken.

 

EUR4? Dann wird wohl die elektrische Saugrohrklappe spinnen. Evtl. wars nur Zufall und einmalig, rechne aber mal damit, dass sie ggf bald aussteigt.

Link to comment
Share on other sites

  • 3 weeks later...

Die gelbe ist an , der Vorbesitzer hat darufhin das Abgasrückführungs-Ventil getauscht, dann hatte ich das Auto und die gelbe ging wieder an,

2 Audi Werkstätten konnten nichts auslesen.

Einer sagte mach einen Upgrade des Steuergeräts auf 4er Version.

Leider geht das bei dem 2001 nicht mehr da muss ein neues Steuergerät her.

Ich fahre mit der gelben jetzt schon 3 Monate und machs weiter so.

Was soll ich mich verrückt machen

Link to comment
Share on other sites

  • 3 weeks later...

seit 2 Tagen ist die Leuchte aus , was in der Zeit passiert ist :

 

1. Vollreiningung innen und aussen des Autos

2. maybe Lampe kaputt , weiss ich aber nicht

3. absichtliche Vollbremsung, der Schrauber hat gesagt hat hinten die die Bremde festgerostet hat sie dann gängig gemacht und ich noch eine Vollbremsung draufgesetzt

 

Wenn ich überlege wer die Lampe ausgknipst hat , tippe ich auf 3.

Steuergerät enthält Programm , Programmm enthält Schwellewerte,

beim Programmieren der Schwellwerte bei 2000er Modell da hatte noch keiner eine Ahnung. Möglicherweise sind die Schwellwerte nach Vollbremsung wieder im Toleranzbereich

 

Was sagt ihr dazu ?

Wie stelle ich fest ob Lampe defekt ?

Link to comment
Share on other sites

Wäre erstmal interessant was bei dir im Fehlerspeicher stand und welches gelbe Lämpchen überhaupt an war...

 

Es ging doch hier um die Motorkontrolleuchte und nicht um die gelbe Leuchte vom ABS/ESP etc ?

Link to comment
Share on other sites

  • 3 months later...

Nachdem ich jetzt mitm Scangauge II den Fehler sofort löschen kann, hab ich mal das Fehlerverhalten beobachtet.

Bei mir geht die Leuchte alle ein bis zwei Wochen an.

Es gibt eine Regelmäßigkeit, die mir aufgefallen ist.

 

Jedes Mal, wenn die Leuchte angeht, bin ich vorher mit betriebswarmen Motor Landstraße oder Autobahn gefahren. Die Leuchte ging dann an, wenn ich danach längere Zeit im niedrigen Drehzahlbereich war (langsam fahren und/oder einige Minuten stehen).

Link to comment
Share on other sites

Weißt du welchen Versions-Stand dein Motorsteuergerät hat?

Das Problem der Lampe hatte ich bis zum Update.

 

Drosselklappe schon mal gereinigt? Wo die gesponnen hat, da hatte ich auch gelb...

Edited by Tho
Link to comment
Share on other sites

  • 6 years later...
Guckst Du hier:

Anleitung: 1.4 16V Drosselklappe reinigen - A2 Forum

 

Geht nur mit VAGCOM oder einem VAGtester

 

Gruß Audi TDI

 

Hmm, seit heute Abend leuchtet die gelbe Motorkontrollleuchte wieder.

Bei der 'Start-Stop'-Funktion habe ich bei 'Stop' den Eindruck, dass der Motor nachläuft und nicht wie üblich, weich ausgeht.

Hatte im letzten Jahr bei den 'Freundlichen' die Drosselklappe schonmal reinigen lassen, Lampe war dann auch aus.

Würde das Reinigen jetzt auch gerne selber machen und zum Anlernen der Drosselklappe zu den Freundlichen fahren.

Ist soetwas möglich oder kann man keinen Meter mehr fahren?

Link to comment
Share on other sites

Wenn wir von (d)einem 1.2TDi reden, dann bringt "Drosselklappe" reinigen nix. Alle anderen A2 haben keine Start-Stop-Automatik.

 

Was die gelbe MIL angeht, hilft nur, den Fehlerspeicher auslesen zu lassen, um die Ursache dafür in Erfahrung zu bringen.

Link to comment
Share on other sites

Wenn wir von (d)einem 1.2TDi reden, dann bringt "Drosselklappe" reinigen nix. Alle anderen A2 haben keine Start-Stop-Automatik.

 

Was die gelbe MIL angeht, hilft nur, den Fehlerspeicher auslesen zu lassen, um die Ursache dafür in Erfahrung zu bringen.

 

Ok, dann muss ich zum Freundlichen morgen und den Fehlerspeicher auslesen lassen.

Link to comment
Share on other sites

A2 1.2TDi 3L keine Leistung nach Austausch von AGR

 

Habe den Fehlerspeicher auslesen lassen und er sagte, es liegt am AGR.

Dieser ist so verrußt, dass wir einen Neunen gegenüber eine Reinigung des Alten vorgezogen haben.

Siehe Foto

 

Fahre von der Werkstatt los, dann merkte ich, dass keine Beschleinigung da ist.

Bin bin ca 2000 Meter gefahren, hatte eine Erledigung, habe also den Wagen für 30 Minuten abgestellt.

 

Als ich den Wagen wieder startete, war die gelbe Motorkontrollleuchte wieder an.

Bin dann mit 70-80 km/h über die Autobahn ca. 10km heimwärts getuckelt.

 

Fehlerbeschreibung:

1. 'Start-Stop'-Funktion, bei der 'Stop' Funktion läuft der Motor nach und ruckelt beim Ausgehen.

2. Keine Leistung. (Kein TDI nur DI, Diesel mit Injection, der Turbo ist nicht mehr da.)

3. Gelbe MKL

 

JETZT brauche ich echt HILFE :(

589345133f40a_AGR2016_07_13_1.JPG.2ee43ca65fadd6a7895829f26322db3a.JPG

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 75

      [1.6 FSI] Einspritzdüsen nicht mehr lieferbar?

    2. 0

      [1.6 FSI] Volllastruckeln, MKL blinkt

    3. 2

      Schließzylinder ohne Schlüssel ausbauen

    4. 174

      AGM Starterbatterie (Exide, Optima,...)

    5. 0

      Motorhaube Lichtsilber

    6. 79

      [1.2 TDI ANY] - HELP: 6.9L/100km

    7. 79

      [1.2 TDI ANY] - HELP: 6.9L/100km

    8. 255

      Nachrüstung Multifunktionslenkrad

    9. 174

      AGM Starterbatterie (Exide, Optima,...)

    10. 174

      AGM Starterbatterie (Exide, Optima,...)

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.