Jump to content

Der "ich habe 'ne kurze Frage" Thread


Recommended Posts

vor 10 Stunden schrieb janihani:

 

Da die Aussparung auf 6 Uhr in der Abdeckung für die Handbremse (für mich) identisch ist, sollten die Griffe untereinander austauschbar sein.

 

Aber man kann sich auch wie folgt behelfen.

Damit der Griff bei der Entriegelung der Handbremse nicht nach vorne ab- bzw. vorgezogen wird, habe ich flauschiges Klebeband (für Kabelbäume) um den Handbremshebel gewickelt und dann den Griff drauf gesteckt. Der Griff lässt sich immer noch lösen, aber ist so fest, dass er sich beim Entriegeln nicht verschiebt.

 

Perfekt, das werde ich testen. Dieses Kabelbaumband habe ich noch liegen als ich damals den Radio an den  Can Bus beim AUA angeschlossen habe.

Link to post
Share on other sites
  • Replies 5.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Ich darf laden. Die Wallbox kommt in unseren Keller, das Anschluß-Kabel der Wallbox vom Elektroraum unserer Wohnanlage muss ich selber legen, den Anschluß an den Eigentümersicherungskasten im Elektror

Ich habe jetzt noch einmal nachgeblättert und festgestellt dass du Recht hast. Im Nicht-Member Thread hatte er gar nicht gepostet.   Da möchte ich mich doch in aller Forum bei @Audifana

Die Sitzheizung ist in Sitzfläche, Seitenwangen und Rückenlehne eingebaut. Siehe auch:  

Posted Images

vor 20 Stunden schrieb janihani:

 

Da die Aussparung auf 6 Uhr in der Abdeckung für die Handbremse (für mich) identisch ist, sollten die Griffe untereinander austauschbar sein.

 

Aber man kann sich auch wie folgt behelfen.

Damit der Griff bei der Entriegelung der Handbremse nicht nach vorne ab- bzw. vorgezogen wird, habe ich flauschiges Klebeband (für Kabelbäume) um den Handbremshebel gewickelt und dann den Griff drauf gesteckt. Der Griff lässt sich immer noch lösen, aber ist so fest, dass er sich beim Entriegeln nicht verschiebt.

 

 

Interessanten Artikel bei eBay ansehen -

https://www.ebay.de/itm/1-KFZ-Isolierband-Klebeband-Gewebeband-15mm-x-25m-TESA-Band-Fleece-Tape-Auto-/221809869592?_trksid=p2349624.m46890.l49286

 

Das Zeug habe ich, sowas meinst du, oder??

Link to post
Share on other sites

Da dieses Klonkgeräusch wirklich extrem ist beim langsamen starken anfahren oder bremsen bei langsamer Geschwindigkeit glaube ich langsam immer mehr an die Stütze vom Getriebe. Könnte man da wirklich den Motor nach vorn/hinten kippen im Stand wenn es das wäre?

Link to post
Share on other sites
vor 2 Stunden schrieb xrated:

Da dieses Klonkgeräusch wirklich extrem ist beim langsamen starken anfahren oder bremsen bei langsamer Geschwindigkeit glaube ich langsam immer mehr an die Stütze vom Getriebe. Könnte man da wirklich den Motor nach vorn/hinten kippen im Stand wenn es das wäre?

Schraube von der Pendelstütze abgerissen? (Passiert oft bei Fahrschulwagen:rolleyes:)

  • Haha 1
Link to post
Share on other sites
vor 18 Minuten schrieb xrated:

Wenn du die am Getriebe meinst, keine Ahnung. Hab nur geschaut ob irgendwas wackelt.

Muss man auf die Bühne.

 

  • Thanks 1
Link to post
Share on other sites
Am 21.5.2021 um 12:36 schrieb Nupi:

Muss man auf die Bühne.

 

 

Hab die Stütze abgeschraubt, ist zwar an den Rändern eingerissen der Gummi und wenn man an den Rädern etwas wackelt dann bewegt sie sich etwas aber ich denke nicht das das der Grund ist. Oder muss die bocksteif sein? Die ist ja nur links und rechts an einem Gummi befestigt aber vor und zurück ist das frei schebend über einen Gummipuffer.

 

Dann hab ich noch ein Gummiteil gefunden dort wo das große Gummilager im Aggregatträger steckt. Sieht aus wie eine Halterung von einem dickem Schlauch.

20210523_202814.jpg

Link to post
Share on other sites

Die Pendelstütze würde ich tauschen. Ist kein großes Ding. Die Schrauben bitte ersetzen. Das andere Gummiteil sagt mir im Moment nichts. Vielleicht hilft da jemand anderes noch weiter. Ich selber kann da nicht auf die Schnelle weiterhelfen. Hab meinen alten PC mit Win98 am Donnerstag entsorgt. Da waren alle Audi Ersatzteile in einer VAG Datenbank aufgelistet.  Inklusive Einbauort und Reparaturanleitungen (Elsa/Etka/Erwin). Leider nur als Win98 Version.

Link to post
Share on other sites

Das Teil sieht aus wie der Abstandshalter um das Abgasrohr vom Zuheizer.

Kann sein, dass es im A2 auch schon als Scheuerschutz für Kühlwasserschläuche eingesetzt wurde, da bin ich mir jetzt aber nicht ganz sicher.

Ich habe die Teile fürs Abgasrohr Standheizung und das sieht dann so aus:

 

1621808328287475733314455529701.jpg

Link to post
Share on other sites
Posted (edited)

Standheizung hab ich nicht, an Kühlschlauch dachte ich auch schon. Oder vielleicht an die Rohre der Klima. Schlauch muss wohl so 20mm haben.

 

Bringt eigentlich der Knochen vom 9N1 GTI was bzw. ist der härter?

6Q0 199 851 AP, 6Q0 199 851 AC, 6Q0 199 851 AA

Edited by xrated
Link to post
Share on other sites

Habe jetzt Koppelstangen und Stabibuchsen gewechselt aber die waren auch noch Top.

Also dann als nächstens das Getriebelager.

Link to post
Share on other sites

Hallo Gemeinde,

 

bei meinem liegt die  Verkleidung des Innenraums im Bereich des Heckrollos am Glas der hinteren Seitenscheiben an und verursacht ein Zirpen. Alles, was ich bisher dazwischengefummelt habe, sieht %)=€€&§ aus. Mit Silikon rumsprühen möchte ich auch nicht wirklich. 

 

Meine Idee ist, einen L- förmigen, flexiblen Kantenschutz mit so 5mm Kantenlänge dort entlang der Kante der Verkleidung zwischenzuquetschen. Leider finde ich da nichts passendes. U- förmig gibt es wie Sand am Meer, Bei L- förmigen geht es i.d.R. Richtung Transportsicherung oder Alu.

 

Hat jemand eine Idee? 

 

Gruß

Horst

Link to post
Share on other sites
Am 24.5.2021 um 00:53 schrieb xrated:

Standheizung hab ich nicht, an Kühlschlauch dachte ich auch schon. Oder vielleicht an die Rohre der Klima. Schlauch muss wohl so 20mm haben.

 

Bringt eigentlich der Knochen vom 9N1 GTI was bzw. ist der härter?

6Q0 199 851 AP, 6Q0 199 851 AC, 6Q0 199 851 AA

Der Gummi (Abstandshalter) ist von den Schläuchen der Klima. An dem Schlauch vom Kondensator zum Kompressor sitzt der drauf.

20210526_083056.jpg

  • Like 1
Link to post
Share on other sites
Am 24.5.2021 um 19:42 schrieb Opöl:

Hallo Gemeinde,

 

bei meinem liegt die  Verkleidung des Innenraums im Bereich des Heckrollos am Glas der hinteren Seitenscheiben an und verursacht ein Zirpen. Alles, was ich bisher dazwischengefummelt habe, sieht %)=€€&§ aus. Mit Silikon rumsprühen möchte ich auch nicht wirklich. 

 

Meine Idee ist, einen L- förmigen, flexiblen Kantenschutz mit so 5mm Kantenlänge dort entlang der Kante der Verkleidung zwischenzuquetschen. Leider finde ich da nichts passendes. U- förmig gibt es wie Sand am Meer, Bei L- förmigen geht es i.d.R. Richtung Transportsicherung oder Alu.

 

Hat jemand eine Idee? 

 

Gruß

Horst

Einfaches Filz an die Verkleidung kleben.

Link to post
Share on other sites

Nein, das wird nichts. 

Einzig sinnvoll in dieser Situation ist ein L-Profil, das mit einem Schenkel auf der Verkleidung aufliegt und mit dem anderen Schenkel die Verkleidung von der Scheibe trennt. Sinnvoll etwas dazwischen kleben ginge nur, wenn alles auseinander gebaut würde. So weit bin ich noch nicht.

 

Gruß

Horst

Link to post
Share on other sites
Posted (edited)
vor 2 Stunden schrieb Opöl:

Nein, das wird nichts. 

Einzig sinnvoll in dieser Situation ist ein L-Profil, das mit einem Schenkel auf der Verkleidung aufliegt und mit dem anderen Schenkel die Verkleidung von der Scheibe trennt. Sinnvoll etwas dazwischen kleben ginge nur, wenn alles auseinander gebaut würde. So weit bin ich noch nicht.

 

Gruß

Horst

Würde Dir so etwas helfen?

https://www.ebay.de/itm/283983748362?_trkparms=aid%3D1110006%26algo%3DHOMESPLICE.SIM%26ao%3D1%26asc%3D20201210111314%26meid%3De7c5164a1e5e4eee8e7c4e05d003209c%26pid%3D101195%26rk%3D6%26rkt%3D12%26sd%3D265172491499%26itm%3D283983748362%26pmt%3D1%26noa%3D0%26pg%3D2047675%26algv%3DSimplAMLv9PairwiseUnbiasedWeb%26brand%3DMarkenlos&_trksid=p2047675.c101195.m1851&amdata=cksum%3A283983748362e7c5164a1e5e4eee8e7c4e05d003209c|enc%3AAQAFAAACIDL6WEJPAnXpTCUkmQc4sKBNRxadydYmzUVvMZ%2B9fI%2B%2FzkuNiSJihP43oM9XPTzBM2OXH7u2T0xtpFoykUfFHZ5QvmJg8GYC6Q7q9PcF4sd7svRhig0U4h1dyJWI2jHCYn0EUUSfgLHmzlluH9%2Bn3wLFnv5Od8EJdDHUYxDYYgxn%2FLzqYWwRX%2FEyJbj%2FsraU7OGMX1BrXFncN961jM1bURTvsAvw0omabtDG9nxHxoXLs4go5EbKmIycm1KFoZB0vagyjNb1ZC035513auAJRGuPGzpTWAVx7squCjUh%2FxKtxTGA%2F2jgnUZyMdDU0nOo377Fm7EvRAmOeB9nfyU9xY6aktH2XVtlubQO7%2FXlh12atn4OAPYG%2B%2Bzkk9v1Jmpc%2FAP9eFLNnDJSEbA2yh5rILru05dVeDH86iMhxjsg7lWz%2BudtCrm%2B%2F9xFjfe9nrT2I5rPu%2F%2F%2BdXUuiX4brYXg3hqdJIAMNUf0%2F9oKkmQZ2xZP2VY02JZZXTtMNVJ16Emk8SEgagEmz9gvAen6YTT5hikdq3Wu6%2BwLlhpWsNeyoRaaFBJRPhyLXE7kHQ4hfZCCGJ08da%2F6eLnJGfd98sxTZEH%2BZRKDAv%2BBijHAZV2vPp00LfTrGFn2zpIooJFGkel2DVMuBh9rioFCp7O%2BIS5Ybv%2BGzfj5uX%2BpZ%2Fu6kNVU8jA2pzFn3JUT3Go95R9JCWWArLxAtMfCCSV0pFemv6oykxY%3D|ampid%3APL_CLK|clp%3A2047675

 

Weiß auch nicht, warum der Link so lang ist.

Bild 1 - 5Meter Fugenband Abdichtungsband Abdichtband Selbstklebend Dichtband Badewanne

Edited by Nupi
Link to post
Share on other sites

 

Kann das sein das wegen Spurstangenköpfe so ein Geräusch wie bei 0:58 genau 1x kommt beim anfahren und wieder 1x beim bremsen jeweils bei geringer Geschwindigkeit?

 

Link to post
Share on other sites
Posted (edited)

Mir ist aufgefallen das der Spurstangengummi bei der entsprechenden Seite im Gummi eingerissen ist. Wenn ich an dem Kopf mit der Hand wackel fällt mir aber kein Unterschied zwischen links und rechts auf. Das Klack Geräusch in dem Video scheint wesentlich lauter zu sein.

 

Ja und Koppelstangen sowie Stabigummis habe ich ja bereits gewechselt.

 

Antriebswelle mag ich nicht so recht glauben da es beim anfahren oder bremsen exakt nur 1x das Geräusch gibt. Es fühlt sich so als würde sich was nach vorne oder hinten verschieben.

 

Traggelenk samt Querlenker ist auf der Seite bereits neu, wäre natürlich der Knaller wenn das Teil von Meyle bereits den Geist aufgegeben hat.

 

Und der Knochen ist schon relativ weich.

 

Werd wohl als nächstes den Knochen und Spurstangenköpfe machen.

 

Kuhfuss habe ich auch schon mal am Rad angesetzt und nach oben gedrückt um zu schauen ob es der Stoßdämpfer ist, der wurde auf der anderen Seite mal getauscht aber ich kenne den Grund nicht. Der linke wo das Geräusch ist, ist noch Original.

Edited by xrated
Link to post
Share on other sites

Bei mir kam das Geräusch von äusseren Gelenk der Antriebswelle. Im Stop-and-Go war es besonders auffällig, immer ein leichtes Knacken.

Link to post
Share on other sites

Ich musste immer erst wieder komplett zum Stillstand kommen, dann hat es beim Anfahren 1x geknackt. Nicht so laut wie eine Koppelstange, aber wahrnehmbar. Während der Fahrt keine Beeinträchtigung.

Link to post
Share on other sites
vor 15 Stunden schrieb DerWeißeA2:

Ich musste immer erst wieder komplett zum Stillstand kommen, dann hat es beim Anfahren 1x geknackt. Nicht so laut wie eine Koppelstange, aber wahrnehmbar. Während der Fahrt keine Beeinträchtigung.

 

Beim bremsen auch jeweils 1x ?

Link to post
Share on other sites

Ist wohl wirklich das Aussengelenk, auf der Autobahn mit 100 fing es auf einmal mit dröhnen, mahlen an bei geradeausfahren und einer bestimmten Kurvenrichtung, bei ich glaube Rechtskurve ist das Geräusch weg.

Im 1. Gang mit Leerlaufdrehzahl klappert es auch wie blöd.

Link to post
Share on other sites
vor 20 Minuten schrieb xrated:

Ist wohl wirklich das Aussengelenk, auf der Autobahn mit 100 fing es auf einmal mit dröhnen, mahlen an bei geradeausfahren und einer bestimmten Kurvenrichtung, bei ich glaube Rechtskurve ist das Geräusch weg.

Im 1. Gang mit Leerlaufdrehzahl klappert es auch wie blöd.

örgs ich hatte die Radschrauben nicht fest genug. 

Hatte einen 120Nm Torsionsstab der anscheinend mit dem Akkuschlagschrauber nicht so gut funktioniert.

Link to post
Share on other sites
vor 17 Stunden schrieb xrated:

örgs ich hatte die Radschrauben nicht fest genug. 

Hatte einen 120Nm Torsionsstab der anscheinend mit dem Akkuschlagschrauber nicht so gut funktioniert.

 

Torsionsstab am Akkuschrauber um ein Drehmoment einzuhalten? ? Was ist das denn?  Klär mich auf, habe ich noch nie gehört oder gesehen?

Link to post
Share on other sites

Das ist eine 1/2" Verlängerung mit eingebautem Drehmoment das man nicht am Schluss nachziehen muss. Problem ist das die einen Schlagschrauber mit 250Nm erfordert die meiner wohl nicht erreicht (Makita Clone)

  • Thanks 1
Link to post
Share on other sites
vor 2 Stunden schrieb xrated:

Das ist eine 1/2" Verlängerung mit eingebautem Drehmoment das man nicht am Schluss nachziehen muss. Problem ist das die einen Schlagschrauber mit 250Nm erfordert die meiner wohl nicht erreicht (Makita Clone)

Verstehe, kenne ich nicht, interessant!

Link to post
Share on other sites

Habe jetzt folgendes Problem.

Die Beifahrertür wird im Display ( FIS) nicht mehr als geöffnet angezeigt !

 

Microschalter im Schloss defekt oder Komfortsteuergerät ??

 

Gruß Ralf

Link to post
Share on other sites
vor 7 Minuten schrieb Fred_Wonz:

Also Microschalter wohl.

Dem würde ich mich anschließen. Der Schalter wird vom Türsteuergerät ausgewertet und ab da geht es über CAN weiter aus der Tür ins Fahrzeug.

Link to post
Share on other sites
Posted (edited)

Ja gibt's auch einzeln zu kaufen. (Ebay, oder direkt im Elektronikfachhandel) Wenn das Schloss sonst in Ordnung ist, macht das auch Sinn. Wenn aber schon andere Fehler drauf sind (safe motor)  lohnt es sich nicht. Ich meine die Kosten 2-3 Euro pro Stück. Aufwand ist ähnlich. Schloss muss genauso dafür raus.

Ich meine bei YouTube und ähnlichen Portalen sollten sich auch Videos bzw Anleitungen dazu finden lassen. Ansonsten kann auch ich mal ein paar Bilder vom Schloss und Microschalter machen.

Edited by maxxl
Link to post
Share on other sites
vor 15 Minuten schrieb maxxl:

Ja gibt's auch einzeln zu kaufen. (Ebay, oder direkt im Elektronikfachhandel) Wenn das Schloss sonst in Ordnung ist, macht das auch Sinn. Wenn aber schon andere Fehler drauf sind (safe motor)  lohnt es sich nicht. Ich meine die Kosten 2-3 Euro pro Stück. Aufwand ist ähnlich. Schloss muss genauso dafür raus.

Ich meine bei YouTube und ähnlichen Portalen sollten sich auch Videos bzw Anleitungen dazu finden lassen. Ansonsten kann auch ich mal ein paar Bilder vom Schloss und Microschalter machen.

 

 

Ja mal einige Bilder wäre nicht schlecht . Auch für die Nachwelt. :-)

 

Ich glaube ich, werde nicht der einzige sein der mal dieses Problem bekommt.

Link to post
Share on other sites
Posted (edited)

Anbei mal ein paar Bilder.  Einmal die Microschalter die ich aktuell auf Lager habe und für solche Zwecke verwende.

Dann mal schnell ein Schloss am Microschalter zerlegt. Hier schleift sich der Microschalter mit der Zeit in den Kunststoff an der Drehfalle ein.  Sollte man beim Wechsel des Microschalters mit beachten (evtl. nacharbeiten)

Ansonsten kein Hexenwerk 🙂

20210531_204013.jpg Das Ausgebaute Türschloss

20210531_204031.jpg20210531_204114.jpg Hier sitzt der Microschalter

20210531_203940.jpg20210531_203935.jpgMicroschalter zur Reparatur

20210531_204458.jpg ohne Microschalter

20210531_204323.jpgSchließfalle offen

20210531_204343.jpgSchließfalle geschlossen

20210531_204435.jpg

20210531_204449.jpg

20210531_204618.jpg20210531_204601.jpgVerschleißspuren am Kunststoff der Drehfalle / Schließfalle

Edited by maxxl
  • Like 2
Link to post
Share on other sites

Jetzt noch die Bezugsquelle für die Microschalter , dann wäre es PERFEKT :-)


Aber das mit den Fotos ist echt super ! Vielen Dank dafür .

Gruß in die Runde.

Link to post
Share on other sites

Unserer ATL rennt super. Aber nun sah ich von unten an der Handbremse im gelösten Zustand, das der Hebel HL am Anschlag  ist wohingegen HR noch viel Luft zum Anschlag hat. Vermutlich hängt das mit der diffizilen automatischen Nachstellung  der Handbremse (ATL hat Scheibenbremse HA) zusammen. Habe  k.A. wonach ich suchen soll.  Komm' mit der Suche nämlich nicht richtig zurecht. Weiß jemand, wo hier darüber etwas zu finden ist? Dank im Voraus!

 

Gruß

Silberteufel

Link to post
Share on other sites

Hi, 

 

Könnte ein so langsam fester Kolben sein? Vielleicht ist es auch nur das Blech was den Bremszug hält etwas angegammelt oder das was dahinter ist. Das Blech ist mit einer 13 oder 12 Mutter gesichert. Bitte vorher markieren da das Blech eine Verzahnung hat. Dort wo die Kugel vom Bremszug eingegangen wird mit einer Zange gut fest halten, Mutter lösen. Das Blech ist ziehmlich fest drauf. Am Besten mit 2 großen Schraubenziehern abheben. Nachdem es ab ist kommt eine Gummilippe zum vorschein auch diese Vorsicht entfernen. Dann würde ich alles schön sauber machen wenn dort Rost Dreck oder ähnliches ist. Du solltest dort eine Messing Buchse sehen dort Haftfett rein sprühen oder ähnliches und alles wieder Retoure. Sonst auf die schnelle 7H0615295A diese gehen aber nur wenn in dem besagten Blech von oben ein Loch ist. Die Federn müssen ja eingehangen werden. Hoffe das hilft einwenig.

 

Gruß Kai 

Link to post
Share on other sites

Ganz vergessen. Die Gummi Manschette bitte ganz ganz vorsichtig behandeln. Ich bin mir nicht 100% sicher ob diese bei allen Sätteln abgeht nicht das Sie zerstört wird und es Sie nicht einzeln gibt. Man kann auch einen kleinen Schraubenzieher nehmen wie auf dem Foto und dort etwas Haftfett rein geben. Den noch ein paar Fotos...

20210601_184804.jpg 20210601_185007.jpg 20210601_185012.jpg

 

20210601_185024.jpg 20210601_185413.jpg 

  • Thanks 1
Link to post
Share on other sites
Posted (edited)
vor 22 Stunden schrieb maxxl:

Anbei mal ein paar Bilder.  Einmal die Microschalter die ich aktuell auf Lager habe und für solche Zwecke verwende.

Dann mal schnell ein Schloss am Microschalter zerlegt. Hier schleift sich der Microschalter mit der Zeit in den Kunststoff an der Drehfalle ein.  Sollte man beim Wechsel des Microschalters mit beachten (evtl. nacharbeiten)

Ansonsten kein Hexenwerk 🙂

20210531_204013.jpg Das Ausgebaute Türschloss

20210531_204031.jpg20210531_204114.jpg Hier sitzt der Microschalter

20210531_203940.jpg20210531_203935.jpgMicroschalter zur Reparatur

20210531_204458.jpg ohne Microschalter

20210531_204323.jpg Schließfalle offen 4 MB · 0 downloads

20210531_204343.jpgSchließfalle geschlossen

20210531_204435.jpg

20210531_204449.jpg

20210531_204618.jpg20210531_204601.jpgVerschleißspuren am Kunststoff der Drehfalle / Schließfalle

Ich hatte am Arosa Türschloss auch dieses Problem, habe es aber durch Beilegen (geklemmt und verklebt) eines verschleißfreien Kunststoffstreifen gelöst.

Der Verschleiß wurde dadurch ausgeglichen und gleichzeitig reibt der kleine Stift nichtmehr auf der Kontur des Gegenstücks.

Wenn ich nur die Bilder finden würde...

Edited by arosist
Link to post
Share on other sites
vor 2 Stunden schrieb Blue Bullet:

Könnte ein so langsam fester Kolben sein?

Es ist wohl sehr wahrscheinlich, daß die Mechanik fest wird.

Hatte ich auch schon an mehreren Fahrzeugen.

Meine Lösung war immer beide Bremssättel zu ersetzen, da ich hier im Forum immer gelesen hatte, daß die Reparaturversuche nicht erfolgreich waren.

2 Sättel von TRW waren immer für ca. 125,-€ erhältlich (Noname wesentlich günstiger, wenn man sich traut).

Erhoffe mir dann wieder 20 Jahre reibungslose Funktion der Teile.

Es gibt auch die Meinung , daß Bremssättel mit gößerem Kolbendurchmesser (C41 anstatt C34?)   besser sind (und gleich kosten) da diese mehr Bremsleistung auf die Hinterachse bringen, und somit die Beläge nicht festgammeln und das Auto schöner bremst.

Stimmt bestimmt, ist aber nicht zulässig.

Die Überlegung wäre auch, die alten Bremsschläche mitzuwechseln, da dann sowieso entlüftet werden muss.

Mein TÜV hat die alten Bremsschläuche angemahnt.

Ständiges Nachbessern beim Austausch einzelner Komponenten nervt.

Link to post
Share on other sites
vor 2 Minuten schrieb Schwabe:

Es ist wohl sehr wahrscheinlich, daß die Mechanik fest wird.

Hatte ich auch schon an mehreren Fahrzeugen.

Meine Lösung war immer beide Bremssättel zu ersetzen, da ich hier im Forum immer gelesen hatte, daß die Reparaturversuche nicht erfolgreich waren.

2 Sättel von TRW waren immer für ca. 125,-€ erhältlich (Noname wesentlich günstiger, wenn man sich traut).

Erhoffe mir dann wieder 20 Jahre reibungslose Funktion der Teile.

Es gibt auch die Meinung , daß Bremssättel mit gößerem Kolbendurchmesser (C41 anstatt C34?)   besser sind (und gleich kosten) da diese mehr Bremsleistung auf die Hinterachse bringen, und somit die Beläge nicht festgammeln und das Auto schöner bremst.

Stimmt bestimmt, ist aber nicht zulässig.

Die Überlegung wäre auch, die alten Bremsschläche mitzuwechseln, da dann sowieso entlüftet werden muss.

Mein TÜV hat die alten Bremsschläuche angemahnt.

Ständiges Nachbessern beim Austausch einzelner Komponenten nervt.

Ja alles einmal Neu machen, da gebe ich dir recht. Neu ist natürlich besser keine Frage, ist aber auch mit mehr Geld verbunden. Ich denke schon das man es Eingetragen bekommt wenn bestimmte Parameter stimmen. Ob ein C41 Sattel auffällt lasse ich mal im Raum stehen da keiner den Kolben so schnell nachmessen wird. Alles andere ist absolut Baugleich. Anders wird es den bei der C38  256x22 die fällt auf... Bremsschläuche an der VA kann ich verstehen. Hinten eher weniger da sich unter den Gummimantel eine Stahlflexleitungen befindet. 

Link to post
Share on other sites

Ich prüfe bei hängenden Bremssätteln immer zuerst die Handbremsseile!

Ich hatte schon viele Autos hier, wo schon 1 Sattel hinten neu war und der Hebel nicht zurück kam. Was war? - Handbremsseil klemmte fest...

Einfach aushängen und prüfen, ob der Hebel bis zum Anschlag zurückgeht. Evtl. die Feder nachrüsten. Wenns dann noch hängt, dann den Sattel neu, oder instandsetzen.

Aber lieber erst etwas mehr Zeit für die Ursachenforschung investieren, als nachher Teile zu tauschen die vielleicht noch nicht neu müssen.

 

vor 2 Stunden schrieb xrated:

Wer hat Erfahrung mit Spurstangenkopf von Febi, Meyle, Moog

Erfahrung ja, aber gemischt. Kann mal halten, meist aber nicht so lange wie Originalteile, bzw "Premiumersatzteile"

Ich weiß von sehr preiswerten Teilen, die pünktlich nach 2 Jahren schon wieder defekt waren.

 

Bei Spurstangenköpfen verbaue ich lieber Lemförder, TRW oder Ähnliche und weiß, dass ich wieder für min 10 Jahre damit Ruhe habe.

 

Ich habe grade mal für den A2 geschaut... MOOG ca 6,50 Euro, Meyle ca. 8 Euro , Lemförder ca 22 Euro, TRW ca. 18 Euro.

Wenn ich mir überlege, dass da am Ende noch ne Achsvermessung für vllt. 50 - 100 Euro mit dran hängt und die Einbaukosten dazukommen, dann sind die 20 Euro mehr glaube ich noch im Rahmen vertretbar.

Die Teile sind wirklich das Geld wert.

Andererseits denke ich mir immer... für 6,50 Euro - 19% Steuer, dann will der Händler noch was verdienen, der Hersteller sowieso und Logistik kostet auch noch Geld... Wie kann ich dann für 2 oder 3 Euro noch ein Qualitätsersatzteil herstellen?

 

 

  • Like 3
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.