joe025

Nach Ölwechsel Ventil-Rasseln lauter

Recommended Posts

Hallo Leute,

 

ich tummel mich schon lange hier und konnte allein durch die Suchfunktion viel Sachen selbst bei meinem A2 durchführen.

Ich habe den A2 1,4 Benziner BJ 2002.

Bei meinem Schmuckstück habe ich vor ca. 2 Wochen einen Ölwechsel durchgeführt. Ich habe ein vollsyntetisches Leichtlauföl 10W-60 (siehe Bild) welchses mir speziell für Audi Motoren empfohlen wurde rein getan.

Jetzt zu meinem Problem. Das Ventil-Rassel, was ja laut einigen AUsagen normal ist, ist seit dem schlimmer geworden. Es ist sehr Laut und geht auch nicht mehr weg wenn der Motor warm wird.

Habe ich etwa das falsche Öl drin??

Wer kann mir da weiter helfen?

 

l8rsi7kh.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ohne irgendwas sonst zu wissen: Die Spezifikation stimmt schon mal nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, das ist ja schon ein recht dickflüssiges Öl, was du da eingefüllt hast - wer hat dir das denn empfohlen?! Schon möglich, daß die Hydros nicht vernünftig mit Öl gefüllt werden und es deshalb tickert...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich fahre ein 10W-60 ohne Probleme und ohne Ölverlust. Dass bei 4 bar die Hydros nicht gefüllt werden ist unwahrscheinlich, außer der Druck wird nicht mehr aufgebaut. Das Öl oben ist kalt ja nicht viskoser als ein 10W-40 das es durchaus mit Freigabe für kurzes Intervall gibt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo ist eigentlich das Problem mit dem 5W-30 von Mobil das eigentlich rein gehört? Es ist nicht wesentlich teurer (Wenn man es online kauft) und der Motor läuft super.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja da hast du recht ich habe eben auf einen Rat einer schrauberwerkstatt gehört. Damit soll angeblich der Öl Verbrauch runter gehen. Nun ist es drin kann ich denn bedenkenlos diesen Intervall damit fahren oder muss es raus. Mache ich mir den Motor damit kaputt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wo ist eigentlich das Problem mit dem 5W-30 von Mobil das eigentlich rein gehört?

 

Wegen meiner defekten Kolbenringe verbrauche ich davon ungefähr einen Liter auf 1000km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Defekte Kolbenringe Hmm wie viel Km? Macht es nicht mehr Sinn die mal zu tauschen als vielleicht mit Falschem Öl noch mehr kaputt zu machen ?

 

Hast du meinen Rep. thread gesehen? Meiner hat 230tkm runter und de Kolbenringe sind wie neu kein Ölverbrauch.

Aber ganz klar die PD- Motoren haben schon immer etwas Öl gebraucht das kenne ich noch aus meiner aktiven Zeit als Mechaniker.

 

Ohh okay sorry garnicht gesehen das es um Benziner geht Sorry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Defekte Kolbenringe Hmm wie viel Km?

 

Ab Werk, Audi hat da bis 2004 oder so defekte Kolbenringe verbaut. Mittlerweile bei 120.000km. Wenn ich Zeit hätte würde ich die tauschen, ich wüsste nur nicht wann und was mich die Ersatzteile kosten würden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier gabs doch mal einen netten Exkurs zum Thema Öl, insbesondere auch zu denen, die eine breite Viskositätsspanne überbrücken. Ein derartiges Öl ist aufgrund der notwendigen Additive nicht langzeitbeständig.

Wenn es klappert oder rasselt, ist einfach etwas defekt. Das lässt sich nicht mit Ölen wunderheilen. Einzig der Ölverbrauch kann durch solche Öle evtl. verändert werden, wobei dies aber auch nicht unwesentlich am Fahrverhalten liegt.

Das Öl kannst Du also drin lassen, aber ich würde es spätestens nach 5tkm oder 6Monaten wieder wechseln.

Und bitte hier nicht Diesel und Benziner in einen Topf schmeissen. Es geht nur um den 1.4 Benziner!

 

Nachtrag: Es könnte natürlich sein, dass das Rasseln von einer mangelhaften Ölversorgung der Hydrostössel kommen. Wenn da eine oder mehrere Ölleitungen zugesetzt oder verengt sind, ist es plausibel, dass das viskosere Öl dies verschlimmert!

bearbeitet von HolgerBY

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke dir für die ausführliche Info. Diesen Beitrag hab ich gelesen. Ist sehr groß und dadurch sehr unübersichtlich damit bin ich nicht ganz klar gekommen.

Also lasse ich das Öl drin und beobachte das mal weiter.

 

Wie bekomme ich denn dieses Klappern in den griff.

Ich werde mal die Tage eine Audio file hochladen damit ihr euch ein Bild (Ton) davon machen könnt. Denn gesund hört sich das nicht an. In der Werkstatt sagt man mir das ist normal die hören sich alle so an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Grundlegend sind Geräusche beim 1.4 Benziner nicht normal. Der Motor läuft im Leerlauf sehr leise im Verhältnis zu manch anderen Modellen. Unser Benziner mit ca. 190tkm "klappert" bei 5W-40 nur wenn er kalt ist, und auch nur für weniger als 1sek. 1 Hydrostössel. Danach läuft der wirklich sehr ruhig.

 

Eine Werkstatt die behauptet "Dein" geschildertes Geräuschverhalten wäre normal würde ich meiden.

 

Je nach Laufleistung würde ich u.U. aber auch eine nicht mehr optimale Ölpumpe als Verursacher in Erwägung ziehen.

Auch kann man eine Ölspülung versuchen, oder einfach ein paar Male in kurzen Abständen das Motoröl wechseln. Ich persönlich tippe je nach bisheriger "Pflege" eher auf "verdreckten" Motor, auch weils die billigere Lösung wäre...:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und Kolbenkipper nicht vergessen. Hatten wir hier bei fast allen Benzinern die zerlegt worden sind. Fiese Schleifspuren am Kolben, Zylinderwand i.o.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Themenstarter: Du hast nicht geschrieben, welches Öl Du vor dem Ölwechsel drin hattest. Das Stösselgeklapper ist ja Deinen Worten nach erst nach dem Wechsel aufgetreten. Insoweit sind alle Ratschläge in Hinblick auf Ölpumpe, Ölschlamm usw. nicht relevant.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Rasselgeräusche waren voher schon da, sind aber immer leiser geworden wenn der Motor wärmer wurde. Nun sind sie von anfang an lauter und werden nicht leiser.

Welches Öl drin war muss ich mal nach schlagen im Service Heft.

Der Wagen hat jetzt so ziemlich genau 102000 runter und dies war der erste Service, den ich selbst durchgeführt habe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann würde ich an Deiner Stelle mal kurzfristig das Öl wechseln und vielleicht gleich das 5W-30 "Kontrastprogramm" fahren. Nur um zu sehen, wie sich die "Geräuschkulisse" verändert. Aus der Ferne betrachtet klingt es wegen der geringen Laufleistung, vielleicht noch in Kombination mit Longlife Wartung, nach verdrecktem Motor.

 

Einfach mal ne Runde durch Deutschland fahren, und danach Öl wieder wechseln!
:D

 

Und wenn das nicht hilft ist es ein mechanischer Defekt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Die Rasselgeräusche waren voher schon da, sind aber immer leiser geworden wenn der Motor wärmer wurde. Nun sind sie von anfang an lauter und werden nicht leiser.

Welches Öl drin war muss ich mal nach schlagen im Service Heft.

Der Wagen hat jetzt so ziemlich genau 102000 runter und dies war der erste Service, den ich selbst durchgeführt habe.

Also war vorher wahrscheinlich 0W30 oder 5W30 drin. 10W40 ist "dicker", auch bei höheren Temperaturen. Könnte passen.

Fahr den Motor doch mal richtig heiss, dann müsste das Rasseln ja verschwinden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke euch für die tips. Ich werde eure Ratschläge befolgen und anschließend mal berichten. Hauptsache ich mache mir mit dem jetzigen Öl nichts kaputt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Diese Garantie wird Dir hier oder sonstwo keiner geben. Aber die Wahrscheinlichkeit wird geringer, wenn Du nicht unter extremen Bedingungen und nicht sehr lange damit fährst.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hört sich an, als käme das Öl gar nicht bis zu den Hydrostößeln. Schnell raus mit der zähen Brühe! Gerade bei der Kälte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, sehr seltsam. Meiner hört sich mit 10W-60 nicht so an. Nicht mal bei -17°C. Da läuft noch was anderes schief bei dir.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau mal hier

Hydrostößel prüfen - A2 Forum

 

In dem zweiten Beitrag ist ein Dokument verlinkt. Besonders die Seiten 34,35,37 sind diesbezüglich interessant.

 

Unter anderem steht dort was zum Entlüften der Hydrostößel.

 

Ich würde schnellstmöglich anderes Öl draufmachen.

Und ich würde es auch in Erwägung ziehen vorher eine "Motorinnenreinigung" zu machen.

Mir hat der Freundliche mal so ne Suppe verkauft, die man ins Öl macht, dann 10 min Leerlauf und sofort Ölwechsel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Frisches Öl hat noch volle Reinigungskraft und wirkt wie

eine Spülung des Ölkreislauf, ohne jegliche Gefahr.

Auf ein spezielles Additiv würde ich deshalb verzichten,

wenn du nochmals ein Ölwechsel durchführst.

 

Vor allem wenn keine Garage benutzt wird und strecken

kleiner wie 10 km gefahren werden, würde ich ein 5-40 wählen.

 

Es läuft tatsächlich etwas "schief", weil dieses motorabhängiges

Lüftergeräusch hört sich nach Keilriemen oder Zahnriemen an, welches

zu stark gespannt(?) ist.

Da der Keilriemen Konstruktionsbedingt nicht überspannt werden kann, Tippe ich auf letzteres.

Vielleicht ein schief laufender Riemen?

 

Wurde den schon mal der Zahnriemen (Koppelriemen, Wasserpumpe) getauscht?

Baujahr bedingt sollte da schon mal ein Tausch

erfolgt sein.

Dieses Klackergeräusch könnte auch eine beschädigte Spannrolle

(ein Teil ist weggebrochen) sein.

Würde ich als erstes einer gescheiten Sichtkontrolle unterziehen

und dafür müssen Verkleidungsteile abgeschraubt werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@joe025

 

Mein Tipp : Unbedingt sofort gegen ein 5W40 wechseln !!!

 

Mit dem Ravenol RSS SAE 10W60 hat man dir ein Raceöl empfohlen,

dass wirklich nur dort verwendet werden sollte.

 

Wenn man mal das Datenblatt ansieht, dann entdeckt man den

Viskositätswert von 163,3 mm2/s bei 40°C was so ziemlich dem

zweifachen Wert eines guten 5W40 Öls (ca. 85 mm2/s ) entspricht.

Das bedeutet vorallem im Winter extremer Motorverschleiss.

Schmierprobleme sind ja schon an deinen klappernden Ventilen

auszumachen.

 

Guck dir einfach auf youtube die Videos zum Fliessverhalten bei

Minusgraden von unterschiedlichen Ölklassifikationen an und du

wirst sehen, dass du wirklich kein Öl, das Höher als das 5W40 liegt,

im Winter fahren willst.

 

Wegen deinem hohen Ölverbrauch würde ich im Sommer maximal

auf ein 10W40 wechseln.

 

Ausserdem ist auf einen HTHS-Viskosität-Wert von mindestens 3,5

zu achten. Dieser besagt die Scherstabilität des verwendeten Öls.

 

Also sofort zum Ölwechsel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein 5W40 mindert Klappergeräusche (Hydro) keineswegs,

jedoch senkt es sehr positiv den Ölverbrauch.

 

Ich befürchte generell, das nach längerer Motorlaufzeit

die Hydrostößel und andere Bauteile genauso versifft

sind (Schwarzschlamm aus Feinstaub und Kraftsstoff)

wie die Drosselklappe, auf welcher sich Verkrustungen,

so zäh wie Teer abgelagert haben.

 

Hilfreich kann ich mir vorstellen wirken bestimmte Additive

bzw. Keramikzusätze, wie sie auch vom Militär verwendet

werden in folgender Reihenfolge:

 

Reinigungs Additiv

Ölwechsel

Keramisches Aditiv

 

Gruß

 

J

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Generell gesagt: Auch mit dem Video bleibt es Kaffeesatzleserei.

 

Das Geräusch ist nicht normal, und klingt definitiv "ungesund". Mehr erkennt man nicht.

 

Ich würde an Deiner Stelle eine "vernünftige" Werkstatt (...keine die 10W-60 für den A2 empfiehlt...) aufsuchen, und denen "real" das Geräusch vorführen. Diese Videos sind nett, aber je nach Aufnahmegerät klingt es immer anders als in Wirklichkeit. Deswegen, lieber einen "Fachmann" vor Ort suchen, der die Herkunft des Geräuschs am Motor auch lokalisieren kann!

 

Letztlich bleibt mein "banaler" Rat vom Anfang bestehen: Wieder auf 5W-30 zurückgehen, evtl. Ölspülung machen, oder besser einfach das Öl in kurzen Abständen wechseln. Und natürlich viel und lang fahren! Es nutzt nix, wenn man nur Kurzstrecke fährt und trotzdem wöchentlich das Öl wechselt. Einfach sehr oft den Motor warm fahren. Deswegen mein Vorschlag mit der "Deutschlandreise"... :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zunächst erstmal danke für euer Interesse an meinem Problem.

Das sind viele hilfreiche Tipps dabei.

 

Also der Wagen hat einen neuen Riemen und eine neue Pumpe beim großen Service bekommen.

 

Tatsächlich wird er häufig auf Kurzstrecken gefahren kleiner 10Km

 

Bevor ich wieder einen Fehler mache schlagt mir doch ein konkretes Öl vor welches ich als nächstes rein machen kann.

Ggf. auch ein solches Additiv.

 

Danke liebe A2 Gemeinde ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier wird auch nochmal das verdrecken von Hydostößeln beschrieben.

Kann man Hydrostößel reinigen? : Opel Omega & Senator

 

Nun habe ich die herausgezogenen Hydraulik Elemente vorsichtig auseinander gezogen und komplett zerlegt.

Puh,... alles verschlammt und richtige Ölkohlekrümel waren da zwischen den Federn im Hohlraum und bei einem sogar auch auch unter der Kugel auf dem Sitz des Druckhalteventils.

 

Bilder dazu:

Picasa Web Albums - Kurt Richter - Hydrostößel z...

 

13.JPG

15.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das da oben ist ein echter Hydrostössel - der sitzt also auf dem Ventil. Die A2-Benziner haben Schlepphebel mit hydraulischem Ausgleichselement, d.h. an einem Ende des Hebels sitzt das Ventil, am anderen das Hydrodingens welches sich im Ziylinderkopf abstützt.

 

Sehen so aus und sind etwas filigraner als die obigen Stössel. Fraglich ob man die zerlegen kann. Mit knapp 90 EUR fürn kompletten Satz schon fast verlockend. Allein das Audi-Dichtmittel fürn Kopfdeckel kostet fast schon so viel :)

 

BTW: Mein BBY klingt (neuerdings) ganz ähnlich - auch ohne 10w60...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und das das Ölsieb an der Ölpumpe zugesetzt ist wie schon einpaar mal bei den 1.4? Da war ja letztens einer bei dem ist nach dem Ölwechsel sogar die Öldruckwarnleuchte angegangen weil das neue Öl den ganzen Schmutz zum Ölsieb gespült hat.

Am besten einmal den Öldruck messen. Hab mir so ein Dingens um paar Euro auf Ebay gekauft welches man statt dem öldrucksensor reinschraubt.

Dann Motor gestartet und Öldruck beobachtet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich war jetzt in der Wiki und habe nach den Freigaben/ Norm ein Öl raus gesucht.

Gefunden habe ich folgendes:

 

 

 

 

 

2360-0957.jpg

 

Kann ich das rein machen?

Dann würde ich es heute bestellen.

Natürlich auch gleich einen neuen Ölfilter ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@joe025

 

Von dem Becker-Öl habe ich noch nie was gehört.

Ist auch nur ein Teilsynthetisches Öl.

 

Nimm das Motul 8100 X-clean 5W40.

Reinigt den Motor, ist vollsynthetisch und hat

einen super HTHS Wert. Erfüllt VW-Norm

502 00 , 505 00 , 505 01

bearbeitet von aluboy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mir stellt sich hier die Frage, wieso ihr nur diese

NoName teilsynthetik-Ölplörre in euren verkokten

Motor schütten wollt. Diese Öle besitzen keine

Reinigungswirkung.

bearbeitet von aluboy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Motul Öl ist bestellt. Wenn es da ist und ich den Ölwechsel durchgeführt habe mache ich gleich wieder ein Video dann werde ich sehen ob das Öl tatsächlich was mit den Geräuschen etwas zu tun hat oder nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das "neue" Öl wird jetzt sicherlich keine sofortige Wunderheilung bewirken. Falls "es" denn was reinigen kann, musst Du schon Dein Kurzstreckenverhalten verändern. 13 Jahre und 100.000km "Dreck" wird nicht von jetzt auf gleich verschwinden. Da hilft kein noch so gutes Öl weiter...

 

Ach ja, und die "steuerkettenlängunggeplagten" Audi-Besitzer (und ich selbst) tendieren zum Addinol 5W-40 Super Light und wechseln alle 6 Monate...gut und günstig, aber letztlich immer auch "Glaubensfrage". Wer sich aber mit den chemischen, innermotorischen Veränderungen auseinandersetzen möchte, dem empfehle ich die Ausführungen zu diesem Thema. Da lernt man was und betrachtet Öle mit anderen Augen.

 

...und unser 13 Jahre alter AUA hat 190.000 gelaufen und macht keine "Geräusche"...

bearbeitet von HolgerBY

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So klingt meiner nur wenn über Nacht in der kälte stand für etwa 1s.

Ich benutzte Shell Helix Ultra 5W-30. Bin ganz zu frieden mit dem Öl. Ist aber auch etwas teurer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe jetzt meinen 2.5TDI (340tkm) erstmals auf 5w40 umgestellt. In meiner subjektiven Wahrnehmung ist die Maschine lauter geworden.

 

Öl ist MEGUIN High Condition vollsynthetisch mit Freigabe 502 und 505. Was mich wundert ist eine Freigabe für BMW Longlife-01. Hat BMW eine andere Definition für Longlife?

bearbeitet von horch 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@horch_2 Hab bei meinem Allroad 2.5 TDI auch beim vorletzten Ölservice Mobil 1 0W-40 reingegeben. Danach wurde das Ventiltickern stark hörbar. Nun mit Mobil 1 ESP 5W-30 ist wieder alles leise.

Ich bleib lieber dabei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Ventiltickern gibts hier beim AUA auch. Hört auf, sobald die Temperaturanzeige langsam hochgeht und die Drehzahl mehrfach kurz an die 3000 Touren kam.

 

Wenn ich mal eine längere Autobahnstrecke zügig unterwegs war, hab ich die Wochen danach das Geräusch nicht, bis es langsam wieder zunimmt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da hängt einfach mit der Zeit Schmodder in den Ölkanälen der Hydros, drum klackern die dann. Was ich nicht verstehe ist die Tatsache, dass es beim Threadersteller nach dem Ölwechsel angefangen hat zu klackern. Da sollte ja eigentlich die Reinigungswirkung des Öls noch voll da sein. Und selbst ein 10W60 wird im Betrieb dünn genug, um da rein zu gelangen. Das Problem hier geht ja über das übliche 2-Sekunden-Klackern nach dem Start doch etwas hinaus...

bearbeitet von Nachtaktiver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
@horch_2 Hab bei meinem Allroad 2.5 TDI auch beim vorletzten Ölservice Mobil 1 0W-40 reingegeben. Danach wurde das Ventiltickern stark hörbar. Nun mit Mobil 1 ESP 5W-30 ist wieder alles leise.

Ich bleib lieber dabei.

 

Ich werde wohl auch wieder auf das bewährte 5W30 zurückgehen. Was mir nicht in den Kopf geht, dass Markenöle der obersten Preisklasse sich so unterschiedlich verhalten können - sprich z.B. Mobil 5W30 tickert leiser als Castrol 5W30 (wenn man den Aussagen in den diversen Threads trauen darf).

 

nb. wegen der versiften Hydrostössel. Bringen die angebotenen Reiniger wirklich nichts?

z.B. das hier

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

MX-5 Fahrer sind bezüglich tickernder Hydrostößel ziemlich leidgeplagt.

Ein Vertragshändler hat mir dann irgendwann auch ein spezielles Additiv dagegen verkauft. Geholfen hat es für ein paar tausend Kilometer, dann ging das Ganze wieder los.

Dauerhaft geholfen hat beim MX-5 nur ein verkürzter Ölwechselintervall.

 

Oder anders ausgedrückt: mein Japaner hat eine akustische Ölwechselanzeige. :)

 

Aber da beim A2 viele auch mit frischem Öl Probleme haben, ist das offensichtlich nicht übertragbar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da würde ich lieber vor dem Ölwechsel nen Reiniger dazu geben, da kommt der ganze Dreck dann wenigstens gleich mit raus. Die Reinigungswirkung von dem Zeug ist wirklich erstaunlich. Der Peilstab des seit Jahren ölwechselabstinenten, kräftig zugeschlammten Hyundais von der Schwiegermama war danach wieder blitzeblank.

 

Ich persönlich bevorzuge Reiniger, die ich 10 Minuten vor dem Wechsel in den warmen Motor einfülle und dann nur noch im Leerlauf laufen lassen muss. Die Reiniger sind quasi Lösemittel, setzen also die Schmierwirkung des Öls herab. Ichwürde mit sowas im Motor nicht noch 200km fahren wollen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden