Jump to content

Pater B's BBY Motorinstandsetzungsthread / Ruckelbeseitigung


Pater B
 Share

Recommended Posts

So, jetzt gehts meinem BBY an den Kragen. Warum?

 

- unrunder Leerlauf, Drehzahl schwankt um 100u/min, manchmal auch massiv um 500u/min wenn kalt

- fühlbares Rucken im Leerlauf

- schlechter Durchzug bei niedrigen Drehzahlen / schnelles Abwürgen

- Nageln

- keine Fehlerspeichereinträge

 

(1,4 Benziner BBY Modell 2003, 86000km, mit 5w30 ca 1l/2000km, mit 5w40 (seit ca 2 Jahren) deutlich weniger Ölverbrauch)

 

Fast die komplette Motorsensorik sowie alle relevanten Anbauteile habe ich schon durchgetauscht - kein Effekt.

Ursache also irgendwo im Motor.

 

Ich streame euch den Fortschritt in diesem Thread wie versprochen quasi live aus meiner Schrauberhöhle :)

 

Hypothese:

 

- schlappe Hydroelemente, dadurch Ventilspiel zu groß

- eingelaufene / verzogene Nockenwellen (Kurbelgehäuseentlüftung doch mal eingefroren da durch Ölschlamm aus 5w30-Tagen eh schon fast zu?)

- Kolbenkipper

 

 

Geplantes Vorgehen:

 

Diagnostik:

- Kompressionstest

- Durckverlusttest

 

Therapie:

- alles was nötig wird (schlimmstenfalls Zylinder ausschleifen und neues Motorinnenleben, ATM im Notfall)

 

Bereitgelegte Ersatzteile:

- Ersatz-A2 zum Mobilitätserhalt und als Anschauungsobjekt (2003er BBY, 150000km)

- Ersatz-Zylinderkopf (Brennraum beschädigt) samt intaktem Deckel+Nockenwellen+Schlepphebel

- Neue Hydroelemente

- Zahnriemenwechsel-Schraubensatz (Motorlager+Kurbelwellenschraube)

- Dichtungsmasse für Ölwanne+Zylinderkopfdeckel

- Neuer Ölabscheider

- neuer Keilriemen + Spannrolle (alte quietscht verdachtsweise)

Edited by Pater B
Link to comment
Share on other sites

Vor dem Vergnügen erst mal die Arbeit - musste erstmal dem Ersatz-A2 auf die Sprünge helfen (Thermostat richtig einbauen, Zündspule wechseln) nun wird er vernünftig warum und läuft gut.

 

Erkenntnisse aus den Vergleich beider BBYs (Original und Ersatz):

 

Der E-A2 klingt sehr ähnlich, nagelt also durchaus und klappert wenn kalt auch mit den Hydros - aber: Er zieht gut von unten durch und ruckelt nicht im Leerlauf. Wenn er warm ist erscheint er mir auch irgendwie leiser. Der E-A2 läuft laut Inspektionsunterlagen seit Auslieferung wohl mit 5w30, bei Kauf war Ölstand auf max. und die Drosselklappe recht sauber so dass ich von nur geringem bis gar keinem Ölverbrauch ausgehe.

 

Außerdem lässt sich beim E-A2 die Drehzahl besser halten. Versuche ich beim O-A2 z.b. 2500u/min im Leerlauf zu halten so schaffe ich das nicht wirklich (Drehzahlschwankungen ca. +-100u/min) trotz ruhig gehaltenem Gaspedal. Der E-A2 kann das deutlich besser.

 

Beide 2003er (O+E) sind im Leerlauf aber deutlich wahrnehmbarer als der 2005er BBY der hier neulich mal rumstand :D. Der war im Leerlauf im Innenraum gar nicht zu hören.

 

(2 "Dankes" in 5 Minuten am Samstag abend - Jungs, habt ihr nix anderes zu tun :D. Danke für die Motivation!)

Edited by Pater B
Link to comment
Share on other sites

Diagnostik: Heute: Kompression und Druckverlusttest

 

Werkzeuge:

- Kompressionstester (Billigvariante)

- Druckverlusttester (ebenso billig, von rotools)

 

Beides zusammen für deutlich < 100 Eur zu bekommen. Dazu hatte ich noch ein Verlängerungsrohr besorgt (das silberne Teil im Durckverlustkit-Foto). Das braucht man aber nicht - auch die mitgelieferten Gummi-Anschlussschläuche lassen sich (hand)fest genug anziehen und sind lang genug.

 

Vorgehen Kompressionstest:

 

Warmfahren.

 

Zündspulen raus, Zündspulenhalterahmen ab und zur Seite ablegen. Elektrische Verbindung der Einspritzdüsen trennen. Alle Zündkerzen raus.

 

Kompressionstester anschließen, Vollgas, Motor paar mal orgeln lassen - ablesen, fertig.

 

Damit das hier auch ne zitierfähige Veröffentlichung wird :janeistklar: bin ich natürlich streng wissenschaftlich vorgegangen (2 Messreihen, jeweils 8 mal orgeln lassen). Ergebnis:

 

Zylinder 1-4 (bar)

 

17,1 17,4 18,4 18,2

 

Soll: 10-15Bar

Verschleißgrenze: 7 Bar

Maximaler Unterschied zwischen allen Zylinder: Max 3 Bar

 

Also alles gut! Meine Absolutwerte mögen nicht so ganz stimmen aufgrund des billigen Testers, zu niedrige oder über die Zylinder ungleichmässige Kompression habe ich aber so wohl definitiv nicht.

58933ef3800b1_IMG_0087(Individuell).JPG.cb211366df7fb464e388fff3f4ca0e11.JPG

Edited by Pater B
Link to comment
Share on other sites

Weiter mit dem Druckverlusttest.

 

Vorgehen: Kolben auf Arbeits-OT drehen (man beachte meine hochpräzise OT-Messeinrichtung aus übriggebliebener Bremsleitung). Da ich an der Zahnriemenseite noch nichts demontiert hatte hab ich den Motor nach Altvätersitte per erstem Gang und Verscheiben der Alukugel gedreht.

 

Druckverlusttester kalibrieren (auf 100% stellen), Messadapter ins Zündkerzenloch schrauben und Tester zügig anstecken. Es wird der Druckverlust durch Anschluss des Verbrennungsraumes an die Luftleitung in % angezeigt.

 

Ergebnis:

 

Zylinder 1-4 (in %)

 

20 20 20 22

 

Top. Alles im grünen Bereich. Beim Test war auf jedem Zylinder etwa gleich stark Rauschen in der Kurbelgehäuseentlüftung zu hören. Normal da die Kolbenringe nie 100% dicht sind.

 

Erkenntnis des heutigen Tages:

 

Meinem Motor gehts besser als erwartet. Einen massiven Kolbenkipper wie von A2-D2 beschrieben wird er so wohl nicht haben. Aus dem Hörvergleich zwischen O-A2 und E-A2 schließe ich dass das Nageln primär nichts mit meinem Problem zu tun hat. Es bleibt also die Nockenwellen- und/oder Hydroproblematik als Ursache übrig. Somit lasse ich Kopf und Ölwanne erstmal dran und werde nur den Zylinderkopfdeckel samt Nockenwellen und die Hydros tauschen.

58933ef393afe_IMG_0089(Individuell).JPG.6ffde3f3cb32b9668371dcddfd9b34cc.JPG

58933ef3980f3_IMG_0090(Individuell).JPG.9fab76dbb689ab7b44d46a9d13a001e8.JPG

58933ef39c732_IMG_0096(Individuell).JPG.a4f62cb60db930836906d511dd77ba45.JPG

Link to comment
Share on other sites

Wann haste eigentlich deinen Luftfilter zuletzt gewechselt?Oder gehörte der zu den "relevanten" dazu?;)

 

Der ist keine 20000km alt. Ist aber auch egal da er auch ohne Ansaugrohr (Lufi-DK) ruckelt.

Link to comment
Share on other sites

Letztens hatten die "Autodoktoren" auf Vox ein Problem gelöst, bei dem der Motor gar nicht mehr ansprang, obwohl Einspritzung und Zündung ok waren. Am Ende war's ein verstopfter Kat, der durch vorherige Zündaussetzer unverbrannten Sprit abbekommen hat und dadurch quasi abgeraucht war. Das nur als Kurzfassung. Evtl. hat sich bei dir ja auch der Kat verbschiedet oder ist auf dem besten Weg dahin. Ist nur so eine Idee...

 

Gruß Bernd

Link to comment
Share on other sites

Letztens hatten die "Autodoktoren" auf Vox ein Problem gelöst, bei dem der Motor gar nicht mehr ansprang, obwohl Einspritzung und Zündung ok waren. Am Ende war's ein verstopfter Kat.

 

Hab ich auch gesehn und mir gemerkt :). Mein Vorkat sieht von oben (durchs Lamdasondenloch) so aus. Würde sagen der ist durchgängig. Ggf. pust ich nochmal Druckluft durch.

 

@KWW: "relevante" Tauschteile/Massnahmen umfassten bisher: MAP Sensor, DK Einheit, Einspritzdüsen, Motorsteuergerät, Zündspulen und/oder -kerzen, Vorkat-Lambdasonde, Nockenwellensensor, Kurbelwellensensor, Doppeltempgeber, Luftfilter, AGR-Reinigung

Edited by Pater B
Link to comment
Share on other sites

Gibt es eigentlich nennenswerte Unterschiede bei den beiden Motoren in den Messwertblöcken? ZB rund um den Zündzeitpunkt/Aussetzter oder LMM? Oder beim Öldruck? Nur so als Versuch, um Diagnoseergebnisse besser einschätzen zu können, falls es auf die Hydros oder Nockenwelle hinausläuft...

Link to comment
Share on other sites

da es neben der Vorkatlambdasonde noch eine Hauptkatlambdasonde gibt: Das wäre mein Favorit, denn die ist für die Regelung der wesentliche Geber. LL Schwankungen sind meist auf "verschlissene" (vergiftete) Sonden zurückzuführen, oder auch auf defekte Sondenbheizung.Beides deformiert die Sprungfunktion.

Link to comment
Share on other sites

Gibt es eigentlich nennenswerte Unterschiede bei den beiden Motoren in den Messwertblöcken? ZB rund um den Zündzeitpunkt/Aussetzter oder LMM? Oder beim Öldruck? Nur so als Versuch, um Diagnoseergebnisse besser einschätzen zu können, falls es auf die Hydros oder Nockenwelle hinausläuft...

 

LMM hat der BBY nicht, dafür den MAP Sensor - da sind die Werte ähnlich (hatte auch mal einen billigen Aftermarket NoName MAP Sensor drin - da wichen Die Werte deutlich von Original teil ab - lief aber genause (schlecht) wie mit dem Originalen. ZZP ist ähnlich, Aussetzerzähler beim O-A2 negativ.

 

Öldruck gibts iirc nicht als Messwert sondern nur als da/nicht da Signal (Öldruckschalter). Korrigiert mich gerne.

 

da es neben der Vorkatlambdasonde noch eine Hauptkatlambdasonde gibt: Das wäre mein Favorit, denn die ist für die Regelung der wesentliche Geber. LL Schwankungen sind meist auf "verschlissene" (vergiftete) Sonden zurückzuführen, oder auch auf defekte Sondenbheizung.Beides deformiert die Sprungfunktion.

 

BBY hat 2 Sonden, eine Vorkat vorm Vorkat am Krümmer (Regelsonde) und eine Nachkat hinterm Nachkat unterm Auto (Monitorsonde). Regelsonde wurde getauscht - ohne Effekt.

Link to comment
Share on other sites

Der Öldruck ist wenn dann nur im Kombi auslesbar. Da man im Kombiinstrument die Öldruckwarnschwelle einstellen/codieren kann, wird man da auch sicher irgendwo den Öldruck auslesen können. Wenn ich mich recht erinnere im Kombiinstrument, Adresse 17, MWB001 Feld 3? Hat aber mit deinem Problem sicher weniger zu tun.

 

Das ganze hört sich für mich aber eher wie eine Undichtigkeit an.

 

Beim AUA tritt sowas eher weniger auf, weil hier das Saugrohr zwischen DroKla und Zylinderkopf undicht sein müsste, damit es zu Problemen führt. Die Kurbelgehäuseentlüftung hängt beim AUA nämlich am Luftsammler/Ansaugbrücke vor der DroKla.

 

Beim BBY hängt die Kurbelgehäuseentlüftung zwischen DroKla und Zylinderkopf am Saugrohr. Wenn das Kurbelgehäuse als irgendwo undicht ist, dann kommt der BBY im Leerlauf oder in unteren Drehzahlbereichen ganz leicht aus dem Tritt. Wenn die Undichtigkeit so gering ist, dass er es noch ohne Fehlermeldung rausreguliert bekommt, dann ist nur der Motorlauf unrund.

 

Vergleichen kann man das ganz gut, wenn man mal beim AUA den Öleinfüllstutzen öffnet und das gleiche beim BBY macht.

 

Ich würde also zunächst mal nach undichten Stellen suchen. Potentielle Stellen wären: Öleinfüllstutzen/Ölstandmessrohr, Öleinfülldeckel im Nockenwellendeckel, Ölabscheider und Kurbelgehäuseentlüftungsrohr vom Ölabscheider zum Kurbelgehäuseentlüftungsrohr.

 

Ein besonderes Augenmerk solltest du auch auf die Tankentlüftung werfen. Die ist so aufgebaut: Deckel vom Tank mit Stutzen -> Leitung nach vorne zum Aktivkohlebehälter -> Stück Leitung zu einem PWM-geregelten Magnetventil -> Stück Gummischlauch zum Saugrohr (ist also ebenfalls zwischen DroKla und ZK angeflanscht). Das Magnetventil wird beim Motorstart geöffnet, der Motor zieht dann Luft durch den Aktivkohlefilter und leert diesen. Eine Undichtigkeit hier hat den gleichen Effekt wie ein Leck im Kurbelgehäuse/Kurbelgehäuseentlüftung.

 

Vielleicht hat in der Kurbelgehäuseentlüftung oder in der Tankentlüftung einfach nur ein rein gebissen oder hier steckt etwas nicht mehr auf einem Stutzen.

 

Es bestünde noch die Möglichkeit einer schlecht regelnden Drosseklappe, ggf. auch ein hängendes Abgasrückführventil (z.B. weil ein Stück vom Hauptkat abgebrochen ist und im AGR-Ventil hängt und es blockiert. Dann auch gleich AGR-Rohr und den Flansch reinigern). Das hat aber in der Regel ein Fehler mit AGR-Ventil im Speicher zur Folge.

 

In jedem Fall nicht vergessen: In den Anpasskanälen den Kanal 00 auswählen und speichern. Das setzt das Motorsteuergerät samt aller Lernwerte zurück. Das kann man beliebig oft machen. Es geht dadurch nichts kaputt. Danach zur Sicherheit immer auch gleich Drosselklappe neu anlernen.

 

 

Wenn es doch kein Leck/Falschluft ist, kannst du noch folgendes machen, bevor du hier großartig den Motor weiter zerlegst. Ich würde einfach noch folgende Dinge nach und nach quer tauschen und die Auswirkung beobachten, sofern es dir um die Suche der Fehlerquelle geht:

 

- Einspritzventile

- Zündspulen und Zündkerzen

- Benzinpumpe und Benzinfilter sofern letzteres noch nicht getauscht wurde

 

Ich denke nicht, dass der Block/Kopf/Ventiltrieb ein Problem hat.

Link to comment
Share on other sites

Danke Manuel.

 

Kann ich das Kurbelgehäuse irgendwie unter Druck setzen damit ich mal lauschen kann obs irgendwo zischt? Am DK-Flansch reinpusten?

 

PS: Direkt auslesbar ist der Öldruck im Kombi nicht. ÖlSTANDSwarnschwelle gibts, ÖlDRUCKwarnschwelle nicht.

 

PPS: Von deinen anderen Verdächtigen hab ich bis auf Kraftstoffzufuhr schon alles durch. Wenns aber da ein Problem geben sollte so müsste das doch eigentlich eher bei Vollast auffallen?

Edited by Pater B
Link to comment
Share on other sites

Eigentlich überall, wo man was öffnen kann. Am besten halt eine kleine Stelle wo man problemlose eine Druckluftpistole ansetzen kann.

 

Wenn kein Öl mehr drin ist z.B. über die Ölablasschraube der Ölwanne.

 

Ansonsten könnte man den Nockenwellengeber ausbauen und an dieser Stelle von oben abdrücken. Die Öffnung müsste klein genug sein um mit einer Druckluftpistole und einem Stück Gummimatte zum abdichten abdrücken zu können?!

Link to comment
Share on other sites

Habe mich dem obigen Rat folgend erstmal auf Lecksuche im Ansaugsystem/Kurbelgehäuseentlüftung gemacht. Dabei auch gleich den Ölabscheider getauscht da der hier eh als Ersatzteil rumlag :-)

 

Ich habe keine Lecks finden können. KGE-Wellschlauch zum Ölabscheider ist dicht, Leitung zum TEV ist ok, Ölabscheider selbst war dicht, beide Öleinfülldeckel und Wellschlauch dicht, Peilstab dicht. Rund um DK und DK-Flansch habe ich mich neulich schon rumgetrieben und alles inspiziert, gesäubert, dicht zusammengebaut. Bleibt noch das AGR-Rohr - da puste ich demnächst nochmal durch.

 

Wohin führt / wofür ist der mit Pfeil markierte Schlauch?

 

Danach hab ich nochmal einen Testlauf mit abgenommenem Keilriemen gemacht um die quietschende Spannrolle als Ursache auszuschließen: Keine Änderung.

 

Zur Fehlerbeschreibung möchte ich noch hinzufügen: Die Drehzahlschwankungen sind mäßig störend, was mich aber deutlich stört sind periodisch auftretende Schüttler die man im ganzen Wagen spürt - insbesondere im Leerlauf an der Ampel.

 

Hier mal ein aktuelles Video davon.

 

 

Man siehts im Video schlecht darum habe ich mal eine Schwingungsverstärker-Pappe draufgelegt. So ca alle 0,5-1sec schüttelt sich das Ding.

KGE.jpg.3dcbc33ee70e12963c12f4eefb39182d.jpg

Link to comment
Share on other sites

Schade. (Wie) hast du abgedrückt?

 

Das ist der Schlauch der zum Bremskraftverstärker führt. Den hatte ich vergessen aufzuführen.

 

Hmja, also... wie 500rpm Schwankung sieht das ja nun nicht aus - aber das ist ja auch ein Extrem und lässt sich sicher nicht so einfach provozieren, ne?!

Link to comment
Share on other sites

b

Schade. (Wie) hast du abgedrückt?

 

Das ist der Schlauch der zum Bremskraftverstärker führt. Den hatte ich vergessen aufzuführen.

 

Richtig, der muss ja auch noch irgendwo dran. Abgedrückt habe ich nocht nicht, ggf hol ich das mal nach - jedenfalls hing kein Schlauch daneben oder war angebissen o.ä. Ich hatte ja die beiden Wellschläuche im Verdacht - die reissen ja mal gerne heimlich und unsichtbar im "Knick".

 

Hmja, also... wie 500rpm Schwankung sieht das ja nun nicht aus - aber das ist ja auch ein Extrem und lässt sich sicher nicht so einfach provozieren, ne?!

Genau. Diese massiven Schwankungen hab ich nur selten meist an der ersten Ampel paar minuten nach Kaltstart. Mit nem Gasstoß lassen die sich beheben. DK Welle ist freigängig/geschmiert nach Reinigung.

 

Andere Idee bzgl. Schütteln: Ausgeschlagene Pendelstütze. Wackelprüfung sieht gut aus - richtig "durch" sollte die nach 86.000km ja eigentlich auch nicht sein. Wars dann wohl auch nicht.

 

@Helli: Ich hab ja weiterhin die Hydros im Verdacht. Hypothese: Bei Leerlauf und niedrigen Drehzahlen bei wenig Öldruck nicht mehr ordentlich arbeitende Hydros führen zu zu großem Ventilspiel und Leistungsverlust/Ruckeln. Wir werden sehen. Hat jemand mal den Soll-Öldruck/Drehzahl parat?

Edited by Pater B
Link to comment
Share on other sites

Ich vermute dass beim FSI diese Schüttler die Ankündigung eines Zündspulenausfalls sind. Bei unserem war's auch so, unrunder Lauf, ab und an geschüttelt aber Fehlerspeicher leer. Wochen später dann kamen die üblichen Symptome eines totalen Ausfalls inkl. MKL. Fehlerspeicher zeigte Zylinder 2. 10 min später (dank Hazet-Abzieher und Zündspule im Kofferraum) seidenweicher, unhörbarer Lauf (innen :D)....

 

Das war letzten Oktober (insgesamt die 3. Zündspule in 11 Jahren).

Ich glaube seitdem, dass sich Ausfälle einer Zündspule, lange bevor sie im Fehlerspeicher landen, ankündigen durch eben leicht unrunden Lauf und leichte Schüttler. Merklich aber eben ohne Eintrag im Fehlerspeicher, da wohl die Grenzwerte für einen Eintrag (noch) nicht erreicht werden. Der FSI läuft ansonsten nämlich seidenweich!

Link to comment
Share on other sites

Kann ich bestätigen, dass Zündspulen nicht immer von jetzt auf gleich ausfallen und auch nicht immer gleich Fehler im Speicher provozieren, wenn sie halblebig sind.

 

Edit: Äh ups, ich sollte meine Nachrichten schneller abschicken und nicht noch anderes Zeug nebenher machen.

Link to comment
Share on other sites

@1.6FSI: Zündspulen wurden vor einem Jahr alle erneuert. Sowohl davor alsauch danach war das "Schütteln" da ;)

 

Dito hier. Sind 4 neue drin. Immer noch Parkinson.

 

Wollt ihr mir sagen, mir steht das noch bevor...:D

 

Zumindest ist eine mögliche Ursache die Zündspule...neben vermutlich vielen Weiteren.

 

Ich werde diesen Thread weiter aufmerksam verfolgen:janeistklar:

Link to comment
Share on other sites

Defekte, oder wegen zu geringem Öldruck nicht einwandfrei arbeitende, Hydrostößel halte ich auch für sehr wahrscheinlich.

 

Gerade im Leerlauf, wo logischerweise weniger Öldruck da ist, öffnen die Ventile mit zu wenig Hub und auch nicht exakt zum richtigen Zeitpunkt.

Bei höherer Drehzahl (mehr Öldruck) läuft der Motor dann normal.

Link to comment
Share on other sites

Defekte, oder wegen zu geringem Öldruck nicht einwandfrei arbeitende, Hydrostößel halte ich auch für sehr wahrscheinlich.

 

Gerade im Leerlauf, wo logischerweise weniger Öldruck da ist, öffnen die Ventile mit zu wenig Hub und auch nicht exakt zum richtigen Zeitpunkt.

Bei höherer Drehzahl (mehr Öldruck) läuft der Motor dann normal.

 

Dann müsste das Leerlaufproblem mit einem dickeren Öl, testweise mit einem 10W60, weg sein.

Link to comment
Share on other sites

Dann müsste das Leerlaufproblem mit einem dickeren Öl, testweise mit einem 10W60, weg sein.

 

Verständnisfrage: Dickeres Öl ist doch eigentlich kalt noch "später" an den Hydros oder? Oder hält das den Druck besser wenns mal da ist?

Link to comment
Share on other sites

Interessehalber heute mal gemacht:

 

Öldruck gemessen O-A2 kalt: Leerlauf 2,5 bar, 2000 rpm 4 bar

E-A2 warm: Leerlauf 1,8 bar 2000rpm 4 bar

 

Druckverlust E-A2 zylinder 1 20% mit Rauschen im Kurbelgehäuse - also alles normal.

Link to comment
Share on other sites

kalt-warm hätte ich einen größeren Unterschied erwartet.

 

Kannst Du keine Messung bei gleicher Temperatur machen?

 

Könnt ich, dafür müsste ich den aufgebockten O-A2 aber in der Schrauberhöhle warmlaufen lassen - danach bin ich entweder erstickt oder erfroren :)

 

Vielleicht mess ich den E-A2 am WoE mal kalt. Nichtsdestotrotz ist mangelnder Öldruck schonmal nicht mein Problem

Link to comment
Share on other sites

Bei 80 grad C (warum kann die Tastatur im Obst-Pad eigentlich kein grad-Zeichen?) und 2000 rpm sollen min. 2 bar anliegen.

 

Ich denke mit 4 bar bei ca. 0 Grad liegst Du da nicht besonders weit im grünen Bereich.

 

Die absolute Wahrheit habe ich mit meinem günstigen Messequipment sicher nicht gemessen - da sich jedoch beide Motoren in etwa gleich verhalten (ok jaja kalt/warm unterschied) würde ich mangelnden Öldruck doch als Ursache für meine Probleme ausschließen wollen. Mal sehen - Donnerstag gehts weiter.

Link to comment
Share on other sites

Wenn du nun über die Öldruckmessung schlussfolgerst, dass das Schmiersystem wegen gegebener Funktion samt Wahl der Ölsorte keinen Einfluss auf dein Problem haben könnte, dann ist diese Schlussfolgerung falsch.

 

Öldruck unmittelbar nach dem Motorstart und auch während der Motor läuft hat nicht allein und nicht zwingend etwas mit dem Hydroproblem zu tun - sofern dies die richtige Fährte ist.

 

Dickeres Öl hat prinzipiell bessere Schmierfilmeigenschaften als dünnes. Die "Dämpfung" ist auch größer, weil das Öl nicht so leicht verdrängt wird wie dünnflüssiges Öl.

 

So ist beim FSI-Motor z.B. der Nockenwellenversteller der Grund, wieso der Motor beim Start so nagelt. Eine Erkenntnis die bei A2-Fahreren noch nicht so angekommen ist, aber bei Fahrern anderer Modelle des Konzerns mit Motoren die ebenfalls Nockenwellenversteller haben ist, dass der Steller mit 10W60 beim Start nicht (sonderlich) nagelt.

 

Dieses Öl ist eigentlich eher im Rennsport zu Hause. Dort sind aber auch höhere Öltemperaturen anzutreffen und schneller drehende Motoren, die mit zu dünnem Öl eher abreisende Ölfilme hätten. Eine Herstellerfreigabe gibts für unsere Motoren nicht, aber laufen würden die Motoren auch damit.

Link to comment
Share on other sites

Ich lese den Thread interessiert mit, jedoch macht es mir auch langsam echt Angst...:eek:

 

Woran hört ihr einen Kolbenkipper?

 

Gibts youtube videos zu. Ist aber sicher realtiv und allein die seltsame Akustik ist sicher kein Grund den Motor auseinanderzureißen.

 

Mein AUA läuft auch rau und nagelt im kalten Zustand leicht, muss ich mir Sorgen machen?

Wenn es dich nicht stört und die Kiste sonst gut rennt - nein. Selbst Motoren mit deftigem Kipper können noch gute Dienste leisten (s. A2D2s Thread dazu).

 

Wieso könnt ihr alle so gut schrauben und ich nicht? :kratz:

Lese seit 2008 mit, du seit 2012 - keine Angst das kommt noch. Außerdem haben wir hier in NRW das Legdener Trainigslager. :D

 

@A2AS: keine Angst, Werkstatt ist geheizt :)

Link to comment
Share on other sites

Wieso könnt ihr alle so gut schrauben und ich nicht? :kratz:

 

Ich hab bis 2011 oder so mich an kein Auto getraut. Aber ich hab einen (mittlerweile) guten Freund der eine Werkstatt hat. Der weigert sich grundsätzlich etwas an meinen Autos zu reparieren. Er meint nur, er hilft mir, wenn was schiefgeht und gibt mir Werkzeug, Bühne und Kaffee. Für den Rest bin ich selbst verantwortlich. Das hilft ungemein :)

Link to comment
Share on other sites

Heute eher langweilige Dinge getan (weil ich Kalla nicht versetzen wollte und weils ein Werkzeugproblem gab, s.u.)

 

1. Kurbelgehäuseentlüftung und Ansaugtrakt sind dicht: Abgedrückt über Flattervenitlloch, großes Loch der Ansauglusftführung zugehalten. Druck hält, nix zischt.

 

2. Flexrohr klappert, daher auch mal AGA auf Dichtigkeit geprüft (leck zwischen beiden Lambdasonden kann ja auch Motorlauf beeinflussen): AGA ist dicht.

 

@kalla: Konnte nicht widerstehen - hab aber die spanndenden Sachen aufgehoben :-)

 

Frage an alle Wissenden: Welche Zwölfkant-Schlüsselweite hat die "kleine" Variante der Kurbelwellenzentralschraube (N90304506). Kleiner als 21 jedenfalls...

Link to comment
Share on other sites

Dabei auch gleich den Ölabscheider getauscht da der hier eh als Ersatzteil rumlag :-)

 

Kommt man von unten gut an den Ölabscheider dran, schnell gemacht oder Aufwändig ?

 

Würde den bei meinem AUA auch mal gerne tauschen in der Hoffnung das sich der Ölverbrauch weiter senkt und DK und AGR nicht so schnell wieder verkoken.

 

Gruß

Karsten

Link to comment
Share on other sites

Ölabscheider ist schnell gemacht, vorne aufbocken, U-Schutz ab und 3 Schrauben lösen (Sechskant) mit dem das Ding festhängt. Heizungsstecker abstecken. Über die rechte Antriebswelle rausfädeln.

Link to comment
Share on other sites

Hi Pater,

 

Noch mal kurz ein paar Fragen, bevor Du die Lösung findest und hier ins Forum stellst ;)

 

- hattest Du schon mal die Chance deinen Koppelriemen auf Versatz zu prüfen ? Ich wüsste nicht, wie das geht, sollte aber machbar sein.

 

- läuft zufällig öfter dein Anlasser nach?

 

- wird der Motor gefühlt spät warm ? Erreicht er auch 90 Grad bei Klima im Econ Betrieb und den aktuellen Aussentemps?

 

- wurde überhaupt jemals von Händlern am Problemmotor etwas Größeres gemacht ?

 

Danke.

Link to comment
Share on other sites

@ Ringfuchs

AUA und BBY haben unterschiedliche Ölabscheider. Bei beiden gleich ist die Befestigung am Motor, und die Zugänglichkeit von unten.

 

Ich habe bei meinem AUA neulich das Teil abgebaut, ordentlich mit Bremsenreiniger gespült, ausgeblasen und mit neuen Dichtringen wieder eingebaut. Ist gut in einer Stunde zu schaffen.

Das ganze Teil neu zu machen ist nach meiner Meinung nicht notwendig.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Aktivitäten

    1. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    2. 0

      Dreieckslenker

    3. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    4. 0

      Unterdruckdose für Turboladerkreis 054129808

    5. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    6. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    7. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    8. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 46

      Domlagerwechsel die 3., Geräusch bleibt.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.