Jump to content
Sign in to follow this  
lpg-chen

[1.4 BBY] Motorruckeln - Die unendliche Geschichte, langsam wird es dringend

Recommended Posts

Guten Abend miteinander,

 meine Alukugel beschäftigt mich jetzt dann bald 2 Jahre mit immer wieder sporadischem Motorruckeln, anfangs war es fast unmerklich, momentan wird es aber massiv mehr, in Häufigkeit und Intensität. Ich will auf keinen Fall irgendwo liegen bleiben (fahre auch mal längere Strecken).

Eine kleine Zusammenfassung und was bisher alles gemacht wurde:

Es ist ein BBY mit jetzt 253tkm.

Der kleine hat eine Prins Voltran LPG Anlage, das Ruckeln ist in beiden Betriebsarten vorhanden, im Benzinbetrieb scheint es schlimmer zu sein.

Auftreten sporadisch, meist aber knapp unterhalb 2000 U/min. Aber auch mal bei 1000 Umdrehungen mehr oder weniger inzwischen.

 

Mit kleinen Erfolgen welche vermutlich zufälliger Natur waren wurde mit der Zeit folgendes gemacht/getauscht (Tauschteile immer hochwertig, Bosch, Hella, NGK, etc.)

 

Chronologisch:

Luftfilter erneuert

Zahnriemen/Wasserpumpe/Spannrollen erneuert 2018

Batterie erneuert 2018

Zündkerzen erneuert, waren optisch unauffällig 2019

Stabzündspulen erneuert 2019

Lichtmaschine erneuert 2019

Federn/Stoßdämpfer/Querlenker 2019

Luftmassenmesser erneuert 2020

Drosselklappe gereinigt und neu angelernt, war nicht sonderlich schmutzig 2020

Lambdasonde vor Kat erneuert 2020

Kurbelwellensensor erneuert 2020

 

Da Anfang dieser Woche das Ruckeln kurz vor Nürnberg richtig massiv wurde 2x, bin ich gleich am nächsten Tag in eine dortige Werkstatt zum Fehlerspeicher auslesen: Das hier kam dabei raus:

 

Fehlercode Motor

Motorelektronik 1

00:04:18

 

Fehlercode: 16684

Verbrennungsaussetzer

Verbrennungsaussetzer festgestellt

 

Fehlercode: 16685

Verbrennung Zyl. 1

Verbrennungsaussetzer festgestellt

 

Fehlercode: 16686

Verbrennung Zyl. 2

Verbrennungsaussetzer festgestellt

 

Fehlercode: 16684

Verbrennungsaussetzer

Verbrennungsaussetzer festgestellt

 

Fehlercode: 16685

Verbrennung Zyl. 1

Verbrennungsaussetzer festgestellt

 

Fehlercode: 16686

Verbrennung Zyl. 2

Verbrennungsaussetzer festgestellt

 

Fehlercode: 17513

Lambdasondenheizung Bank 1 Sensor 2

Kurzschluss nach Plus

 

Fehlercode: 17961

Luftdruck -und/oder Saugrohrdrucksensor

Signale fehlerhaft/untereinander unplausibel

 

Zuhause angekommen noch jede Menge gelesen und gestöbert, daraufhin:

Benzinfilter erneuert 2020

Massepunkt auf Zylinderkopfdeckel blank gemacht 2020

Stabzündspulen untereinander getauscht 1 nach 4, 2 nach 3, 3  nach 2, 4 nach 1 heute, 26.7.20

 

So langsam wäre die Lösung ganz gut : (

Was kann man noch alles an Sensoren tauschen oder sonstig machen/prüfen?

 

Ich will das Auto nochmal 100tkm fahren, entsprechend wurde investiert. Dafür muss er aber auch laufen.

 

Wie würdet Ihre weiter vorgehen?

 

vielen Dank

 

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Ich würde als erstes mal die Kompression messen lassen, um gröbere Probleme in der Richtung auszuschließen. Bei Gasanlagen hab ich immer Bedenken wegen der Ventile...

 

Share this post


Link to post
Share on other sites

Nachtropfende, weil undichte Einspritzdüsen? Machen sich auch durch unruhigen Leerlauf und im unteren Drehzahlbereich bemerkbar. Das würde mich bei der Laufleistung auch nicht wundern. Die Düsen lassen dann zuviel Sprit durch, und die Kiste ruckelt. Bei höherer Drehzahl wird das mehr an Sprit einfach verbrannt. Also solltest Du auch einen leichten Mehrverbrauch haben. Bei ein bis zwei Zylindern (Code 16685 & 16686) merkt man das noch nicht unbedingt, aber wenn der dritte Zylinder sich auch noch verschluckt, dann sollte es deutlicher werden. Wenn die Düsen getauscht werden müssen, würde ich bei der Laufleistung alle 4 Düsen tauschen tauschen, weil man sich sonst später ärgert. Man kommt schlecht dran. Und das Auto soll ja noch lange fahren.

Also erst den Tip von oben befolgen, und wenn da alles im Rahmen ist, sollte man nach den Einspritzdüsen schauen.

Share this post


Link to post
Share on other sites

Er ruckelt in beiden Betriebsarten, auch mit Gas. Da würde ich erst mal Richtung Falschluft prüfen zumal der Saugrohrdruck unplausibel ist.

  • Like 1

Share this post


Link to post
Share on other sites

So, ich hab das Ergebniss, Kompression auf allen 4 Zylindern über 17 bar.

Mein Mechaniker meinte der ist kurz vor dem abnippeln, das Öl dichtet wohl sauber ab. Kopfprobleme hat der kleine keine, aber wohl Zylinderseitig.

Passt das so, könnt Ihr das so bestätigen?

Falls ja, Tauschmotor oder Motor überholen lassen oder anderes Auto kaufen?

Share this post


Link to post
Share on other sites

Wenn die Kompression gleichmäßig ist, dann ist doch alles gut.

Die "übliche" Kompression von Benzinernmotoren (die Werte für spezifisch für den A2 habe ich jetzt aber nicht) liegt auch irgendwo bei 15 Bar. Also auch der Absolutwert ist gut.

 

Wie kommt dein Mechaniker zu der Aussage "er sei kurz vor dem abnippeln"?

Share this post


Link to post
Share on other sites
Posted (edited)

Er meinte das liegt an den Kolbenringen, da steht so viel Öl drin das  das wohl dermaßen gut abdichtet.

Motor war übrigens warm.

 

Edited by lpg-chen

Share this post


Link to post
Share on other sites
vor 20 Minuten schrieb Nagah:

Wenn die Kompression gleichmäßig ist, dann ist doch alles gut.

Die "übliche" Kompression von Benzinernmotoren (die Werte für spezifisch für den A2 habe ich jetzt aber nicht) liegt auch irgendwo bei 15 Bar. Also auch der Absolutwert ist gut.

 

Wie kommt dein Mechaniker zu der Aussage "er sei kurz vor dem abnippeln"?

 

Passt; der Sollwert liegt zwischen 10 und 15 bar.

 

@lpg-chen  Die Chance, dass Dein Mechaniker richtig liegt, schätze ich höher als 50 Prozent.  Ich drücke Dir die Daumen, dass Du eine ideal passende Lösung findest.

Share this post


Link to post
Share on other sites

Hab ich ja noch nie gehört, das einer behauptet, ein 4-Zylinder Benzinmotor mit 4*17Bar Kompression sei kurz vorm abnippeln....

 

Was ist denn das für ein Mechaniker?

Share this post


Link to post
Share on other sites

Der macht das schon über 30 Jahre, ist Meister und selbstständig. Aber im Ernst, 4x Ü17 Bar bei einem Motor mit 253tkm....nein der Turbo lief nicht mit XD

 

Share this post


Link to post
Share on other sites

Das mit dem Turbo hätte mich jetzt auch schwer gewundert....

 

Aber im Ernst, 4*17Bar ist doch gut. Zu gut gibt es bei der Kompressionsmessung nicht.

Zumal keiner weiß, wie genau sein Gerät wirklich ist.....

Alle Zylinder einen hohen Wert ohne Abweichungen untereinander = Fehler irgendwo in der Peripherie suchen.

 

Einspritzdüsen, AGR, Zündung......

  • Thanks 1

Share this post


Link to post
Share on other sites
Posted (edited)

War eines mit Aufzeichnung, Also mit so einer Papierkarte zum einlegen. Ich kaufe jetzt mal ne Dose Bremsenreiniger und jauche morgen mal den Ansaugtrakt ein und schau mal was die Drehzahl macht.

Was kann man an der Zündung noch machen? Kerzen, Zündspulen, Masse, sind gemacht und ich setze mal voraus da Neuteile "gut".

Welchen Hersteller für die Einspritzdüsen empfehlt Ihr??

Edited by lpg-chen

Share this post


Link to post
Share on other sites
Posted (edited)

War da nicht mal irgendwo was mit ähnlichen Problemen, wo sich nachher der Klopfsensor als defekt herausgestellt hat?

 

Aber ich kann mich da auch täuschen...

Edited by Audi_Coupe_S

Share this post


Link to post
Share on other sites
vor 59 Minuten schrieb lpg-chen:

jauche morgen mal den Ansaugtrakt ein und schau mal was die Drehzahl macht.

Denk auch an den Ölabscheider, da kann er auch Falschluft ziehen.

 

Hab gerade den Überblick etwas verloren, wurde der Doppeltemperaturgeber fürs Kühlwasser schon mal getauscht?

Share this post


Link to post
Share on other sites

Versuch: Noch mal messen, aber mit einem anderen Kompressionsdruckprüfer, damit man ein ungenau gewordenes Gerät als "Quelle des Phänomens" ausschließen kann. 

Share this post


Link to post
Share on other sites

Hey, Bremsenreiniger ohne ein Onlinetool wie VCDS bringt gar nichts. 

Früher bei den alten mechanischen Einspritzungen und Vergasermotoren ja, jetzt bei den neuen nein.

Share this post


Link to post
Share on other sites

So, es gibt freudige Ergebnisse *G*

Ich habe bei einem bekannten Reparaturservice mit 3 Buchstaben ein ganz nettes konstruktives Gespräch gehabt als ich den Bremsenreiniger gekauft habe. Die Meinung dieses Hernn in der Werkstatt war, joa, klingt als hätte der Probleme mit der Gemischzubereitung.

Verdächtige wären Injektoren, AGR und eben Falschluft.

Habe eben mal nacheinander ab Luftfilter alles eingejaucht. Angekommen bei Zyl 1 und 2 dort wor auch die Injektoren sitzen für die Gasanlage hat er dann gezuckt. Gleiches Spiel bei Zyl 3 und 4. Dann mal Zyl 3 und 4 richtig eingejaucht...passierte lustiger Weise nichts. Dann den Bereich von zyl 1 und 2 nochmal richtig eingedeckt, bis der Reiniger überall stand. Plötzlcih fand er es gar nimmer witzig, hat sich ganz böse geschüttelt und es war ein Schlürfen wie beim Spaghetti essen zu hören. Nach der Aktion war er dann auch gut beleidigt und wollte erst mal nur noch auf 2 Zylindern laufen XD.

Das passt auch ganz gut zu den Meldungen und der Tatsache das es im Gas und Benzinbetrieb ruckelt. Und es passt auch dazu das das Ruckeln immer weg war wenn ich voll auf´s Gas gestanden bin...dann hat´s halt iwie gerade so funktioniert.

 

Ich fange mal an zu stöbern, aber vielleicht mag ja jemand was dazu sagen zum abdichten der Ansaugbrücke? Teilenummern, Tipps, versteckte Schrauben...Am Wochenende will ich da nen Haken dran machen.

Schon mal vielen Dank für die Antworten bisher, das hat mich jetzt echt vorwärts gebracht. Eine schöne Wendung zur drohenden Motorrevision. Die Kompression werde ich aber woanders nochmals nachmessen lassen um das auszuräumen. Ich vermute eher einen Messfehler. Ich habe auch die Zyndkerzen fotografiert, Grau bis bräunlich, passte auch nicht zum Thema Öl verbrennen.

 

Share this post


Link to post
Share on other sites
vor 17 Minuten schrieb lpg-chen:

Angekommen bei Zyl 1 und 2 dort wo auch die Injektoren sitzen für die Gasanlage hat er dann gezuckt.

 

Die Einspritzdüsen haben oben und unten je einen O-Ring, der ausgetauscht werden kann. Der obere O-Ring sitzt in der Verteilerleiste, der untere in der Ansaugbrücke.

 

20200727_212246.thumb.jpg.a561de622f65b7e30ff89f5a09d7d210.jpg 20200727_212325.thumb.jpg.95656ec4e443f4ec6a5c948c37b268aa.jpg

 

Auf dem folgenden Bild kann man gut erkennen, wo die 6 Schrauben sich verstecken, mit denen die Ansaugbrücke am Motorblock befestigt ist. Eigentlich versteckt sich nur die untere mittlere Schraube. ;) Wie man auch gut erkennen kann, gibt es 4 Dichtungen, die in eine Nut eingelegt sind.

 

2095082704_036129711CC(BBY)(2).thumb.jpg.a72b284764efaef0237bfa40267f856d.jpg

 

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Vielen Dank Janihani. Ich habe gesehen es gibt teils runde Dichtungen mit 65mm und teils welche 45mmx4,9mm hoch. 

Hast Du evtl die passenden Teilenummern (auch für die Injektordichtungen? Wenn ich das alles raus mache wird gleich jede greifbare Dichtung getauscht.

 

hoffe das ist ok, ich hab mit dem Laden nix zu tun, hab da nur eben mal geschaut:

https://www.autodoc.de/autoteile/oem/036129717e

 

Share this post


Link to post
Share on other sites

Die Teilenummer der Injektor-Dichtungen beim BBY lauten 035 906 149 A.

Die Halteklammern der Injektoren würde ich vielleicht auch gleich neu nehmen, man kennt ja den Zustand nicht: 036 133 047 G

Die vier Dichtungen der Ansaugbrücke lauten 036 129 717 E

  • Like 1

Share this post


Link to post
Share on other sites

Wie sind denn die Einblasventile adgedichtet? Evtl. Ist da was im Busch.

Share this post


Link to post
Share on other sites

Update: Heute mal einen Kompressionsprüfer bei einem bekannten Motorradzubehörhändler gekauft, 35 Euro fand ich vertretbar, hoffe das Gerät ist genau genug, werde es morgen mal mit Druckluft gegenprüfen.

Ergebnis: 

Zylinder 1: 15 bar

Zylinder 2: 14,5 bar

Zylinder 3: 15,5 bar

Zylinder 4: 14,5 bar

 

finde ich zwar ungewöhnlich hoch und gleichmäßig für die Laufleistung, die Kerzen waren heute etwas heller als Sonntag, mehr hellgrau als Hellbraun, das schiebe ich aber auf die Falschluft.

Wenn er am Wochenende abgedichtet ist fahre ich mal 100km und schau mir die Kerzen nochmal an ob er wirklich Öl verbrennt. Dann müßten die Kerzen ja schwarz und/oder Nass sein.

 

  • Like 2

Share this post


Link to post
Share on other sites

Dann hat wohl der Kompressionsdruckprüfer deiner Werkstatt einen weg gehabt. 

Share this post


Link to post
Share on other sites

Vermutlich ja. Ich bin trotzdem überrascht das die Werte bei inzwischen 256tkm noch so gut sind. Ist das üblich beim BBY?

Den Drucktester habe ich heute mal an´s Netz gehängt, war ein halbes Bar Abweichung nach unten, das war vermutlich die Ausdehnung vom Druckluftschlauch der davor hing. Werte stimmen wohl so wie gemessen : )

Share this post


Link to post
Share on other sites

Es geht voran, die Dichtungen zwischen Ansaugbrücke und Kopf sind getauscht, ebenso die Dichtungen der Injektoren. Direkt nach diesem tausch zog er richtig gut, das Ruckeln war etwas besser aber noch nicht weg.

 

Als nächstes habe ich die beiden Gummischläuche zu den Gasinjektoren gewechselt da sich dieses ebenfalls als Undicht erwiesen haben. 

Das Auto ruckelt nicht mehr so stark, aber es kommt noch vor. Die anderen beiden Gummischläuche werde ich morgen mal tauschen obwohl sie noch dicht sind...morgen dann, es schifft aus Eimern.

 

Interessanter Weise zieht er aber gerade nicht mehr so wie am Tag zuvor : (

Ideen?

 

Ich vermute aber das das Thema Undichtigkeit hier das Problem in Summe ist, wenn auch auf mehrere Stellen verteilt, die Kugel wird halt älter.

Morgen kaufe ich zuerst mal eine neue Dose Bremsenreiniger, dann wird weitergesucht. Das Anschlussstück unterhalb der Drosselklappe hat nicht so sexy ausgesehen, werde ich am Wochenende reinigen, ebenso das AGR Ventil. 

 

Ist das Anlernen des AGR zwingend notwendig oder fährt das Auto auch erst einmal ohne Anlernen?

 

Ich will des weiteren die Zuleitung vom Ölabscheider auf Dichtheit prüfen, ebenso den Ölabscheider selbst.

Die Ölabscheiderzuleitung werde ich mal abstecken und an der Drosselklappe verschließen um zu sehen was so passiert

(wie bekomme ich den Anschluss am besten dicht zum testen)?

 

Obenrum war von Seiten Ansaugtrakt alles dicht, Drehzahl blieb auch bei massiv Bremsenreiniger konstant und ruhig.

 

Was sind noch weitere bekannte oder seltenere Undichtigkeiten/Falschluftstellen beim BBY?

 

Danke Euch allen

 

Share this post


Link to post
Share on other sites

Nachtrag, eben im kalten Zustand hängt er gut am Gas, zieht gut, nach 3km wenn er ein biscchen warm ist geht das geruckele los...irgendetwas dehnt sich aus und wird undicht. Die Lösung rückt näher *G*

Share this post


Link to post
Share on other sites

Bei temperaturabhängigem Ruckeln muss ich immer an den Doppeltemperaturgeber denken

  • Like 2

Share this post


Link to post
Share on other sites
Posted (edited)
vor 13 Stunden schrieb Sepp:

Bei temperaturabhängigem Ruckeln muss ich immer an den Doppeltemperaturgeber denken

Ist soeben bestellt worden : )

Heute morgen exakt das selbe Spiel, bei 70° laut Anzeige geht das gezicke los.

Edited by lpg-chen

Share this post


Link to post
Share on other sites
Posted (edited)

...du schreibst, das Gezicke hat Deine Kugel jetzt seit ca. 2 Jahren. Der Zahnriemenwechsel war 2018... ein Zufall?

Der BBY reagiert unheimlich sensibel auf nur marginal falsch eingestellte Steuerzeiten. Meiner hatte das Ruckeln im warmen Zustand nach dem Zahnriemenwechsel auch, es waren die gleichen Fehlercodes "Verbrennungsaussetzer" und "Saugrohrdrucksensor". Die Nockenwellen standen durch den Einsatz der 8er Bohrer zum Arretieren kaum sichtbar zueinander in einem nicht mehr 100% igen Verhältnis. Erst der Einsatz des 10 Euro Arretierwerkzeugs aus China hat komplett Abhilfe geschaffen. Kein Ruckeln, keine Fehlercodes, kaum Drehzahlschwankungen im Stand.

Edited by KnulliBulli

Share this post


Link to post
Share on other sites

Ich habe die selben Symptome an meinem 1.4 Liter AUA Motor. Diese traten auch nach dem Zahnriemenwechsel in einer freien Werkstatt auf.  Sobald er ein bischen warm wird fängt er an zu ruckeln und bringt die Fehlercodes "Verbrennungsaussetzer" und "Saugrohrdrucksensor"

 

Das heißt ich sollte mir auch so ein Werkzeug besorgen?

Share this post


Link to post
Share on other sites

Das ist natürlich sehr interessant. Ich schau nochmal wann das genau war, ich meine aber das das ein schleichender Prozess war. Ich mache jetzt nochmal den Temperatursensor, mache an allen Teilen eine Dichtheitsprüfung. 

 

Das wäre allerdings ein grober Schnitzer, sowas darf eigentlich nicht sein bei einem Allerweltsmotor (das ist nicht böse gemeint, der ist ja echt oft verbaut worden).

 

Kannst Du mal bitte beschreiben um was für ein Werkzeug es sich da handelt und wie genau vorzugehen ist?

Danke

Share this post


Link to post
Share on other sites

Sucht "PaterBs Motorinstandsetzungsthread".

 

Bin auch 2 Jahre mit um einem Zahn versetzem Koppelriemen rumgeeiert nach ZR Wechsel in freier Werkstatt...

Share this post


Link to post
Share on other sites

Durchgelesen, Ihr könnt einem echt Angst machen oO

Ich kann das ja mal mit eine Foto checken ob die Löcher übereinander liegen. Davon gehe ich jetzt mal aus, im Leerlauf ist er absolut ruhig und gleichmäßig.

Share this post


Link to post
Share on other sites

Wenn die Löcher von den Nockenwellenrädern passen, kanns immernoch sein, dass die Synchronisation von Kurbelwelle zu Nockenwellen nicht passt. Das bekommt man aber leider nur raus, wenn man die Verkleidung vom Zahnriemen demontiert. Und wenn man so weit ist, ist man auch fast schon so weit wie beim gewollten ZR-Wechsel.

 

Würde aber die Undichtigkeit mal noch nicht aus dem Auge lassen. Möglicherweise stimmt da was nicht. Vielleicht mal gucken ob du mit wenig Druck das Kurbelgehäuse in warmem Zustand abdrücken kannst. Zum Beispiel mit einem regulierbaren Kompressordruck von 0,1bar oder sowas in eine Öffnung des Motors blasen. Es macht natürlich Sinn, den Schlauch der Drokla abzuziehen und die Drosselklappe zu verstopfen oder die Klappe von Hand ganz zu verschließen.

 

Ist das Problem auf Gas und Benzin eigentlich identisch?

 

 

 

 

Share this post


Link to post
Share on other sites

@GDAli :

Zunächst würde ich die Arbeit der Werkstatt reklamieren und den Schrauber mit den aufgetretenden Symptomen konfrontieren, wenn der Wechsel noch nicht allzu lang zurückliegt.

Für die Kontrolle der Steuerzeiten macht die Anwendung des Nockenwellen Arretierwerkzeugs nur Sinn , wenn auch der Blick auf den Oberen Totpunkt (OT) der Kurbelwelle geworfen werden kann (kann man an der Kurbelwellenriemenscheibe an der Kerbe ablesen, besser geht es jedoch ohne). Es ist in der heimischen Garage mit Wagenheber (besser mit einem zweiten zum leichten Absenken des Motors) schaffbar.  Der Kauf des Arretierwerkzeugs ist in Deinem Fall also nur zweckmäßig, wenn Du bei Deiner Freien Werkstatt nicht weiterkommst und Du anschließend selber schrauben kannst/möchtest.

 

@lpg-chen:

Wegen des unrunden Laufs wurde oft schon die Nockenwelle getauscht wegen des Verdachts auf eingelaufende Nockenwellen. Danach werden die Steuerzeiten ja auch wieder eingestellt. Interessanterweise war häufig der Zahnriemenwechsel in einer Werkstatt nicht allzuweit entfernt... Ein Thread TE hatte auf die 1000%ige Korrektheit der Steuerzeiten hingewiesen, was für mich die entscheidende Aussage für das Überprüfen des Ruckelns meines BBY gewesen war (auch kaum Rückwärtsfahren mäglich)... und TATA: sanft, ruhig, sparsam mit nun 312.000 Km.

Das VAG Nochkenwellen Arretierwerkzeug für den 1,4er Benzin hat die Bezeichnung "T10016".  Ich hatte eines im März 2020 unter der Bezeichnung "Nockenwellen Arretierung Fixierung VAG VW Golf Passat wie T10016 1.4 1.6 16V " in der Bucht für 10,99 Euro erworben. Für die korrekten Steuerzeiten muss die Kurbelwelle auf OT in richtiger Relation zu den Nockenwellen stehen, die wiederum ebenfalls 100%ig die richtige Stellung zueinander haben müssen. Mit dem Arretierwerkzeug ist sichergestellt, dass auch diese Relativposition der Nockenwellen zueinander stimmt. Teilweise ist etwas Gefummel gegen den Druck der Ventilfeder nötig. Aber leider ist die Kontrolle mit etwas Aufwand verbunden wie oben geschrieben.

 

Schaut mal in diesem Fred vorbei:

[1.4 AUA] Motor läuft im Stand unrund

Edited by KnulliBulli

Share this post


Link to post
Share on other sites

@KnulliBull:

Die Werkstatt ist leider sehr weit weg, da der Zahnriemenwechsel noch vom Vorbesitzer in Auftrag gegeben wurde.  Daher werde ich mit meinem Schrauberkollegen das Thema mal angehen. Klar, mann muss den OT der Kurbelwelle genau einstellen und dann die die Nockenwellen mit dem Werkzeug arretieren.

Share this post


Link to post
Share on other sites

So, der neue Temperaturgeber ist drin, zuerst sah es auch so aus als ob alles erledigt ist. Ich fahre zur Dekra, auf dem Weg plötzlich wieder heftiges geruckelt inklusive Christbaumbeleuchtung, das Auslesen bei der Dekra ergab dann Zündaussetzer Zyl A, B, C, D.

Und den Nassen Unterboden hat er bemängelt...na ja das war halt durch den Geberwechsel.

Egal, er hat ein kleines Löchlein im Auspuff gefunden, in der Nähe der Lambdasonde, die Lambdawerte haben nicht gepasst, keine HU, keine AU. Das Loch ist genau unter dem Auspuffhalter, hat sich wohl durchgescheuert oder so.

Kann so ein kleines Loch im Auspuff solche Probleme provozieren? Dachte die Nachkatsonde hat nichts mit der Motorsteuerung zu tun?

 

Habe eben nochmal dort wo es zugänglich war an der Ansaugbrücke abgesprüht, alles dicht. 

 

Nächste Schritte wären von mir aus gesehen: Nachkatsonde tauschen, Nockenwellengeber tauschen, Klopfsensor tauschen, Loch schweißen lassen.

Steuerzeiten überprüfen.

Das sollte dann alles an Sensorik gewesen sein beim BBY oder gibt es da noch mehr?

 

Schade, heute morgen war ich kurzzeitig richtig gut drauf, kein ruckeln, egal wie niedrig die Drehzahl war.

Heute Nachmittag (Auto stand Stundenlang in der Sonne) nur Gezicke von Anfang an.

Die Motordrehzahl geht im Standgas auf knapp 1000/min hoch wenn dem kleinen richtig warm wird oder?

 

Edited by lpg-chen

Share this post


Link to post
Share on other sites

Mein BBY 10/2004 war diese Woche auch zur HU und AU - ohne festgestellte Mängel. Trotz hohen Außentemperaturen lag die Leerlaufdrehzahl bei 681 U/Min, bis auf knapp 1000 U/Min kann ich nicht bestätigen. Auch nicht, wenn wenn die Klima regelt.

 

Du berichtest nun von ZÜNDAUSSETZERN. Vorher waren m. E. VERBRENNUNGSAUSSETZER im Fokus. Im Zusammenhang mit falschen Steuerzeiten sind m. W. eher die Verbrennungsaussetzer zu sehen.

Share this post


Link to post
Share on other sites

Richtig ist, dass der Motor das Gemisch einstellt, indem die Sonde 1 (zwischen Krümmer und Vorkat) die Abgase auf Lambda = 1 prüft. Dann verbrennt der Motor das richtige Gemisch und wenn dann auch noch der Auspuff dicht ist, kommt auch das Abgas raus, was der AU-Tester erwartet. Ist irgendwo ein Loch drin, zieht der Auspuff Frischluft rein. Das erkennt der AU-Tester dann, meldet "zu viel Sauerstoff" im Abgas und die Prüfung ist nicht bestanden. Man geht dann davon aus, dass der Motor nicht mehr richtig verbrennt. Dementsprechend stimmen dann auch die Lambdawerte nicht.

 

Sonde 2 prüft nur, ob der Lambdawert nach allen Katalysatoren passt. Wahrscheinlich ist, dass dein Loch so doof sitzt, dass der angesaugte Sauerstoff die Sonde garnicht umströmt. Bis aber das Abgas hinten aus dem Auspuff raus kommt, ist das es gut durchgemischt, so dass der AU-Tester in jedem Fall ein homogenes Gas bestehend aus allen Abgasbestandteilen ansaugt und den Sauerstoff dann in jedem Fall erkennt. Die Lambdasonde ist auch weit nicht so genau wie der AU-Tester.

 

Was genau steht auf dem Bericht der missglückten AU?

 

Ich würde glaub ich nur das Loch flicken. Wenn du willst tausch auch Sonde 2.

 

 

Die Leerlaufdrehzahl ist regeulär bei irgendwas zwischen 650 und 700rpm. Ich hatte bei meinem A2 1.4 BBY auch in letzter Zeit das Problem, dass  er knapp unter 1000rpm im Leerlauf gedreht hat. Dafür gibts mehrere(!) Ursachen, die mir nicht alle im Detail bekannt sind - aber ich habe Vermutungen. Hohe Motortemp ist definitiv keine Ursache. ;-)

 

Bei kaltem Motor / Kaltstart ist oft die Drehzahl erhöht, um den Kat schneller aufzuheizen. Das sollte sich aber dann recht schnell geben und in wenigen Sekunden, maximal Minuten legen - im Winter dauerts natürlich eher länger wie im Sommer.

 

Eine weiter Möglicheit ist, dass die Batterie zu schwach ist. Dann lässt das Motorsteuergerät den Motor schneller drehen, um die Batterie besser laden zu können. Mit erhöhtem Leerlauf kann man keine AU bewältigen, weil die Leerlaufdrehzahl zu hoch ist. Dass dieses Problem existiert und ein Grund für erhöhten Leerlauf ist, weiß ich sicher. Wenn die Batterie grad so am Kipppunkt ist, führt das vor allem im Winter dann auch gern und oft zu schwankender Leerlaufdrehzahl, vor allem wenn viele Verbraucher an sind. Im Sommer kann das nur passieren, wenn die Batterie echt am Ende ist. Das Problem bei der 80Ah-Batterie ist, dass sie wegen der enormen Größe trotzdem noch genug Strom liefern kann, um den Motor ohne Probleme zu starten, aber das heißt noch nicht, dass die Spannung der Batterie im grünen Bereich sein muss.  Das Batterieproblem führt auch in der Regel nicht zu unrundem Motorlauf. Würde ich bei dir also eher ausschließen, aber Batteriespannung messen und falls du die Möglichkeit hast mal voll aufladen schadet nicht.

 

Eine andere Möglichkeit ist, dass was mit der Gemischaufbereitung nicht ganz stimmt. Da bin ich mir auch ziemlich sicher, aber bei den Ursachen die dazu führen gibt es mehrere Ansätze. Bei mir hat wahrscheinlich das Abgas nicht ganz gepasst,  weil meine Zündkerzen und Stabzündspulen vergammelt waren. Weil ich das erst diese  Woche behoben habe, kann ich noch nicht sicher sagen, ob mein Problem damit weg ist. Ich hatte aber auch damit keine Fehler im Speicher oder sonderlich große Probleme, außer eben vielleicht erhöhten Leerlauf und ein leichtes Tänzeln der Drehzahlnadel im niedrigen Leerlauf.

 

Probleme mit den Zündkerzen oder Stabzündspulen wären natürlich auch eine Ursache, aber dann gleich auf allen vier Pötten wäre schon ungewöhnlich.

 

In Frage kommen bei dir dann eher so Sachen wie schlecht eingestellter Zahnriemen, ggf. Undichtigkeit im Auspuff oder Ansaugbereich, schlechte Gemischbildung durch Probleme mit der Einspritzung/Drosselklappe.

 

Nockenwellensensor- / Klopfsensortausch sind eher Verzweiflungstaten. Wenn man da auf Nummer Sicher gehen will, dann auch gleich noch den Kurbelwellensensor und den Saugrohrdruck/Tempsensor tauschen.

 

 

 

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.