Jump to content

Bremskraftverstärkerdefekte / weiche Bremse


ex-kaefer-fahrer
 Share

Recommended Posts

Hallo zusammen!

 

Vor etwa drei Monaten hatte ich plötzlich keine Bremskraftverstärkung mehr. Musste sehr kräftig auf das Bremspedal treten, um überhaupt eine Bremswirkung zu erzielen. Bin daraufhin in eine freie Werkstatt (bis dahin die "Werkstatt meines Vertrauens") gefahren, wo festgestellt wurde, dass der Bremskraftverstärker defekt ist. Der Werkstattmeister fand das auch sehr ungewöhnlich, da ein solches Teil nur ganz selten einmal kaputt geht. Immerhin hielten sich die Reparaturkosten mit EUR 360,- gerade noch im Rahmen, also habe ich reparieren lassen.

 

Nach der Reparatur hatte ich zwar wieder Bremskraftverstärkung, jedoch war das Pedal sehr weich. Konnte es fast halb durchtreten ehe eine Bremswirkung einsetzte. Ich wusste nicht genau, ob mir das nur so vorkam - schließlich war der Widerstand im Pedal zuvor mit defektem Bremskraftverstärker enorm groß - oder ob das tatsächlich ein Unterschied zum Ansprechen der Bremse vor dem Ausfall des BKV war. Da hier im Forum jedoch häufiger von einer ab Werk "weichen Bremse" berichtet wird, habe ich mir da zunächst keine weiteren Gedanken gemacht und bin davon ausgegangen, dass mich mein Gefühl hier wohl täuscht.

 

Gestern nun der erneute Ausfall des BKV. Dieses Mal wäre es sogar beinahe zum Unfall gekommen, da ich nicht auf die lasche Bremswirkung vorbereitet war und somit meinem Vordermann beinahe draufgefahren wäre! Noch war ich nicht in der Werkstatt, wollte erst einmal hier Meinungen einhholen. Kann es sein, dass hier beim Wechsel des BKV etwas falsch gemacht wurde? Lässt sich so etwas nachweisen? Ein Bremskraftverstärker (es wurde ein Neuteil verbaut) muss doch deutlich länger halten.

 

Vielleicht noch zur Info: Alle vier Bremsscheiben und die Beläge sind ziemlich nah an der Verschleißgrenze. Wollte sie eigentlich in zwei Wochen wechseln. Aber selbst wenn die genannten Teile völlig verschlissen wären, dürfte das doch den BKV nicht beschädigen, oder?

Link to comment
Share on other sites

es könnte auch der hauptbremszylinder sein. wenn der kaputt ist drückt sich über kurz oder lang bremsflüssigkeit an den dichtungen vorbei und fließt u.a. in den bremskraftverstärker was diesen dann zerstört. ein symptom dafür sind auch weiche bremsen mit einem nachlassenden bremspunkt. spricht wenn du das pedal fest durchdrückst lässt es immer weiter nach und irgenwann stehst du auf dem fußboden.

ich weiß nicht genau ob man das mit vag auslesen kann. aber du kannst mal schaun wie es mit dem bremsflüssigkeitsstand ausschaut. wenn er bremskraftverstärker erst vor kurzen repariert wurde war das system ja offen und müsste voll befüllt sein. wenn da was fehlt wär das ein hínweis für nen defekten hauptbremszylinder.

 

mfg

stefan

Link to comment
Share on other sites

Gestern nun der erneute Ausfall des BKV. Dieses Mal wäre es sogar beinahe zum Unfall gekommen, da ich nicht auf die lasche Bremswirkung vorbereitet war und somit meinem Vordermann beinahe draufgefahren wäre!
Lasche Bremswirkung? Was ist damit gemeint? Keine Bremswirkung bei normalem Pedalweg und normaler Pedalkraft? Wobei das normal zu definieren ist, denn du warst ja nach der Reparatur mit der Pedalkennlinie nicht zufrieden. :confused: Die hört sich auch etwas unnatürlich an. Bei meinem Bremspedal beträgt der Leerweg jedensfalls nicht den halben Pedalweg. :eek: Das wird bei anderen so auch nicht vorkommen.

 

Unter lasch vermute ich ein durchfallendes Pedal, aber das füllt sich anders an als der Ausfall des Boosters:

Musste sehr kräftig auf das Bremspedal treten, um überhaupt eine Bremswirkung zu erzielen.
= "hartes" Pedal
Nach der Reparatur hatte ich zwar wieder Bremskraftverstärkung, jedoch war das Pedal sehr weich. Konnte es fast halb durchtreten ehe eine Bremswirkung einsetzte. Ich wusste nicht genau, ob mir das nur so vorkam - schließlich war der Widerstand im Pedal zuvor mit defektem Bremskraftverstärker enorm groß - oder ob das tatsächlich ein Unterschied zum Ansprechen der Bremse vor dem Ausfall des BKV war.
Wenn du nicht lange mit defektem Booster gefahren bist, hast du dich wahrscheinlich nicht an den Zustand gewöhnt. Ich selbst hatte vor ~13 Jahren öfter zwischen Fahrzeugen mit und ohne Booster gewechselt. Nur nachdem ich sehr lange ein Auto ohne Booster fuhr (~ 5 Monde) und danach zum ersten Mal zurück auf was normales bin, hatte ich Umstellungsschwierigkeiten: Pedalbetätigung wie immer -> fast Vollbremsung. Danach ging der Umstieg völlig problemlos. Daher glaub ich nicht, dass du dich so schnell an das Gefühl ohne Booster gewöhnt hast. Vielmehr würde ich ein ungewöhnlich weiches Pedal auf einen (anderen) Fehler in der Bremsanlage schieben, z.B. Luft im System oder irgendwo undicht (Was macht der DOT-Stand?). Edited by giant78
Link to comment
Share on other sites

Vielen Dank schon mal für eure Antworten.

 

Bremsflüssigkeitsstand habe ich noch nicht angeschaut, werde ich heute Abend mal machen. Ansonsten ist die Bremsflüssigkeit - sofern sie nicht bei der letzten BKV Reparatur vor drei Monaten gewechselt wurde - etwa 1,5 Jahre alt. Eigentlich also gerade noch in Ordnung. Bremse wurde auf jeden Fall nach der letzten Reparatur entlüftet - sogar mehrfach weil dem Meister die Pedalkennlinie auch merkwürdig vorkam.

 

Mit lascher Bremswirkung gestern meinte ich, dass ich wie gewohnt - also nicht besonders kräftig - auf die Bremse getreten habe und damit quasi kaum Bremswirkung hatte. Vor dem erneuten Ausfall des BKV hatte ich ein weiches Pedal (langer Pedalweg bis Bremswirkung einsetzt), jetzt ist es hart (großer Widerstand bereits nach sehr kurzem Pedalweg).

Link to comment
Share on other sites

Guest simon461

Fast nicht vorstellbar das ein BKV nach nur 3 Monaten den Geist aufgibt.

Wurde am Unterdrucksystem schon mal die Dichtigkeit geprüft, evtl. Rückschlagventil defekt?

 

Der BKV würde aber sicher, falls Materialfehler, über Garantie abgewickelt.

Link to comment
Share on other sites

Der Hauptbremszylinder hat mWn zwei Drucksensoren. Wenn hier unterschiedliche Drücke aufgrund von Defekten auftreten müsste das eigentlich erkannt werden und Fehler im Speicher ablegen und im Kombiinstrument anzeigen.

 

Dass das Bremspedal durchfällt bis zum Bodenblech muss nicht zwingend ein Defekt sein - es kommt auch drauf an wie schnell das passiert.

 

Wenn zu wenig Bremsflüssigkeit drin ist, erscheint im Kombi ebenfalls eine Meldung (sieht so aus und ist rot: "((!))"). Hier wird aber kein Fehler im Speicher abgelegt.

 

Unterdrucksystem ist ein heißer Kandidat, allerdings würde bei einem so krassen Bremskraftverlust wahrscheinlich auch der Motor Probleme machen, da z.B. der Turbo über das Unterdrucksystem gesteuert wird und dieser nicht mehr richtig angesteuert werden könnte.

Link to comment
Share on other sites

Also der Motor hat Dampf wie gewohnt. Und das Kombiinstrument zeigt auch keinen Fehler. Den Fehlerspeicher werde ich heute Abend noch mal auslesen. Beim letzten Mal - also vor drei Monaten - stand da aber nichts ungewöhnliches drin.

 

Was in der Werkstatt damals tatsächlich alles geprüft wurde kann ich nicht sagen. Danach hatte ich mich leider nicht erkundigt. Ob das Unterdrucksystem schon mal überprüft wurde weiß ich also nicht.

 

Eine Sache noch: Es zischt, wenn ich auf die Bremse trete (das war beim ersten Defekt auch so).

 

Bin mal gespannt was die Werkstatt dazu sagt. Werde dort morgen mal vorbei schauen ... :erstlesen:

 

Danke für eure Tipps!

Link to comment
Share on other sites

Zischen = Unterdrucksystem undicht (allgemein)

 

Zischt nur bei Pedalbetätigung? -> Dies deutet tatsächlich auf Probleme mit Booster. Denn das ist das einzige Element im Unterdrucksystem, welches zwischen Pedal in Ruhestellung und Pedal in Bremsstellung verändert wird. :confused:

 

Nochmal zurück zum dreimonatigem weichen Pedal? Wie schnell kam es den Leerweg (~ 1/2 maximalen Pedalweg) zurück? Oer musste es gar zurückzogen werden?

Link to comment
Share on other sites

Ich denke dass der BKV hin ist, ist unstrittig. Ich habe die exakt gleichen Symptome wie beim ersten Mal. Und hier hat der Tausch des BKV ja auch erst mal geholfen.

 

Die Frage ist: Warum ging er so schnell wieder kaputt? Ein defekter HBZ, der Bremsflüssigkeit in den BKV lässt, das klingt für mich ziemlich plausibel. Hätte die Werkstatt da nicht auch ein wenig Ursachenforschung betreiben müssen, statt nur die Symptome zu bekämpfen?

 

Zu den Fragen: Ja, es zischt nur bei Pedalbetätigung. Und auch da nur kurz. Also nicht die ganze Zeit, die ich auf dem Pedal stehe, sondern nur zu Beginn. Ob das Pedal in der gewohnten Geschwindigkeit wieder in die Ausgangsposition zurückgekehrt ist kann ich leider nicht mit Sicherheit sagen. Da hab ich eigentlich nie drauf geachtet. Mir ist da zumindest nichts merkwürdiges aufgefallen. Auf keinen Fall blieb es aber in Mittelstellung stehen.

Link to comment
Share on other sites

Die meisten BKV zischen auch, wenn sie nicht defekt sind. Danach kann man nicht gehen.

 

Irgendwie habe ich den Eindruck, daß eine Undichtigkeit am Unterdrucksystem vorliegt, die bei Tausch des BKV vorübergehend ungewollt behoben wurde und jetzt wieder auftritt.

 

Leider werde ich aus Deiner Symptombeschreibung am Pedal (Weg/Kraft) nicht schlau. Wenn ich mit der Fehlerursache Recht habe, dann kannst Du volle Bremsleistung erreichen, indem Du durch erhöhten Pedaldruck den normalen Pedalweg erreichst.

 

Wenn das nicht so ist, dann ist die Fehlerursache eine andere.

Link to comment
Share on other sites

Guten Morgen zusammen!

 

Also die Symptome sind wie folgt: Das Pedal ist hart, das heißt von Beginn an ist ein großer Widerstand vorhanden. Also Weg klein, Kraft groß.

 

Ob ich die volle Bremswirkung erreiche kann ich nicht genau sagen. Aber wenn ich mit großer Kraft aufs Pedal steige, dann ist durchaus eine ausreichende Bremswirkung vorhanden. Es dauert halt ein bisschen länger, weil ich das Pedal erst einmal gegen einen hohen Widerstand so weit durchtreten muss, dass genügend Bremsdruck da ist.

 

Mir fällt gerade ein: In der Werkstatt meinten sie, sie hätten sämtliche Schläuche geprüft. Eine wirkliche Dichtigkeitsprüfung ist das aber wohl nicht ... oder?

 

Okay, ich werd versuchen die hier gewonnen Erkenntnisse mal so mitzunehmen. Spreche ja heute noch mal in der Werkstatt vor.

 

Vielen Dank für eure Hilfe!

Link to comment
Share on other sites

Hat sich die Werkstatt deine Bremsanlage nach dem Einbau des neuen BKV jetzt mittlerweile mal angeschaut (oder hab ich was überlesen?)?

Auf dem BKV hast du Garantie, also würde ich die Werkstatt den Fehler (meiner Meinung nach ist das nicht normal) beheben lassen.

Ohne funktionierenden BKV bei höherem Tempo eine Notbremsung hinlegen dürfte ordentlich in die Hose gehen hinsichtlich Bremsweg (außer du hast Arnolds Wadl). Ist eindeutig sicherheitsrelevant und sollte gefixed werden. Nimm einen vergleichbaren A2 und mach eine Vergleichsfahrt (vielleicht wohnt ja einer aus dem Forum in deiner Nähe). Frag einfach mal!

Link to comment
Share on other sites

Also die Symptome sind wie folgt: Das Pedal ist hart, das heißt von Beginn an ist ein großer Widerstand vorhanden. Also Weg klein, Kraft groß.

 

Ob ich die volle Bremswirkung erreiche kann ich nicht genau sagen. Aber wenn ich mit großer Kraft aufs Pedal steige, dann ist durchaus eine ausreichende Bremswirkung vorhanden. Es dauert halt ein bisschen länger, weil ich das Pedal erst einmal gegen einen hohen Widerstand so weit durchtreten muss, dass genügend Bremsdruck da ist.

 

OK, dann ist da nix weiter Kaputt am Bremssystem, es fehlt Dir lediglich die Verstärkung, d.h. Du mußt mehr Kraft aufwenden und die gewünschte Bremsleistung zu erreichen, aber im Prinzip funktioniert die Bremse und auch der Hauptbremszylinder.

 

Entweder wird der BKV nicht mit Unterdruck versorgt, es gab also vorher eine Fehldiagnose, oder der neue BKV ist auch schon wieder hinüber - eher unwahrscheinlich. Falls doch, dann Garantiefall.

Link to comment
Share on other sites

OK, dann ist da nix weiter Kaputt am Bremssystem, es fehlt Dir lediglich die Verstärkung, d.h. Du mußt mehr Kraft aufwenden und die gewünschte Bremsleistung zu erreichen,
Sehe ich noch nicht so. Denn ex-kaefer-fahrer muss nicht nur viel Kraft sondern nach seiner Schilderung auch ungewöhnlich viel Weg zurücklegen, bis was passiert:
Nach der Reparatur hatte ich zwar wieder Bremskraftverstärkung, jedoch war das Pedal sehr weich. Konnte es fast halb durchtreten ehe eine Bremswirkung einsetzte.

Bremskraft/Bremsdruck hängen in erster Linie vom Pedalweg ab und sind normalerweise nicht erst nach dem halben Maximalweg spürbar aufgebaut. Der Effekt des langen Leerwegs sollte jetzt bei höherem Widerstand noch immer vorhanden sein:

Ob ich die volle Bremswirkung erreiche kann ich nicht genau sagen. Aber wenn ich mit großer Kraft aufs Pedal steige, dann ist durchaus eine ausreichende Bremswirkung vorhanden. Es dauert halt ein bisschen länger, weil ich das Pedal erst einmal gegen einen hohen Widerstand so weit durchtreten muss, dass genügend Bremsdruck da ist.
Da sollte wirklich mal jemand mit einem Referenzfahrzeug daneben fahren. Muss kein A2 sein, nur sollte es ein ähnliches Fahrzeug aus dem VW-Konzern sein. Ich gehe davon aus, dass die eine ähnlich Pedalkennlinie haben. Gibts niemanden in der Nähe von Ulm, der sein Fahrzeug für einen Tritt opfert? :janeistklar:
Link to comment
Share on other sites

Hallo zusammen! Habe leider erst jetzt wieder reingeschaut.

 

Momentan steht der A2 in der Werkstatt (die gleiche wie beim ersten Mal). Der Meister sagte mir, dass die Dichtungen des alten BKV porös gewesen wären und er ihn deshalb als defekt eingestuft und getauscht hat.

 

Was den Pedalweg angeht: Vielleicht bilde ich es mir ja ein, weil das Pedal jetzt insgesamt viel härter ist. Aber ich bin der Meinung dass der Pedalweg der jetzt zurückgelegt werden muss, um eine spürbare Verzögerung zu erzielen, kleiner ist als noch vor dem (vermeintlich) erneuten Ausfall des BKV. Kann das überhaupt sein? Wie gesagt, ist alles nur gefühlt.

 

Dass das Fahren ohne Bremskraftverstärkung gefährlich ist, sehe ich natürlich ganz genau so. Deswegen steht die Kugel ja nun auch wieder in der Werkstatt. Arnolds Waden hab ich leider nicht ... :D

 

Bin mal gespannt was die "Experten" in der Werkstatt sagen. Halte euch auf dem Laufenden.

 

Danke!

Link to comment
Share on other sites

So ... hab ihn erst mal zurück ... bis jetzt noch nicht repariert. Laut Werkstatt ist der Bremskraftverstärker erneut kaputt. Das Unterdrucksystem hat man geprüft, hier sei alles in Ordnung. Bleibt als Ursache also nur noch ein defekter Hauptbremszylinder oder tatsächlich ein Materialfehler beim BKV?

 

Die Werkstatt hat erst mal einen neuen bestellt. Den HBZ schauen sie sich dann auch noch mal an.

 

Zumindest scheint die Reparatur für mich dieses Mal kostenfrei zu bleiben ... :HURRA:

Link to comment
Share on other sites

  • 3 weeks later...

Hallo zusammen!

 

War erst mal im Urlaub - deshalb die lange Pause. Der A2 ist inzwischen wieder repariert. Ursache für den neuerlichen Defekt des Bremskraftverstärkers war laut Werkstatt wohl tatsächlich ein defekter Hauptbremszylinder. Angeblich war der aber bei der ersten Reparatur noch nicht kaputt (hätte man damals auch überprüft). Hab nun also einen neuen HBZ und einen neuen BKV bekommen - und durfte mich mit knapp 500 € an den Reparaturkosten beteiligen.

 

Was meint ihr dazu? Ist das gerechtfertigt? Kann es sein, dass der HBZ bei der ersten Reparatur durch die Werkstatt beschädigt wurde? Lässt sich so etwas nachweisen? Ist es überhaupt zulässig, nur den BKV zu wechseln und den HBZ weiter zu verwenden?

 

Bin ganz schön sauer. Für die Zukunft werd ich mir sicher eine andere Werkstatt suchen.

Link to comment
Share on other sites

Also wenn ein neues Ersatzteil von der Werkstatt eingebaut wird, dann erwarte ich darauf auch eine entsprechende Garantie. Kann doch nicht angehen, daß die mir beim BKV einen nicht bestimmungsgemäßen Gebrauch unterstellen oder es als Verschleißteil sehen.

Da würde ich aber ordentlich Rabatz machen (egal ob der beim Einbau defekt war oder nicht - solange es ein Neuteil war!!!).

Link to comment
Share on other sites

Guest simon461

Ein Austausch des BKV ohne Ersatz des Hauptbremszylinder ist natürlich möglich.

Wenn man den ersten defekten BKV noch hat, könnte man diesen öffnen oder öffnen lassen und so sehen ob er durch ausgetretene Bremsflüssigkeit zerstört wurde.

Das würde dann die Aussage der Werkstatt wiederlegen der Hauptbremszyl. sei beim ersten Wechsel noch intakt gewesen.

Inwieweit da ein Gutachter mit ins Boot genommen werden sollte, liegt an der Kooperationsbereitschaft der Werkstatt.

Da sie dich aber mit 500 Euro beteiligt haben, ( haben die selbst auch was getragen?) würde ich davon ausgehen, daß da eher Wiederstand zu erwarten ist.

Edited by simon461
Link to comment
Share on other sites

Klar kann man HBZ und BKV getrennt tauschen, wenn nur eines davon kaputt ist. Ob die Werkstatt Schuld an einem Defekt ist, lässt sich im Nachhinein sicher nicht mehr zweifelsfrei klären.

 

Vermutlich war der HBZ aber schon vorher defekt und undicht, sonst wäre sicher keine Bremsflüssigkeit in den BKV gelaufen. Der erste defekte BKV könnte also, aus welchem Grund auch immer, ein Folgeschaden des defekten HBZ sein.

 

Wofür waren die 500EUR? Für den neuen HBZ und Einbau? Ein neuer HBZ kostet als Audi Originalteil 280EUR UVP, dazu ggf. noch neue Dichtungen und Schrauben, also schätzungsweise 290EUR Material. 200EUR für Arbeit ist im Anbetracht des Arbeitsaufwandes dann doch durchaus im Bereich des möglichen, da man nicht nur den Motorraum zerlegen muss, sondern auch noch im Innern des Fahrzeugs an der Pedalerie zu tun hat. Andererseits hätte die Werkstatt den defekten HBZ bei der ersten Rep. ggf. schon erkennen können und somit hättest du dir Arbeitskosten gespart. Klar, trübt das Vertrauen, aber ob das nun ersichtlich war oder nicht lässt sich wohl nicht so einfach klären.

 

Den neuen BKV haben sie dir sicher auf Garantie getauscht, oder?

Edited by A2-D2
Link to comment
Share on other sites

Hallo und danke für eure Antworten! Hab ich schon befürchtet, dass man der Werkstatt da nur schwer ein fehlerhaftes Arbeiten wird nachweisen können. Der erste BKV ist leider nicht mehr vorhanden, lediglich den zweiten und den HBZ gibt es noch.

 

Bei beiden Reparaturen wurden jeweils VW/Audi Originalteile verbaut. Der Preis von exakt 493,91 € für die zweite Reparatur beinhaltet eigentlich alles: BKV, HBZ, Kleinteile sowie Arbeitsaufwand. Da ich allerdings bei der Rechnungserstellung bereits protestiert habe, ist man mir preismäßig jeweils etwas entgegengekommen (hatten wohl doch ein etwas schlechtes Gewissen): So kostete mich etwa der HBZ "nur" 200 € plus Mwst., den BKV hat man gar nur mit 77,50 € plus Mwst. in Rechnung gestellt.

 

Nachdem ich nun noch eine Nacht darüber geschlafen habe denke ich, dass ich mich hier nicht weiter "aufreiben" werde. Für beide Reparaturen zusammen wurden nun also etwa 850 € fällig. Unterstellt man, dass bereits beim ersten Mal der HBZ defekt war und mit gewechselt hätte werden müssen, dann wäre die Rechnung sicher nicht so viel niedriger ausgefallen.

 

Für die Zukunft such ich mir eben eine andere Werkstatt. Kann zufällig jemand etwas im Raum Ulm empfehlen? ;)

 

Danke für eure Hilfe!

(Und fürs Zuhören)

Link to comment
Share on other sites

  • 4 months later...
  • 5 months later...

Motor läuft, Fahrzeug rollt :

 

- nach mehrmaligen festen Bremsungen (so alle 1-2 Sekunden kurz und fest) 'verhärtet' sich die Bremse, Bremspedal lässt sich nicht mehr so weit wie bei den ersten 2-3 Bremsungen nach unten treten, BKV-Wirkung lässt nach / ist weg, man muß 'richtig feste reintreten', um eine Bremswirkung zu haben

 

Motor läuft, Fahrzeug steht:

 

- bei gleichbleibenden festen Druck auf das Bremspedal wandert dieses nach unten weg, Druckpunkt kommt wieder hoch, wenn man entlastet und neu drückt.

 

Fahrzeug parkt, nach Standzeit von 6-7 Stunden:

 

- 'verhärtete' Bremse, keine BKV-Wirkung, erst nach den Anlassen wieder da (klar) - früher konnten man den A2 übers Wochenende stehen lassen ohne das das passierte-

 

keine Meldung im FIS

 

Meine Vermutung:

 

Unterdruck im BKV-System geht weg -

 

warum:

- Schlauch angefressen (Marder?)

- BKV defekt ?

- HBZ defekt ?

- oder ?

Vielen Dank

Edited by mamawutz
Link to comment
Share on other sites

Motor läuft, Fahrzeug rollt :

 

- nach mehrmaligen festen Bremsungen (so alle 1-2 Sekunden kurz und fest) 'verhärtet' sich die Bremse, Bremspedal lässt sich nicht mehr so weit wie bei den ersten 2-3 Bremsungen nach unten treten, BKV-Wirkung lässt nach / ist weg, man muß 'richtig feste reintreten', um eine Bremswirkung zu haben

 

Motor läuft, Fahrzeug steht:

 

- bei gleichbleibenden festen Druck auf das Bremspedal wandert dieses nach unten weg, Druckpunkt kommt wieder hoch, wenn man entlastet und neu drückt.

 

Fahrzeug parkt, nach Standzeit von 6-7 Stunden:

 

- 'verhärtete' Bremse, keine BKV-Wirkung, erst nach den Anlassen wieder da (klar) - früher konnten man den A2 übers Wochenende stehen lassen ohne das das passierte-

 

keine Meldung im FIS

 

Meine Vermutung:

 

Unterdruck im BKV-System geht weg -

 

warum:

- Schlauch angefressen (Marder?)

- BKV defekt ?

- HBZ defekt ?

- oder ?

Vielen Dank

 

Exakt diese Symptome hatte ich bei dem Dienstpassat (ca. BJ 1997) meiner ehemaligen Arbeitsstelle.

Besonders schön, wenn man auf der Autobahn kurz anbremst und dann doch richtig bremsen muss und man bricht sich fast den Fuß,aber es passiert fast nix.

War auch ein Grund, weswegen ich dort aufgehört habe.;)

Würde mich auch interessieren, an was das genau liegt.

Link to comment
Share on other sites

So, habe meinen A2 nun dem Audi Meister wg. der Bremse vorgeführt. Ich schildere die Symptome wie oben,

er setzt sich rein, startet und tritt fest auf die Bremse und erkennt: 'Aha- Pedal geht nach unten weg'

Seine Vermutung: 'BKV defekt - oder HBZ oder Tandempumpe (??)-

müssen wir prüfen' (... ach, wirklich ?)

 

Da er sich bestimmt besser auskennt als ich, hab ich einen Werkstatttermin gemacht.....

 

 

auweia - wird bestimmt teuer $$$$$:rolleyes:

Link to comment
Share on other sites

  • 2 weeks later...

Anruf von der Werkstatt:

 

Fehlerspeicher: nichts abgelegt

Sichtprüfung: keine Besonderheiten

Testfahrt: alles normal

 

Tja, dann muss ICH mich wohl getäuscht haben.

:confused:

Jetzt warte ich auf einen plötzlichen Totalausfall des BKV - dann wird es wenigstens einen Eintrag in den Fehlerspeicher geben.

Hoffentlich interessiert das mich dann überhaupt noch...

 

 

Meine in dieser Sache vorläufig letzte Frage an Euch:

 

Hat der BKV, bzw. die Unterdruckleitung ein Rückschlagventil, welches evtl. nicht mehr 100% dichthält ?

Link to comment
Share on other sites

  • 2 weeks later...

Ich beobachte bei meinem seit einiger Zeit auch das weiche, langsam nachgebende Pedal im Stand. Während der Fahrt habe ich allerdings bislang kein Problem feststellen können, auch die Bremsleitung ist in Ordnung. Im Fehlerspeicher ist nichts.

Gestern hatte ich die Motorhaube dann mal ab und bemerkte dabei einen etwas (ca. 3mm unter Max.) abgesunkenen Bremsflüssigkeitsstand, obwohl ich nach dem letzten Wechsel Ende März nur etwa 2500 km gefahren bin. Das hat mich dann doch gewundert, denn so viel Bremsverschleiß kann ja bei der geringen Fahrleistung eigentlich nicht aufgetreten sein, oder?

Für mich liegt deshalb die Vermutung nahe, dass irgendwo eine kleine Undichtigkeit, z. B. eine poröse Dichtung, wie auch mamawutz überlegt, bestehen muss, wo die Bremsflüssigkeit verloren geht. Was meint ihr?

Link to comment
Share on other sites

schon mal die Unterdruckschläuche zum Bremskraftverstärker hin kontrolliert?(undicht -Marder)oder eventuell die Unterdruckpumpe defekt?oder beim Wechseln des BKV die Anschlußleitungen der Bremsleitungen vertauscht worden sind die müssen nämlich über kreuz an den zwei Bremskreisen des HBZ(Hauptbremszylinders)angebracht sein!Vorn Rechts mit hinten Links und Hinten Rechts mit vorn Links ,sonst bremst nur ein Kreis oder eine Achse und das würde heißen halbe Pedalkraft/ halbe Bremskraft!!!

Link to comment
Share on other sites

schon mal die Unterdruckschläuche zum Bremskraftverstärker hin kontrolliert?(undicht -Marder)oder eventuell die Unterdruckpumpe defekt?oder beim Wechseln des BKV die Anschlußleitungen der Bremsleitungen vertauscht worden sind die müssen nämlich über kreuz an den zwei Bremskreisen des HBZ(Hauptbremszylinders)angebracht sein!Vorn Rechts mit hinten Links und Hinten Rechts mit vorn Links ,sonst bremst nur ein Kreis oder eine Achse und das würde heißen halbe Pedalkraft/ halbe Bremskraft!!!

 

Es ist nicht möglich die Anschlussleitungen zu den Radbremszylindern vorne/hinten zu vertauschen, da die Gewindegröße vorne/hinten unterschiedlich ist. Zudem gehen die Leitungen vom ABS Block ab und nicht vom HBZ.

Zwischen HBZ und ABS Block gibts nur zwei Leitungen. Kreis vl/hr und Kreis vr/hl. Auch am HBZ ist das Vertauschen nicht möglich. Das gibt die Form der Leitungen einfach nicht her:

p7140046.th.jpg

Uploaded with ImageShack.us

 

Ein Ausfall des BKV kann keine Fehlermeldung hinterlassen. Der BKV wie auch das gesamte hydraulische System funktioniert völlig elektrik/elektronikfrei. Alles was da elektrisch und elektronisch dranhängt, ist nur unterstützend parallel zum herkömmlichen System.

Auch ohne Unterstützung des BKV lässt sich das Fahrzeug mit der vollen Verzögerung zum Stillstand bringen. Selbst das ABS funktioniert noch. Es ist jedoch viel mehr Pedalkraft nötig, was im ersten Moment ungewohnt wirkt. Es gab mal eine Zeit, da war das normal :-)

 

Gruß

Thomas

Link to comment
Share on other sites

Die ersten A2 hatten nen Sensor (oder zumindest nen Schalter?) im BKV. Ist vermutlich mit der MK60 entfallen.

 

Gibts nicht einzeln zu kaufen und ich glaub er lässt sich auch nicht zerstörungsfrei ausbauen (habs zumindest nicht geschafft/so weit versucht)

 

attachment.php?attachmentid=35850&stc=1&d=1310746398

MK20_BKV.jpg.c3dc5594f42fccadc99b966120afa258.jpg

Link to comment
Share on other sites

M.W. haben das nur die BKV fürs MK20, da das MK20 sonst nicht arbeiten könnte, wenn das Bremspedal nicht betätigt ist.

Da ist eine Magnetspule und ein Schalter drin. Die Magnetspule kann einen geringen Vordruck aufbauen, auch wenn der Fahrer nicht bremst. Der Schalter dient dazu zu erkennen, ob das überhaupt nötig ist, da der Fahrer ohnehin bremst.

Das MK60 benötigt keinen externen Vordruck mehr.

 

Die Magnetspule hat aber mit dem eigentlichen BKV nichts zu tun. Die ist nur im BKV drin, weil sie da so schön reinpasst.

 

Gruß

Thomas

Link to comment
Share on other sites

Danke für die klugen Ratschläge:o von A2 TDI,er hatte Recht:janeistklar:, hab gleich nachgeschaut am A2 er hat nur 2 Leitungen die weg gehen zum ABS-Block

Danke für Berichtigung,habe bis jetzt nur am T4 das Problem mal gehabt mit der Bremsanlage und mußte HBZ tauschen dann ging alles wieder,Servus:confused:

Link to comment
Share on other sites

Danke erst mal für die Ideen.

 

Ich habe eben mal, wie es in einem anderen Thread empfohlen wird, bei ausgeschaltetem Motor dauerhaft auf die Bremse getreten. Dabei gibt das Pedal nicht nach, was bedeuten soll, dass der Hauptbremszylinder in Ordnung ist.

 

Insofern sieht es für mich wirklich eher nach einem Problem mit dem Bremskraftverstärker aus, wobei ich noch einmal betonen möchte, dass das Bremsverhalten vollkommen normal ist, kein verstärkter Pedaldruck oder ähnliches ist nötig.

 

Nach den Unterdruckschläuchen kann ich morgen mal sehen, einen Marder halte ich aber für eher unwahrscheinlich, weil bei uns hier diese Schäden eher selten sind. Meine Eltern hatten (gerade um die Ecke) hatten seit Jahrzehnten noch keinen.

 

Zum Thema MK20 oder MK60: Die ATL wie meiner sind ja alle Mj. 2004 und müssten doch deshalb das MK 60 haben, nicht?

Link to comment
Share on other sites

Auch schon beschrieben: Motor aus. Bremspedal kräftig treten und halten. Pedal muss stabil bleiben

--> HBZ und das ganze Hydrauliksystem ist ok.

 

Bei getretenem Pedal Motor anlassen. Pedal wird etwas reingezogen

--> BKV ist ok.

 

Wegen Marderbiss in der Unterdruckleitung: Ich bezweifle, dass man das merkt. Der Unterdruck wird ständig erzeugt. Einmal Bremsen "verbraucht" viel mehr Unterdruck, als durch die Marderlöchlein verloren gehen kann.

Edited by horch 2
Link to comment
Share on other sites

Heute habe ich beim Anlassen mal bewusst auf die Bremse getreten. Das Pedal wurde, ganz wie es sich gehört, ein Stück reingezogen. Also ist wohl auch der BKV in Ordnung. Es bleibt weiter rätselhaft, warum das Pedal im Stand bei laufendem Motor nachgibt.

 

Die Unterdruckschläuche konnte ich noch nicht prüfen. Werde ich die Tage mal machen.

Link to comment
Share on other sites

Hallo –

Die Werkstatt hatte nichts gefunden. Also hab‘ ich mir selbst mal schwarze Finger ‚geholt‘:

Ich habe die Verbindungen Schläuche/PA-Rohre der Unterdruckleitungen gelöst und wieder zusammengesteckt. Geht ganz einfach - keine Federbandschellen vorhanden.

 

Und siehe da: ‚Unterdruck‘ hält jetzt wieder länger. Die folgenden Fehlerbilder sind weg:

 

Motor läuft, Fahrzeug rollt :

 

- nach mehrmaligen festen Bremsungen (so alle 1-2 Sekunden kurz und fest) 'verhärtet' sich die Bremse, Bremspedal lässt sich nicht mehr so weit wie bei den ersten 2-3 Bremsungen nach unten treten, BKV-Wirkung lässt nach / ist weg, man muß 'richtig feste reintreten', um eine Bremswirkung zu haben

 

 

Fahrzeug parkt, nach Standzeit von 6-7 Stunden:

 

- 'verhärtete' Bremse, keine BKV-Wirkung, erst nach den Anlassen wieder da (klar) - früher konnten man den A2 übers Wochenende stehen lassen ohne das das passierte-

 

 

Werde mir das, wenn ich etwas mehr Zeit habe, nochmal anschauen und die Verbindungen mit Schraubschelle zum BKV checken.

Edited by mamawutz
Link to comment
Share on other sites

stimmt, hast recht, habe gepennt.:o

 

Hallo –

Werde mir das, wenn ich etwas mehr Zeit habe, nochmal anschauen und die Verbindungen mit Schraubschelle zum BKV checken.

 

Dann mit Bilder !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      Verkaufe A2 FSI Opensky in BW

    2. 2

      Getriebeautomatik des A2 TDI 1,2 kuppelt sporadisch aus

    3. 4

      Halteklammer Lampenträger in "Radhaus" gefallen

    4. 2

      Getriebeautomatik des A2 TDI 1,2 kuppelt sporadisch aus

    5. 2

      Getriebeautomatik des A2 TDI 1,2 kuppelt sporadisch aus

    6. 1532

      Allgemeiner NRW-Schraubertreffen-Thread

    7. 9

      Nach Bremslichwechsel leuchtet EPC-Lampe

    8. 8

      Ersatzteile von Audi A2 1.6FSI, leider nur noch als Teileträger

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.