Recommended Posts

Seit ca. 2 Wochen wir es immer schlimmer. Immer wenn der Turbo einsetzt, so ab 1900 U/min gesellt sich so ein Rauschen (wie das Zischen,wenn man Luft aus dem Reifen lässt) zur Geräuschkolisse.

 

Ich vermute mal da ist ein Schlauch zwichen Turbo und Motor undicht. Risse im Trubo sind ja eher nur auf der Abgasseite zu erwarten.

Wie sieht es hinterm Turbo aus, geht die Luft durch einen Ladeluftkühler? wo ist der? Besteht die Möglichkeit, diese Strecke ohne Motorausbau zu kontrollieren? Oder gibt es da einen Schlauch, der abgegangen sein kann ohne das der Motor in den Notlauf geht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Turbo arbeiter auch vor 1900 U/min.

 

Prüfe die Schläuche VOR dem Turbolader, da wird ein Riss die Ursache sein.

 

Nur wenn keine oder minder Leistung vorliegt ist der Turbo defekt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also mit hören wird es sehr schwer werden. VAG Com ran, dann einfach mal die Messwertblöcke kontrollieren (003+010)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hm, das kenn ich. Jeder denkt zu wissen, was es ist, keiner weiß es. Hat meiner auch im Standgas leicht, deswegen schließe ich den Turbo aus. Mir wurde auch schon gesagt, es wäre ein Lager defekt und was weiß ich noch alles. Versuch es mal zu lokalisieren. Bei mir kommt es, vom Fahrersitz aus gesehen, von der rechten Seite.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir ist es die Linke Seite, hört sich an als wenn man druch eine nasse Stelle auf der Straße fährt.

Auf der Zuleitungsseite habe ich schon, soweit man von oben ran kommt alle kontrolliert. Die Tage werde ich mich mal untern Wagen legen.

Lagerschaden hört sich anders an ist ja eher so ein Pfeifen.

 

Weniger Leistung:

früher Spitze 185 km/h GPS , jetzt 175 km/h GPS

60 auf 120km/h 4. Gang früher 6 sec. jetzt 10 sec.

 

Der Audi Mensch hört nichts besonderes und findet auch die Fahrleisung nicht besorgniserregend. (war glaube ich, seine erste A2 Fahrt)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Eddy

 

Weniger Leistung:

früher Spitze 185 km/h GPS , jetzt 175 km/h GPS

60 auf 120km/h 4. Gang früher 6 sec. jetzt 10 sec.

 

was sollen denn das für messwerte sein?

 

totaler Käse

 

ein 66KW TDI braucht im 5. gang von 80-120 10,5s

 

lass den Luftmassenmesser tauschen und fertig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey,

 

@ Eddy: du schreibst under nem anderem Thema von nem Chip aus Ebay, schon mal gedanken darüber gemach damit es damit zutun haben könnte? Könnte auch die schlechteren werte erklären wenn das teil nicht mehr seine normale leistung bringt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Luftmassenmesser habe ich schon getauscht, hat nichts gebracht und ich hab den alten wieder eingebaut.

Das das Chippen die Lebenserwartung des Turbos nicht steigert ist mir klar.

Es hört sich so an, als wenn Fehlluft gesaugt oder nach dem Turbo geblasen wird. Dem Gefühl nach eher nach dem Turbo, denn es baut sich kein richtiger Ladedruck (subjektiv) auf.

Die Geräusche werden die letzten 2 Wochen immer lauter und die Leistung sinkt auch stetig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es ist ein bekanntes Problem, daß Ladeluftschläuche abrutschen. Kommt bei verschiedenen Autos vor. In der Regel fällt die Leistung dann aber total ab und aus dem Auspuff kommt nur noch schwarzer Qualm.

Vielleicht sind die Ladeluftschellen durch den Ladedruck und durch ständige Vibrationen verrutscht und dichten jetzt nicht mehr richtig ab. Ich würde die Schellen mal neu montieren. Kleine Leckagen sind von außen nicht zu erkennen und treten erst bei höherem Ladedruck (1900 1/min) auf.

Undichte Ladeluftkühler sind sehr selten. Und wenn treten nur sehr kleine Leckagen auf, die dein Problem nicht erklären.

 

Ob das die Lösung für dein Problem ist, kann ich von hier natürlich auch nicht sagen.

 

Jau

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich hab dieses Zischen/Rauschen auch, hab aber volle Leistung... Nur unter Volllast geht ab und an der Notlauf rein. Hab ich jetzt seit 25.000km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von FaKiOe

Also ich hab dieses Zischen/Rauschen auch, hab aber volle Leistung... Nur unter Volllast geht ab und an der Notlauf rein. Hab ich jetzt seit 25.000km.

 

Unter welchen Bedingungen geht der Motor denn in den Notlauf? Auch wenn der Ladedruck zu niedrig ist?

Industriemotoren gehen nur in den Notlauf, wenn der Öldruck zu niedrig ist, das CAN-Signal fehlt oder die Spannung zu stark abgefallen ist. Mehr ist mir nicht bekannt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn ich mit kaltem Motor auf die BAB fahre. Ganz am Anfang kommt da bei mir ein Anstieg über ca. 3km mit ca. 10% Steigung. Wenn ich mit 80 auf die Bahn fahre, im 5. Gang bin und dann voll durchtrete.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du Pech hast is es der Ladedrückregler oder das Ablassventiel.

Bei meinem S2 Coupé war es das Ablassventiel.

Da waren es aber ganze 50 Km/h wenger Edgeschindigkeit.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, ich hab heute mal den Fehlerspiecher auslesen lassen. "Sporadisch zu geringer Ladedruck". Beim Motortest gerade eben war aber alles ok. Es kommt ja auch wie gesagt nur selten vor. Haben mal in den Motorraum geguckt. Wenn man von oben drauf guckt in der linken Ecke ganz unten ist ein Schlauch, wo ein bisschen(!) Öl rausgedrückt wird. Ist das die Schwachstelle? Weiß er, welcher Schlauch das is und wie teuer dieser ist?

 

MfG

Fabian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Fabian,

 

welchen Schlauch meinst du? den vorne am Ladeluftkühler?

prüf mal ob es wirklich Öl ist oder nur Abgasschmiere. Wenn es Abgasschmiere ist spricht alles dafür das der Schlauch undicht ist und den Ladedruck beeinflußt. Der Schlauch müßte so 3-4cm dick sein.

 

Druckschlauch vom Turbolader zum Ladekühler ~20 Euronen+Mwst.

 

Gruss Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Foto ist ganz schlecht, er kommt es morgen auf die Bühne. Es könnte aber auch Abgasschmiere sein, ist schwer zu berurteilen, wenn man von oben draufguckt. Er ist nur etwas dicker. Jedenfalls passt das bestens zu meinen Pfeif-Zisch Geräuschen. Hatte ja schonmal geschrieben: wenn ich richtig beschleunige, zischt er am lautesten. Was mich auch freudig gestimmt hat: genau da ist eine Schlauchschelle kaputt :D Das wäre dann wohl die günstigste Alternative. Werde morgen auf jeden Fall berichten, was es ist / war.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von FaKiOe

So, ich hab heute mal den Fehlerspiecher auslesen lassen. "Sporadisch zu geringer Ladedruck". Beim Motortest gerade eben war aber alles ok. Es kommt ja auch wie gesagt nur selten vor. Haben mal in den Motorraum geguckt. Wenn man von oben drauf guckt in der linken Ecke ganz unten ist ein Schlauch, wo ein bisschen(!) Öl rausgedrückt wird. Ist das die Schwachstelle? Weiß er, welcher Schlauch das is und wie teuer dieser ist?

 

MfG

Fabian

 

Wenn aus einem Ladeluftschlauch (zwischen Turbo und Ladeluftkühler und zwischen Ladeluftkühler und Motor) Öl herausgedrückt wird, dann kann dort auch Luft entweichen. Der Ladedruck würde sinken. Vielleicht reicht es den Schlauch und die Schelle neu zu montieren. Vorher muß das Öl aber entfernt werden, sonst kann der Schlauch leicht wieder abrutschen.

Abgase gibt es nicht in Ladeluftschläuchen. Wenn doch würde ich mir Sorgen machen.

 

Wenn das Öl allerdings aus dem Luftansaugschlauch (zwischen Luftfilter und Turbo) kommt, kann das nicht die Lösung für das Problem sein. Der Ladedruck wäre nicht niedriger. Im Luftansaugschlauch sollte aber auch kein Öl sein.

 

Gruß

Jau

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vielleicht reicht es den Schlauch und die Schelle neu zu montieren.
Denke ich auch. Vor allem ist das Probem erst aufgetreten, nachdem Zahnriemen etc. gewechselt wurde. Da musste ich ne Woche ohne diesen Unterbodenschutz fahren, weil ihn mir wer mit so ca. 4 l Öl eingesaut hat :WUEBR: In dieser Woche bin ich natürlich mordmäßig aufgesetzt. Da wird sich irgendwie diese Schelle gelöst haben oder vllt. kaputt gegangen sein. Weil von allein geht die ja auch nicht ab.

 

Wenn das Öl allerdings aus dem Luftansaugschlauch (zwischen Luftfilter und Turbo) kommt, kann das nicht die Lösung für das Problem sein. Der Ladedruck wäre nicht niedriger. Im Luftansaugschlauch sollte aber auch kein Öl sein.
Ja, klar. Und dann wäre auch dieses eklige Zischen nicht vorhanden.

 

Ich werd, wie gesagt, morgen berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Abgasschmiere ist meiner Meinung normal. Mach mal den Schlauch vom Abgasrückführungsventil ab, dann siehst du wie verschmutzt es dort zugeht. Der Schlauch zum AGR-Ventil kommt direkt vom Ladeluftkühler, und dieser wird vom Turbolader gespeist.

Ich mache mir auf Grund der Verschmutzung keine Sorgen.

 

siehe dazu: dieselschrauber.de TDI-Probleme Abgasrückführung

 

Gruss Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ach du SCHEI**! Hatte den Wagen heute auf der Bühne. Das Problem mit dem Zischen haben wir zwar nicht gefunden, aber der untere Teil des Motorraums ist mit Öl eingesaut. Nur haben wir keine undichte Stelle gefunden. Abgasrückführung ist es nicht, der Schlauch war ganz sauber von innen.

Wo kann die undichte Stelle sein??

Hatte das schonmal wer? Von oben sieht man absolut kein Öl, von unten umso mehr :III:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

motorwäsche machen

 

dann richtig last drauf geben und ab auf de Bühne und gucken wo er leckt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Baumarkt billiges Öl kaufen, das aber die selbe Heißviskosität hat. Dann Kontrastmittel rein. Und Ölwechsel machen.

 

Dann von unten mit Bremsenreiniger alles Sauber machen, gut warm fahren und mit UV-Lampe ableuchten.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da werde ich wohl eher Brunos Variante vorziehen ;-) Aber danke für den Tipp. Wenn es so einfach wie in Variante 1 klappt, reicht das doch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo und sorry wenn ich den alten Thread hervorkrame, aber kam bei diesem Problem (insbesondere dem "Rauschen" bzw. "Strömungsgeräusch") etwas heraus?

Mein A2 TDI 2002 75PS hat so ein leises Strömungsgeräusch seit einigen Tagen.

Kommt wohl von vorne, Nähe Ladeluftkühler. Mittwoch habe ich einen Werkstatttermin.

Bilde mir auch ein, daß die Leistung nicht mehr bei 100% ist.

Der A2 hat jetzt 250.000 km runter (schön langsam wird der Mechaniker sein bester Freund...).

 

Gruß

Bert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Prüfe mal das Flexrohr am Auspuff. Das ist direkt nach dem Turbo und da rauscht und pfeift es mit Loch auch ganz schön.

 

Das geht aber nur auf der Hebebühne und mit Lampe!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Nagah, das Flexrohr wurde vor 2 Jahren erneuert. Das Rauschen kommt def. von weiter vorne.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim 75er TDI war doch schon relativ oft der Ladeluftkühler defekt, d.h. nicht mehr dicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo und danke für Eure Beiträge.

Der Wagen steht grad in der Werkstatt. Gerade kam der Anruf mit der Diagnose: Ladeluftkühler defekt. Aus dem Gehäuse hat es eine Dichtung herausgedrückt plus Öl.

Kosten komplett: 255,- Euro.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja. Beim 75PS wird der Ladedrucksensor in/an den LLK gebaut, beim 90PS ist er im Ladeluftrohr integriert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und gestern gleich nochmal ein kleiner Schock:

Die Vorglühlampe blinkte!! Aber binnen weniger Sekunden fand ich hier im Forum die Lösung des Problems und die super Anleitung von R2-D2:

Ich sag nur "Bremslichtschalter!"

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo und danke für Eure Beiträge.

Der Wagen steht grad in der Werkstatt. Gerade kam der Anruf mit der Diagnose: Ladeluftkühler defekt. Aus dem Gehäuse hat es eine Dichtung herausgedrückt plus Öl.

Kosten komplett: 255,- Euro.

 

Hatte ich ooch.

Tip : laß Dir blos keinen Originalen mehr einbauen. Die Teile sind völlig auf Kante genäht.

Da ist der nächste Platzer vorprogrammiert.

CIMG4596.JPG.8f8274a5894895d5e0113844a94b177d.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, jx123, da kommt was von nem Drittanbieter rein. Außerdem wäre mir das Original eh viel zu teuer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nein, jx123, da kommt was von nem Drittanbieter rein. Außerdem wäre mir das Original eh viel zu teuer.

 

Was wirst du denn verbauen? Ich denke mal dass es mich früher oder später auch treffen wird und ich möchte vorbereitet sein. :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das weis ich leider noch nicht, Nagah, welchen LLK mein Mechaniker bestellt hat. Sollte ich das herausbekommen, poste ich es hier.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Nagah,

der A2 bekommt in diesem Moment den neuen Ladeluftkühler der Marke "Hella". Du wolltest ja wissen, welcher verbaut wird.

Gruß

Bert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, das dürfte sich (auch preislich) hingehen. ;)

 

*Edit*

Problem! :(

Der Drucksensor (18 mm) passt nicht in den neuen LLK. Es muß einer mit 14 mm nachgeordert werden. Stand wohl im Kleingedruckten. Das treibt den Preis nochmal ordentlich in die Höhe.

bearbeitet von -=RAGE=-

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich habe seit Jänner diesen hier verbaut.

LLK ist im kritischen Bereich (Bördelung Luftsammler) wesentlich stabiler als das Originalteil -> fettes U-Profil anstatt dünnes L-Blech.

Bis dato hat er alle Volllastorgien sicher gemeistert. :D

bearbeitet von jx123

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Seit ca. 2 Wochen wir es immer schlimmer. Immer wenn der Turbo einsetzt, so ab 1900 U/min gesellt sich so ein Rauschen (wie das Zischen,wenn man Luft aus dem Reifen lässt) zur Geräuschkolisse.

 

 

Hallo,

 

da Ich die selben Symptome habe wie Eddy, allerdings bei einem 66KW ATL, eine Frage.

Ist der LLK beim ATL der gleiche und Sitz an der selben Stelle?

58933eb99cf69_Ladeluftkhleraudia2.jpg.d3c115525969b5a9ff9777424a37f251.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, das ist er. Aber meines Wissens nach ist es nicht der gleiche wie beim 55er TDI.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gibt es eigentlich zwischen dem LLK vom 75PS und 90PSer einen Unterschied?

 

Ja. Beim 75PS wird der Ladedrucksensor in/an den LLK gebaut, beim 90PS ist er im Ladeluftrohr integriert.

Danke Carpinus,

 

es sind unterschiedliche LLK.

 

Teilenummer für ATL 66KW Audi Original: 8Z0145805F

und Hella Ersatzteil: 8ML376723571

 

Ich werde morgen mal von oben nachsehen, evtl. sieht man etwas.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden