Jump to content
Kptn Kermit

[1.4 AUA] Motor läuft im Stand unrund

Recommended Posts

Hallo zusammen,

 

bin seit 2 Wochen stolzer Besitzer eines A2, Bj. 2000, 1,4 l Benziners (75 PS). Soweit ist der Wagen in einem guten Zustand, allerdings fällt auf, dass der Motor im Leerlauf unrund läuft. Durchzug und sonstiges Verhalten ist in Ordnung, Zündkerze geprüft, auch in Ordnung.

 

Kennt jemand das Verhalten, bzw. kann ich etwas testen um der Sache auf die Spur zu kommen ?

 

KK

Share this post


Link to post
Share on other sites

titel korrigiert....

Share this post


Link to post
Share on other sites

Hi,

 

würde es mal zuerst mit einer Drosselklappen-Reinigung versuchen. Ist einfach, kostet fast nichts (außer ein paar Dichtungen) und ist beim Benziner immer gut. Aber wenn, dann unbedingt auch den Flansch darunter sauber machen inkl. des Lochs zum AGR.

 

Anleitung gibt's hier im Forum.

 

Gruß Jens

Share this post


Link to post
Share on other sites

Ich würde es vor allem erst einmal mit einem Tank voll „V-Power“ Super probieren :)

Share this post


Link to post
Share on other sites

Hi,

 

beim DK-Reinigen am besten Lappen um die Klappe rum legen, damit keine Schrauben in den Motorraum fallen. Und nimm die Klappe ganz raus, von oben sah unsere auch recht gut aus... Unten dann eher pfui...

 

Und noch mal auf den Flansch sei hingewiesen, der direkt unter der Klappe ist und auch mit den DK-Schrauben befestigt ist bzw. mit zwei (?) weiteren Schrauben am AGR-Rohr hängt und dafür auch ein meist verstopftes Löchlein hat. Den Flansch muss man nicht unbedingt ganz rausnehmen (der hängt hinten noch an einem Schlauch, wo man schlecht an die Schlauchschelle kommt...), sondern es reicht, wenn Lappen drunter und ein bischen quer verdrehen und mit Q-Tips, Pfeifenreiniger und Reiniger rein.

 

Bzgl. Reiniger:

Ich habe mit DK-Reiniger von Liqui Moly die besten Erfahrungen gemacht. Ein paar mal sprühen und sauber iss... Muss aber nicht.

 

VAG.com: Brauchen wohl manche danach, manche auch nicht...

 

Viel Erfolg.

 

Gruß Jens

Share this post


Link to post
Share on other sites

Die Drosselklappe (die Achse), nach der Reinigung mit paar Tröpfchen Motoröl schmieren, ist nämlich sonst schwergängig weil alles Schmiermittel mit Reinigung raus ist!

(TIP von meinen Freundlichen)

Share this post


Link to post
Share on other sites

Hallo,

 

habe das Auto nun zur Werkstatt meines Vertrauens (denen vertraue ich wirklich !) gebracht, da mir das entsprechende Werkzeug fehlt (bin auch nicht der große Schrauber).

 

Folgende Beobachtungen:

 

- Keine Fehlermeldungen im Fehlerspeicher

- Zündkerzen testweise getauscht

- Probefahrt gemacht, mit kaltem Motor kein Problem im Stand

- Beim Abstellen (warmer Motor) geruckelt, Fehlerspeicher sagt nun, dass Zylinder 1 u. 2 Zündaussetzer hat

 

Habe im Forum etwas gesucht, da finde ich folgende Möglichkeiten:

 

- Zündkerzen (sinds wohl nicht)

- Einspritzdüsen: Werde mal das mit Liquid Moly probieren

- Zündspule korrodiert / Zündkabel porös: Poröses Zündkabel v.a. bei Feuchtigkeit ein Problem, meiner ruckelt aber auch bei trockenem Wetter

Share this post


Link to post
Share on other sites

Also die Zündspule ist bei vielen VAG-Kindern die gleiche und geht überproportional häufig ab ca. 70.000 - 90.000 km aufwärts von heute auf morgen kaputt. Hatte gleiches Problem, dass sich nach Zündspulentausch komplett erledigte. Tausch selbst, ist total einfach, eine Spule von BERU kostete 85,- €.

Share this post


Link to post
Share on other sites
Ich würde es vor allem erst einmal mit einem Tank voll „V-Power“ Super probieren :)

 

Jetzt im Ernst?

Share this post


Link to post
Share on other sites
Jetzt im Ernst?

 

Lieber ultimate und dann auf Autobahn. Viele A2 waren Stadtwagen. Denen muss man erstmalbeibringen wozu 75PS sind ;)

 

Additiv wie LiquiMoly "VentilSauber" rein und hohe Belastungen wirkt auch :). Ich hab durch Ventil Sauber knapp 6 Bar Kompression auf Zyl. 2 dazugewonnen ;)

Share this post


Link to post
Share on other sites

bin auch ziemlich beeindrückt von Injection Cleaner; da muss noch eine Dose dazukommen, aber es scheint eine Wirkung zu haben und es bleibt.

 

Jetzt nur noch der schlauch vom Motor zur Drosselklappe... und der DK selber.

 

- Bret

Share this post


Link to post
Share on other sites

...auch wenn die Konversation schon etwas älter ist, möchte ich für alle, die auf der Suche nach Lösungen für die vom TE beschriebenen Symptome sind, einen Hinweis geben:

 

Bei meinem A2, 1,4, BBY stand aufgrund einer undichten Wasserpumpe auch gleich der insgesamt 3. Zahnriemenwechsel bei einem Kilometerstand von problemlosen 307.000 Km an (304.000 Km davon selber gefahren). Nach der bisher immer erfolgreichen 8er Bohrer-Nockenwellenarretierung war beim Zerlegen kaum erkennbar, dass einer der beiden Bohrer leicht (!) schräg eingesteckt werden konnte. Bei jedem bisher erfolgten Riemenwechsel wanderte so die eine Nockenwellenseite etwas aus dem Lot. Beim nun 3. Wechsel wurde das dazugehörige Laufrad nicht bewegt, die Kurbelwelle stand perfekt auf OT. Dennoch hatte mein A2 nach dem Wechseln die gleichen Mängel wie beim TE.

Beim Durchforsten der Foren für die über zahlreiche Hersteller weit verbreiteten 1,4er 75 PS Motoren fiel mir auf, dass bei manchen Berichten der Zahnriemenwechsel nicht allzu lange zurücklag. Beim Rückwärtsfahren war bei meinem A2 die Drehzahl insbesondere sehr unruhig. Einmal ergab sich hierdurch der Fehlercode 17961 für den Saugrohrdrucksensor, den man auch oft in diesem Zusammenhang findet.

Ab ca. 1200 U/Min hatte er trotzdem einen perfekten, ruhigen Lauf wie immer. Es war kein erhöhter Öl- oder Benzinverbrauch feststellbar.

 

Der entscheidene Hinweis eines Forenmitglieds war die Frage nach der "1000 %igen" Überprüfung der Steuerzeiten, die aber von Vielen mit Verlass auf die Werkstätten abgewunken wurde. Erst der komplette Tausch der Nockenwellen brachte teilweise Besserung. Im Nachhinein für mich ein logisches Ergebnis.

 

Nun sollte man denken, dass bei über 300.000 Km die Nockenwellen auch tatsächlich eingelaufen sein können. Der Hinweis zu der 1000% Prüfung der Steuerzeiten hat bei meinem nur kurz andauernden Problem aber geholfen. 

Schlussendlich war es nur ein halber (!!!) Zahnversatz zwischen Einlass- und Auslassnockenwelle, der für den unrunden Leerlauf verantwortlich war, den man durch den wirklich nur leicht ungeraden 8er Bohrer nur erahnen konnte.

 

Durch die Korrektur des halben Zahnversatzes läuft der A2 wieder geschmeidig, rund und ohne Drehzahlabstürze. Sensoren habe ich bisher keine getauscht, auch das AGR ist noch ungereinigt das Erste...

 

Gern würde ich glauben, dass die Werkstätten auch immer so Gewissenhaft den Zahnriemwechsel erledigen.... 

  • Thanks 3

Share this post


Link to post
Share on other sites

Auch wenn ich glaube, dass die Frage tendenziell "doof" sein könnte:

 

Wie hast du den halben Zahnversatz korrigiert?

 

Irgendwie fehlt mir das Vorstellungsvermögen wie es einen halben Zahnversatz zwischen zwei Zahnrädern bei einem Zahnriemen geben kann.

Share this post


Link to post
Share on other sites

Mit dem "halben" Zahnversatz wollte ich zum Ausdruck bringen, dass der Versatz  an der NW kaum erkennbar war.  Selbst die 8er Bohrer passten augenscheinlich gut in die Löcher. Allerdings war auch der Gegendruck der Ventilfeder (?) gut zu spüren.

Ich hatte mich dann für ein China Arretierwerkzeug für 10.99 Euro entschieden, um die Positionen der NW in Relation zu halten und konnte somit etwas mit dem Gegendruck beim Aufziehen des Koppelriemens "spielen".

 

Share this post


Link to post
Share on other sites

Danke für die Antwort!
D.h. du hast beim Aufziehen des Koppelriemens bei entspannter Spannrolle das Arretierwerkzeug drin gelassen, den Koppelriemen aufgezogen,  und dann die Spannrolle spannen lassen?

Also erst ganz zum Schluss die Arretierung entfernt?
Weil hier steht, dass man ohne Arretierung den Riemen auflegen soll:

 

Und so ganz verstehe ich es immer noch nicht. Wenn die Spannrolle unten spannt, dann muss das doch so stark sein, dass die obere Seite des Riemens straff läuft.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.