Jump to content

Geräusch beim Fahren RRRRRR


Hulot
 Share

Go to solution Solved by bret,

Recommended Posts

Guten Abend liebe Forenten,

folgendes Problem habe ich seit heute mit meinem A2 1.4 BBY, bin gerade auf der Rückreise und auf der Landstraße fing auf er auf einmal an mit einem leisen Surren "RRRRRR" eher bei niedriger Geschwindigkeit bzw. Teilast wahrnehmbar, später wieder auf der Autobahn blieb das Geräusch. Aber auch da eher nicht beim Beschleunigen. Ich hatte zuerst die Antriebsrolle der Klima in Verdacht (ich finde das Geräusch klingt wie wenn man einen Dynamo antreibt), aber beim Abschalten selbiger blieb das Geräusch unverändert. 

Muss dazu sagen das ich den A2 das erste Mal im Urlaub ziemlich gefordert habe (z.B. Galibier Pass über 2.600 Meter etc.) habe nun nach kurzem Querlesen das Getriebe im Verdacht. Was meint ihr, Getriebe, Antriebswelle oder Radlager? Im Stand läuft er gut bzw. macht beim Gasgeben keine Geräusche weshalb ich die Umlenkrollen vom Keilrippenriemen ausschließen würde. Danke schon mal vorab.

Lieben Gruß

P.S. Wir sind nun zum Glück auf dem Autoreisezug und mein A2 hat ca. 160.000 km auf dem Buckel.

Link to comment
Share on other sites

Geräusche sind immer fies. Ich würde das Auto mit frei hängenden Antriebsrädern mal auf einer Bühne anheben, jemanden ins Auto setzen und dann verschiedene Drehzahlen bei eingelegten Gängen ausprobieren und genau hinhören. Vorher natürlich die Motorhaube und die Unterbodenverkleidung abnehmen. Vieleicht lässt sich das Geräusch eingrenzen. 

Ich selber hatte vor ein paar Tagen ein unregelmäßiges leises Pfeifen vorne im Auto, was nur bei recht warmen Motor vorkam. Wir dachten erst, das käme vom Kühlventilator. Nach genauerem Hinhören auf der Bühne hat sich die Unterdruckdose der Saugrohreinheit als Pfeifer herrausgestellt. Wenn bei warmen Motor der Druck anstieg, pfiff die Dose los. Sie war halt undicht und wurde getauscht. Nun ist wieder Ruhe.

Link to comment
Share on other sites

Auf der Bühne macht der Antriebsstrang noch fiesere Geräusche wenn der Motor mit eingelegte Gang dreht. Weil die Antriebswellengelenke fies abgewinkelt sind und die Kugelkäfige dadurch schön durchs Gehäuse kullern. Das sorgt manchmal für noch mehr Verwirrung.

Link to comment
Share on other sites

Ich habe seit einer Woche ein ähnliches Problem: Meiner knarrzt von vorne links. Allerdings knarrzt er erst so nach 2, 3km. Wenn man ihn dann (warm) abstellt und auf die Motorhaube drückt, knarrzt er sehr laut beim Ein- und Ausfedern, im kalten Zustand macht er das nicht. War deswegen bei Audi auf der Hebebühne (1km entfernt von mir) und dort hat er dann nicht geknarrzt. Seitens Audi hat man auch nichts feststellen können. Mir wurde nur empfohlen ggf. alle alten Gummis, Feder, Domlager zu tauschen... Das ist mir aber ohne genaue Diagnose zu heftig.

Hat jemand eine plausible Idee? Vor allem, dass es im kalten Zustand nicht knarrzt finde ich eben komisch und dass es im warmen Zustand eben sehr laut ist ( auch auf der Autobahn bis 130 deutlich zu hören).

Link to comment
Share on other sites

sind die Federn tatsächlich noch gut in Schuss? Beim drehen vom Lenkrad in Stand gibt es keine Geräusche? Und auf unebenheiten mit gerade Lenkrad oder gewinkelt macht kein Unterschied? 

 

Bei summen in anderen ausser der 1,2 kann man durchaus Kupplung treten und das dürfte schon die Eingrenzung helfen. Motor aus ist noch eine Option... beim rollen auf der ruhige Landstrasse mit 60km/h dürfte kein Geräusch ausser Reifen eigentlich wahrnehmbar sein. 

 

Kaputten Radlager sind immer mit vibrationen im Rad erkennbar. Also: auf die bühne, rad drehen lassen und Feder spüren. Wenn es wackelt, ist es ein Radlager, wenn nicht, dann nicht...

 

 - Bret

 

Link to comment
Share on other sites

Vorne rechts hatte ich schon mal eine neue Feder bekommen. Die war aber gebrochen. Komischerweise hatte man die andere Seite nicht mitgetauscht.  Finde es eben nur komisch, dass man im kalten Zustand beim auf die Motorhaubedrücken kein Knarrzen hört und es im warmen Zustand extrem laut ist.

Link to comment
Share on other sites

Moin, Moin,

also bei mir ist es kein Knarzen und Federn vorne sind auch beide neu. Heute morgen bei Wegfahren von der Verladestation war das Geräusch gleich wieder da und zwar nur beim Rollen unabhängig ob ein/oder ausgekuppelt und bei etwas mehr Geschwindigkeit zunehmend. Irgendwie glaub ich nicht, dass das Getrieb etwas hat. Es ist irgendwie ein rauer Lauf, fast ein bisschen wie ein platter Reifen oder als würde ein zäher Dynamo angetrieben (ein niederfrequentes Surren), es könnte von rechts Vorne kommen, bin mir aber ned sicher. In Kurvenfahrt meines Erachtens kein Unterschied. Ist das ein mahlendes Radlager, spüre aber keine Vibrationen am Lenkrad oder leichtes Klackern etc.? Ich muß mit der Kiste auf die Bühne, et hilft nix, zum Glück hat er bis zum Ende des Urlaubs gehalten, ich berichte weiter ...

Grüße

Link to comment
Share on other sites

  • Solution

ich bin mir ziemlich sicher dass es ein Radlager ist im Fall von @Hulot.

 

Bei @a2frager kommen für mich Domlager, querlenkerbüchsen oder auch die Koppelstangen in Betracht. Warum es nur be Wärme geht? weil irgend ein Metallteil warm wird und expandiert entsprechend....

 

 - Bret

 

  • Like 1
Link to comment
Share on other sites

Bin grad noch mal ne Runde gefahren...es ist unabhängig vom Lenken. Eben eher abhängig von der Einfederung.  Ein Federbruch kündigt sich so wohl nicht an, oder? Domlager hatte ich bei einem anderen Auto schon mal..aber da gabs im Stand beim Ein-und Ausfedern keine Geräusche.

Link to comment
Share on other sites

@Hulot: Radlager wie von Bret genannt war mir auch in den Sinn gekommen - so ab ca. 20-30 km/h wahrnehmbar und geht dann bei höherer Geschwindigkeit teilweise im Fahrgeräusch unter?

 

Viele Grüße

Martin

Link to comment
Share on other sites

Du beschreibst es genau, war gerade beim ARBÖ, kurz auf die Grube A2 angehoben und die Bestätigung mit der trockenen Diagnose Radlager vorne auf der Beifahrerseite. Also hattet ihr Recht, zum Glück ist es nichts ernsteres. Danke und schönen Abend ...

Link to comment
Share on other sites

vor 9 Stunden schrieb a2frager:

Ich habe seit einer Woche ein ähnliches Problem: Meiner knarrzt von vorne links. Allerdings knarrzt er erst so nach 2, 3km. Wenn man ihn dann (warm) abstellt und auf die Motorhaube drückt, knarrzt er sehr laut beim Ein- und Ausfedern, im kalten Zustand macht er das nicht. War deswegen bei Audi auf der Hebebühne (1km entfernt von mir) und dort hat er dann nicht geknarrzt. Seitens Audi hat man auch nichts feststellen können. Mir wurde nur empfohlen ggf. alle alten Gummis, Feder, Domlager zu tauschen... Das ist mir aber ohne genaue Diagnose zu heftig.

Hat jemand eine plausible Idee? Vor allem, dass es im kalten Zustand nicht knarrzt finde ich eben komisch und dass es im warmen Zustand eben sehr laut ist ( auch auf der Autobahn bis 130 deutlich zu hören).

 

Bei mir war mit genau diesen Symptomen die Stabilisator-Lagerung die Ursache. Nach Entfernung der gebrochenen Kunststoffhülsen vom Stabilisator und Austausch der Gummilager gegen welche mit 16mm Durchmesser seitdem nicht mehr aufgetreten.

Siehe auch:

 

Link to comment
Share on other sites

vor 13 Minuten schrieb a2frager:

Sorry, wenn ich jetzt etwas doof frage: Wo finde ich das Stabilisator-Lager?

Beim 1.2er kommt man nicht ohne weiteres ran. Es muss der Aggregateträger abgesenkt oder gelöst werden (siehe verlinkten Beitrag oben).

 

Link to comment
Share on other sites

  • 2 weeks later...

So...ich glaub ich habs jetzt gefunden. Ein Freund hat auf die Motorhaube gedrückt, während ich dem Geräusch nachgegangen bin. Bin  mir nun ziemlich sicher, dass es das Stabilisatorlager ist. Könnte es sein, dass dieses in Mitleidenschaft gezogen wurde, als ich die Dichtungen von den Hydraulikschläuchen vom Gangsteller gewechselt habe.? Habe diese nach dem Wechseln mit Bremsenreiniger eingesprüht um zu schauen, obs nun dicht ist. Könnte hierbei Bremsenreiniger in da Kunstsstofflager vom Stabi gelaufen sein und dies dann beschädigt haben? Zeilich fiel das zumindest zusammen.... Falls ja, kann man das wieder irgendwie schmieren?

Link to comment
Share on other sites

  • 4 years later...

Hallo,

 

ich habe folgende Symptome. ATL, 310.000km, S-line plus mit 17".

  • Seit über einem Jahr beim Beschleunigen bei ca. 1400 U/min Vibrationen im Lenkrad, Beim Anfahren, insbesondere am Berg, auch schon bei 1000 U/min. Ab ca. 1800 U/min verschwindet das Symptom. Das ist unabhängig vom eingelegten Gang. Vibrationen sind auch hörbar, kommt von der Fahrerseite.
  • Hörbares Poltern bei Fahrbahnunebenheiten spürbar im Lenkrad. Das Geräusch kommt von der Fahrerseite. Das Poltern tritt auch auf, wenn der Motor aus ist und wenn ausgekuppelt ist!

Zusätzlich habe ich noch folgende Probleme, wahrscheinlich nicht damit zusammenhängend:

  • Ein Stück der Feder vorne rechts (Beifahrerseite) ist seit kurzem abgebrochen, wahrscheinlich erst nachdem obige Symptome auftraten. Beide Federn sind bestellt.
  • Laufflächen der 17" Vorderräder sind innen stärker verschlissen. Obwohl vor ca. einem Jahr das Fahrwerk vermessen wurde, alles innerhalb der Toleranzen. Es mag vielleicht eine generelles Problem bei den 17 Zöllern sein wegen der Reifen mit niedrigerem Querschnitt, da kann sich der naturgemäss negative Sturz stärker auswirken...?

 

Folgende Infos noch:

  • ZMS mit Kupplung wurde vor einem knappen Jahr gewechselt, danach waren die Vibrationen im Lenkrad vielleicht etwas weniger, aber immer noch vorhanden
  • Stabilager wurden vor 80.000km auf Gummiversion gewechselt, sehen ok aus
  • Domlager links und Kugellager habe ich jetzt getauscht, Symptome immer noch da.
  • Koppelstangen von Meyle wurden vor ca. 60.000km eingebaut, verstärkte Version. Sehen äusserlich ok aus.
  • Ich habe schonmal die Antriebswelle vorne links bestellt, falls es das ist...
  • Getriebelager ist neu (die Polo Version, selbstgebastelt, hält)
  • Unteres Motorlager (Drehmomentstütze) kam vor 80.000km neu
  • Motorlager Beifahrerseite sieht noch ok aus. Zumindest nichts zu hören, wenn man mal am Motor wackelt
  • Da die Feder vorne rechts gebrochen ist, werde ich in dem Zug auch auf Bilstein B6 Dämpfer aufrüsten. Teile sind bestellt.
  • Es kommen auch prophylaktisch wegen Rostgefahr neu Blech-Querlenker und Lager rein. Teile sind da.
  • Es kommen H&R Stabikit und Superpro- Lager rein, Auch für Drehmomentstütze und Lenkgetriebe. Die Teile hatte ich letztens bei @KugelwiderWillen gekauft.

Alles in allem könnte es vielleicht eine (die linke?) Antriebswelle bzw. eines der Lager der Antriebswelle sein. Aber das Poltern auch bei getretener Kupplung/ausgeschaltetem Motor verstehe ich nicht. Bitte helft mir :-)

Link to comment
Share on other sites

vor 3 Stunden schrieb karlchen:

Hörbares Poltern bei Fahrbahnunebenheiten spürbar im Lenkrad. Das Geräusch kommt von der Fahrerseite. Das Poltern tritt auch auf, wenn der Motor aus ist und wenn ausgekuppelt ist!

Also liegt die Ursache für dieses Problem schon einmal an einem Teil welches sich immer dreht: Reifen, Felge, Radlager, Antriebswelle und deren Gelenke.

 

vor 3 Stunden schrieb karlchen:

Es mag vielleicht eine generelles Problem bei den 17 Zöllern sein wegen der Reifen mit niedrigerem Querschnitt, da kann sich der naturgemäss negative Sturz stärker auswirken...?

Wenn du eine Tieferlegung hast, dann ist das möglich. Ansonsten eher unwahrscheinlich.

 

vor 3 Stunden schrieb karlchen:

Ich habe schonmal die Antriebswelle vorne links bestellt, falls es das ist...

Ist die momentan verbaute Antriebswelle eine Originale? Die aus dem Zubehör haben sich hinsichtlich des Rundlaufs nicht so mit Ruhm bekleckert. Ich würde da eher mal an die Gelenke der vorhandenen Welle ran gehen.

Das radseitige Gelenk ist stärker belastet, auf das würde ich meinen Fokus richten.

Link to comment
Share on other sites

Danke @Nagah

 

Ich habe keine Tieferlegung. Das Problem mit den innen stärker abgefahrenen Reifen kenne ich von meinem inzwischen lange verkauften Tesla Model S mit 21" Reifen. Trotz serienmässigem Sturz waren die Reifen innen schnell durch. Das gleiche Problem gibt es wohl auch z.B. beim Porsche 911 GT3. Ok, so "niederquerschnittig" sind die Standard 17 Zöller beim A2 nicht, also wird es wohl doch an Unregelmässigkeiten im Fahrwerk liegen.

 

Die momentan verbaute Antriebswelle ist wahrscheinlich noch die erste mit 310.000km drauf. Ich habe jetzt eine von Triscan gekauft, Tja, wahrscheinlich zu billig, um gut zu sein... Wie auch immer, ich verbaue sie erst mal, und zumindest am Anfang sollte sich hoffentlich Besserung einstellen. Solange das Differential oder Getriebe nicht hin sind, tausche ich gerne noch ein zweites Mal die Antriebswelle oder das äussere Gelenk.

 

Wenn noch jemand einen Hinweis darauf hat, was auch bei getretener Kupplung poltert, meldet Euch gerne :)

Link to comment
Share on other sites

Geräusche bei gedrückter Kupplung deuten auf ein defektes Ausrücklager hin.

Das kostet zwar nicht viel, dazu muss aber das Getriebe raus. Und wenn man da schon dran ist, dann kann man auch gleich die Kupplung neu machen; die hat man dann nämlich schon in der Hand.

Link to comment
Share on other sites

vor 4 Stunden schrieb Nagah:

Geräusche bei gedrückter Kupplung deuten auf ein defektes Ausrücklager hin.

Das kostet zwar nicht viel, dazu muss aber das Getriebe raus. Und wenn man da schon dran ist, dann kann man auch gleich die Kupplung neu machen; die hat man dann nämlich schon in der Hand.

Und das Zweimassenschw....

Link to comment
Share on other sites

ZMS und Kupplung wurden letztes Jahr gewechselt. Die Probleme bestanden schon vorher. Wie oben geschrieben, ist das Geräusch und die Vibration im Lenkrad beim Beschleunigen um 1400/min nach dem Wechsel vielleicht ein wenig zurückgegangen, aber dennoch geblieben. Das Poltern tritt auch eingekuppelt auf.

Link to comment
Share on other sites

So, ich habe auf Verdacht hin mal das Lager der Drehmomentstütze gegen das neue SuperPro Lager getauscht. Das Rattern im Lenkrad wurde nicht etwa weniger (da evtl das Lager ausgeschlagen gewesen wäre), sondern es wurde ein wenig mehr.

Des weiteren  beobachte ich, dass die Vibrationen im Lenkrad schon beim Anfahren im Stillstand auftreten (insbesondere Anfahren am Berg). Also kann es nicht an der Antriebswelle liegen. ZMS scheidet ja auch aus, da neu, und mit dem alten ZMS war es auch da.

Wir nähern uns der Sache 😊.

Ist es doch das Motorlager, also Beifahrerseite? Wie finde ich das raus? Habt ihr noch andere Ideen?

Link to comment
Share on other sites

Jetzt sind neue Federn, Bilstein B6 Stoßdämpfer, Querlenker und Lager, Domlager mit Kugellagern, SuperPro Drehmomentstütze, SuperPro Lenkgetriebelagerung, H&R Stabi mit SuperPro Lagern eingebaut. Nun, es rattert immer noch kräftig bei 1400/min im Lenkrad, und auch unmittelbar beim Anfahren im Standgas. Das lässt sich reproduzieren: Handbremse ziehen und versuchen anzufahren.

Eins noch: die mittlere Schraube, die den Arm des Motorlagers mit der darunterlegendem Stütze verbindet, dreht frei. Die beiden anderen Schrauben und Gewinde sind noch ok. Sieht aber alles stabil aus. Foto hier:

2FF394CE-5E6F-44AE-BB42-97CB4D9004D2.thumb.jpeg.c29670f9c57754f1d852345124d8104e.jpeg
Was rappelt denn  nun: Motorlager? Antriebswelle? Etwas anderes? Hilfe 😨 

Link to comment
Share on other sites

On 9/11/2021 at 10:02 AM, karlchen said:

die mittlere Schraube, ..., dreht frei

 

Innengewinde im Eimer oder Schraube abgerissen?

 

Das Innengewinde könnte man mit einem Helicoil reparieren. Alternativ das Teil, was am Motorblock angeschraubt ist, ersetzen.

 

Link to comment
Share on other sites

Danke für die Tipps. Das Innengewinde ist hin, ich werde mich an einem Helicoil versuchen. 

Die Symptome sprechen alles in allem für das Motorlager, denke ich. Auch weil das Poltern bei ausgeschaltetem Motor auftreten kann. Hier in dem Thread wird als Ersatz für das unbezahlbare Audi-Original-Motorlager für den ATL oder BHC das Motorlager 6Q0199167CA für den Polo genommen. Man muss an der Grundplatte etwas sägen und schweißen….

Link to comment
Share on other sites

Am 13.9.2021 um 23:11 schrieb janihani:

Das Innengewinde könnte man mit einem Helicoil reparieren.

Laut Teilekatalog hat die Schraube N10212103 die Grösse M10x60. Kann ich davon ausgehen, dass das Gewinde kein Feingewinde ist, also eine Steigung von 1,5mm hat?

Link to comment
Share on other sites

50 minutes ago, karlchen said:

Laut Teilekatalog hat die Schraube N10212103 die Grösse M10x60. Kann ich davon ausgehen, dass das Gewinde kein Feingewinde ist, also eine Steigung von 1,5mm hat?

 

Die sieht nicht nach Feingewinde aus. Google mal.

 

Link to comment
Share on other sites

Danke @janihani ich habe die Schraube vermessen. Die M10x60 Schraube hat eine Steigung von 1,5mm, es ist also kein Feingewinde. Jetzt weiss ich, welchen Helicoil ich brauche.

 

Ich habe mir, solange ich auf das Motorlager vom Polo warte, mal das alte im eingebauten Zustand genauer angesehen. Es passt zwischen den Körper des Motorlagers und den Arm gerade mal ein 1-€ Stück . Sobald der Motor  etwas mehr vibriert, könnte das sicher schnell durchschlagen und im Lenkrad spürbar werden. Und ich dachte mir, als "quick fix" könnte man ja das plattgedrückte Lager durch 2 Unterlegscheiben UNTER dem Arm, also zwischen Arm und Motorlager wieder etwas aufbocken. (Spuren von Öl habe ich nicht gefunden, das Hydrolager könnte noch dicht sein).

image.thumb.png.52c712873b12319fe60327423537fefb.png

Was meint ihr?

Link to comment
Share on other sites

Tja, der erhoffte "quick fix" mit Höherlegen der Aufhängung des Motorlagers hat nicht gefruchtet. Es rappelt immer noch im Lenkrad bei 1400/min. Hier mal ein Foto, 3 Unterlegscheiben zur Erhöhung um ca. 4 mm. An einer Seite habe ich etwas weggeschliffen, um dem Steg im Arm des Motorlagers (der Arm ist oben im Bild) nicht im Weg zu sein:

image.thumb.png.6861094d7fd1a2cbc458a8cdff8b7671.png

Nächstes Wochenende kommt dann das Polo-Motorlager mit Modifikation rein. Und ich bete, dass das Motorlager der Schuldige ist ...

 

Hat jemand noch eine Idee, wie ich das Gewinde in die Stütze unter dem Arm des Motorlagers schneiden kann, ohne die Stütze selbst ausbauen zu müssen? Siehe das Bild oben mit der rot markierten Schraube. Ich bräuchte im Prinzip eine Verlängerung für den Gewindeschneider. Eine 1/4" Verlängerung  passt nicht, ist zu klein. Edit: Verlängerungen für Gewindebohrer gibt es zu kaufen, habe gegoogelt.

 

Edited by karlchen
Link to comment
Share on other sites

@janihani@clekilein ich habe Euren Thread hier entdeckt und habe meine Symptome dort wiedergefunden, auch wenn ich einen ATL habe:

 

Also ich habe auch drehzahlabhängige und lastabhängige  Vibrationen/Rattern bei 1400-1600U/min. Ich kann ähnliche Vibrationen im Lenkrad auch provozieren, wenn der Motor aus ist und ich nur über Kopfsteinpflaster rolle. Anhand Eurer Beiträge sollte ich vielleicht erst mal den Aggregateträger nach vorne verschieben, bevor ich unnötigerweise das Motorlager wechsle, oder? Und @janihani ich hoffe natürlich nicht, dass bei mir auch ein defektes Differential als Ursache dahintersteht.

Edited by karlchen
Link to comment
Share on other sites

Update: ich habe rechts das getriebeseitige Gelenk der Antriebswelle (Tripodengelenk) gewechselt, da die Achsmanschette gerissen war. Ich habe auch den Aggregateträger samt Konsolen ein paar mm nach vorne geschoben. Der Motor hängt sehr schön im Motorlager und Getriebestütze, die Pendelstütze ist nicht vorgespannt.
Es rattert und poltert wie vorher 😑

Ich versuche mich dann nächstes Wochenende am Polo-Motorlager. Habt ihr noch irgendwelche Tipps?

 

Helicoil ist übrigens montiert

Link to comment
Share on other sites

Das Polo Getriebelager ist drin, ohne Anschweißen einer Öse, aber mit Festklemmen mittels eines geeigneten dicken Blechstücks. Es rattert immer noch. Bei 1400-1600 Umdrehungen ist es so, als hätte ich einen Bohrhammer im Motor.

Was meint ihr, ist es das Getriebe wie bei @janihani?

 

Link to comment
Share on other sites

Sorry Tippfehler: Das Polo Motorlager  ist drin, ohne Anschweißen einer Öse, aber mit Festklemmen mittels eines geeigneten dicken Blechstücks. Es rattert immer noch. Bei 1400-1600 Umdrehungen ist es so, als hätte ich einen Bohrhammer im Motor.

Was meint ihr, ist es das Getriebe wie bei @janihani?

 

Edited by karlchen
Link to comment
Share on other sites

vor 14 Stunden schrieb karlchen:

Es rattert immer noch. Bei 1400-1600 Umdrehungen ist es so, als hätte ich einen Bohrhammer im Motor.

 

Könntest du das Geräusch als Audiodatei aufnehmen und hier einstellen?

Vielleicht hilft das weiter.

 

Zu den Lastabhängigen Vibrationen:

Wurden die Antriebswellengelenke schon begutachtet?

Oben steht die rechte Tripodgelenk wurde gewechselt

Was ist mit den äußeren Gleichlaufgelenken, sind diese noch original?

Link to comment
Share on other sites

Die Antriebswellengelenke habe ich angeschaut, scheinen ok zu sein. Ich denke, die 3 Gelenke sind noch die originalen. Wie geschrieben, eine Achsmanschette war hinüber, da habe ich das Tripodengelenk gleich mitgetauscht. Das Gelenk war aber noch ok. das andere Tripodengelenk hat auch kein Spiel, die äusseren Gelenke auch nicht. Ich beobachte auch kein anderes Verhalten, wenn ich einlenke. Die Vibrationen bei 1400/min kommen nur unter Last und auch im Geradeauslauf und sind nur Motordrehzahl-abhängig, unabhängig vom eingelegten Gang. Beide Spurstangenköpfe sind auch neu. Ich tausche noch, da evtl ein klein wenig Spiel ist, die linke Spurstange. Die Vibrationen sollten aber nicht daher kommen.

 

Eindeutiges Spiel sehe ich dagegen im Getriebe bzw. Differential an sich: also z.B. wenn ein Vorderrad aufgebockt ist und ein Gang eingelegt ist, kann ich das Rad ein paar cm vor und zurück drehen, und an den Anschlägen höre ich ein Klacken. Ist das normal?

 

Ich bin gerade auf Geschäftsreise, kann aber am kommenden Wochenende eine Ton- oder Videoaufnahme machen.

Link to comment
Share on other sites

  • 2 weeks later...

Inzwischen fühle und höre ich Vibrationen im Lenkrad auch im Leerlauf, wenn das Auto steht und kein Gang eingelegt ist. Kein Unterschied, ob ein-oder ausgekuppelt. Fasse ich das Lenkrad  fest an, ist dieses Nagel-Geräusch weg, ich spüre aber die Vibrationen im Körper.  Auch wenn ich im Stand das Lenkrad einschlage, sind die Vibrationen weg. Ziehe ich das Lenkrad wieder gerade, vibriert es wieder.

Drehe ich im Stand bei ausgeschaltetem Motor das Lenkrad hin und her, höre ich ein leichtes Klacken bzw. ich bilde mir ein, minimales Spiel zu spüren. Die Spurstangenköpfe sind neu.

 

Was meint ihr, ist es das Lenkgetriebe? Das Getriebe oder Differential kann es ja dann nicht sein, da es im Stand auch passiert und kein Gang eingelegt ist.

Link to comment
Share on other sites

Nein, die Servopumpe kann nicht dieses Bohrhammer-gefühl insbesondere bei 1400/min unter Last erzeugen.

 

Ähnliches (dann unregelmässiges) Rattern im Lenkrad ist auch bei Rollen über Kopfsteinpflaster mit ausgeschaltetem Motor zu spüren.

 

@ZENTAC hatte hier auch Vibrationen im Lenkrad im Leerlauf, die er mit Austausch des Getriebelagers beseitigt hat, siehe hier

Nur ich habe bereits Getriebelager, Motorlager, Pendelstütze etc. neu, es hat nicht geholfen :/

 

Link to comment
Share on other sites

Am 30.10.2021 um 19:57 schrieb karlchen:

Inzwischen fühle und höre ich Vibrationen im Lenkrad auch im Leerlauf

Nur zur Info, die Spur wurde von der Werkstatt eingestellt, seitdem kommen diese leichten Lenkradvibrationen im Leerlauf im Stand hinzu. Durch das Verschieben der Konsolen werden die drei Lager von Motor und Getriebe anders belastet, das kann wohl das neue Symptom erklären. Immerhin kann ich nun das Getriebe als Schuldigen ausschliessen, oder? Sind dann die Axialgelenke, also die inneren Gelenke der Spurstange, schuld an den Vibrationen? Oder kann das Lenkgetriebe an sich Spiel haben?

Edited by karlchen
Link to comment
Share on other sites

Ich habe das Lenkgetriebe wohl als Ursache ausgeschlossen. Die Einstellschraube habe ich um ca. 90 Grad angezogen. Ergebnis war, dass sich das Lenkrad beim Fahren nicht automatisch in die Mittenposition gestellt hat und etwas schwergängiger gewesen ist, aber gerattert hat es immer noch. Also habe ich die Einstellschraube wieder zurück gedreht.

Als zusätzliches Symptom stelle ich fest, dass das Rattern und die Vibrationen nicht auftreten, wenn ich das Lenkrad recht weit rechts oder links eingeschlagen habe (das geht natürlich wegen der Geschwindigkeit nicht im 4. oder 5. Gang, aber z. B. beim Anfahren mit Last). Ich als Laie schliesse daraus, dass ich dann mal die Axialgelenke tauschen sollte, wenn ich wieder an eine Auffahrrampe oder Bühne komme.

 

Was meint ihr, sind die Axialgelenke der Spurstangen für das Rattern verantwortlich?

 

Link to comment
Share on other sites

Hallo,

naja wenn du die SuperPro Drehmomentstütze drn hast hast du IMMER vibrationen im lenkrad....

das liegt an der Natur der Sache , die SuperPoly Lager sind nun  mal VOLLMATERIAL  da schwingt dann auch NICHTS mehr!

Ganz Vibrationsrei bekommst du es mit DER Drehmomentstütze nicht mehr.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      4 Winterreifen Conti TS 860 165/65 R 15 auf Stahlfelge - eine Saison gefahren- 150 €

    2. 4

      Erster Zahnriemenwechsel (komplett mit WP) nach 16 Jahren

    3. 1

      [Erledigt/Verkauft] Suche Tankband für Tank 42l

    4. 169

      Lichtautomatik nachrüsten

    5. 1

      [Erledigt/Verkauft] Suche Tankband für Tank 42l

    6. 0

      Suche 1.2 TDI Unterbodenspoiler 8Z0825211

    7. 0

      Suche Heizungsregulierung Bedienteil 8Z0819045C

    8. 7

      [1.4 TDI AMF] Startprobleme wegen zu geringem Vordruck?

    9. 0

      Verkaufe Audi A2 1.4 TDI | TÜV neu bis 10/2023

    10. 7

      [1.4 TDI AMF] Startprobleme wegen zu geringem Vordruck?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.