Jump to content

Wie lange hielt eure 1. Batterie?


Harlekin
 Share

Recommended Posts

Hallo zusammen,

seit letztem Samstag habe ich auch eine neue 80 Ah Batterie drin.

Die originale Batterie hielt 16 Jahre, dann hatte ich übergangsweise für 2 Jahre eine gebrauchte drin.

 

Die Zeit war also gekommen, den alles entscheidenden Test zu machen.

Den Test, der Klarheit darüber gibt, ob beim Starten das Radio ausgeht oder nicht.

Und Tadaaa, das Ergebnis ist:

 

Nein, nicht 42 aber ein entschiedenes „manchmal“.

Oder etwas ausführlicher:

 

Bei meinem 2003er BHC mit neuer, voll geladener 80Ah Batterie wird bei ca. 2/3 aller Startversuche das 3rd Party Radio ausgeschaltet und startet danach neu.

Bei den restlichen Startvorgängen bleibt es an, die Lautstärke sinkt aber (nachvollziehbar) kurzfristig stark ab.

Das Fahrlicht (Osram LEDs) wird aber immer abgeschaltet.  War soweit bekannt, dass es einen Lastabwurf gibt, hier nur die Bestätigung.

 Nicht geklärt habe ich, ob das Resetten des Radios vom Auto oder aus sich selbst heraus initiiert wird. Ist aber letztlich auch irrelevant.

 

Und… er springt nach gefühlt 1/2 Umdrehung an.

 

Gruß

Horst

 

Link to comment
Share on other sites

  • 2 weeks later...
  • Replies 432
  • Created
  • Last Reply

Top Posters In This Topic

  • 3 weeks later...
  • 2 weeks later...

Meine erste Batterie hat bummelig 14 Jahre durchgehalten (von 04.2005 bis 03.2018). Als Ersatz hatte ich eine Batterie aus dem Fremdhandel, die eigentlich keine 2 Jahre durchgehalten hat. Diese musste ich schon ein paar Mal reanimieren. Kürzlich war sie so platt, dass nur noch der ADAC helfen konnte. Ich bin, nachdem ich das Auto bummelig 1 Stunde habe warmlaufen lassen, direkt zum Freundlichen. Jetzt habe ich wieder ein Originalteil (000915105DH). Die war sogar am Lager - vielleicht weil 300,-- Euronen kein Schnäppchen sind...

Wenn sie aber nur halb solange durchhält wie die erste, dann ist sie gegenüber der Batterie aus dem Fremdhandel immer noch günstig.

Warten wir es ab.

Link to comment
Share on other sites

Habe meinem FSI zur Volljährigkeit und 195.000 km auch die zweite Betterie spendiert. Wieder Varta (E11).

Die letzten drei jahre durfte er bei sehr kalten Temperaturen an ein Betterieladegerät (4 A).

Zuletzt nervten aber Erinnerungsverluste des Funkschlüssels und andere Geräte, die am Komfortsteuergerät dranhängen.

Link to comment
Share on other sites

Bei mir gab es vor kurzem eine neue Varta F18 Silver Dynamic mit 85 Ah. Zwar absolut überdimensioniert, aber so habe ich ordentlich Reserve auch wenn das Auto ein paar Wochen steht. Die Dashcam mit Parküberwachung freut sich bestimmt auch :D

Die Spannung bricht jetzt auch beim Start nicht mehr unter 12 V. Bin daher absolut happy, obwohl die alte Batterie mit 16 Jahren wahrscheinlich immer noch ein paar Jahre machen würde. Behalte sie daher als Reserve-/Starthilfe-/Bastelbatterie.

Link to comment
Share on other sites

Am 16.10.2020 um 18:41 schrieb Brukterer:

Meine ist von 2001 mit 265.000.

Respekt. Ich habe jetzt interesshalber mal hier im Forum geschaut er denn die älteste, noch aktive Batterie fährt, da ich die Leistung meiner Batterie schon enorm finde. 2005, und immer noch voll da, laut Tester.

Link to comment
Share on other sites

  • 1 month later...
 
Der Preis ist gerade gut 103€ inkl Versand. Die alte Batterie ist noch ok aber macht schlapp wenn der A2 etwa zwei Wochen steht. Sie hat aber 20 Jahre gehalten und bleibt hier. Vor dem 1. April wird der A2 aber nicht gestartet.
 

Screenshot 2022-01-25 at 21-52-29 CONTINENTAL Starterbatterie L3 80Ah 750A 2800012023280 günstig online kaufen.png

Link to comment
Share on other sites

vor 9 Minuten schrieb Cabriofahrer:
 Vor dem 1. April wird der A2 aber nicht gestartet.

 

Unser darf schon am 01.03. wieder ins Freie:happy:. Im Moment steht er unter einer roten Stoffabdeckhaube in der Garage und hängt am Ctec. Ich glaube, ich besuche ihn morgen mal. Hab zuletzt vor Heiligabend nach ihm gesehen.:eek: Mal das OSS auf und wieder zu machen. Als langjähriger Stellplatzparker musste ich leider die Batterie schon vor ca. 4 Jahren tauschen. Im Winter jeden Arbeitstag 5 Km hin und 5 Km zurück und wenig Langstrecke mag keine Batterie gerne. Da waren die 15 Jahre Haltedauer schon echt gut.

Edited by Nupi
  • Like 1
Link to comment
Share on other sites

  • 10 months later...

Nach nun 22 Jahren, ist meine Original Batterie am Ende.   

Abgestellt, ging bei meinem A2 sporadisch  der Warnblinker mit doppelter Blinkfrequenz an. 

Komisch,  nach dem Tausch geht die Servo nun viel leichter, und das Fahrlicht ist plötzlich bedeutend heller.:D

  • Haha 1
Link to comment
Share on other sites

  • 3 weeks later...
vor 22 Minuten schrieb Spökenkieker:

Könnte aber auch am 18 Jahre alten Anlasser liegen !!?(

Das glaube ich kaum.

Entweder der Anlasser tut es oder er dreht durch oder macht gar nichts.

Der AMF startet bei dieser Kälte nach gefühlten 3 Sekunden drehen des Motors.

Bei Werten über 5° zündet er eigentlich sofort nach Schlüsseldrehung.

 

Link to comment
Share on other sites

vor 40 Minuten schrieb Spökenkieker:

Könnte aber auch am 18 Jahre alten Anlasser liegen !!?(

Natürlich könnte das sein, auch wenn der Brukterer da anderer Meinung ist.

Und eine schlechte Masseverbindung ist ein weiterer Klassiker, wenn sich das Starten schwerer als gewohnt anfühlt.

Link to comment
Share on other sites

vor 54 Minuten schrieb Schwabe:

Natürlich könnte das sein, auch wenn der Brukterer da anderer Meinung ist.

Ja, kann sein, auch wenn ich anderer Meinung bin.

 

Es kann sein das die Elektrik schwächelt.

Das kann viele Gründe haben.

Masseproblem, alte Batterie, Schleifkohlen, Marder hat geknabbert, Kabelbruch, alter verhärteter Antriebsriemen, etc...

 

Edited by Brukterer
Haha
Link to comment
Share on other sites

Die Starterbatterie in meinem BAD hatte die letzten Tage auch Mühe den Motor anzuwerfen, Es ist noch die Erstausrüster Batterie von Audi verbaut, also seit 18 Jahren und 190000km im Dienst, mal schauen ob ich diesen Winter noch tausche, dem Sommer würd Sie bestimmt packen.

 

  • Like 1
Link to comment
Share on other sites

Auflösung!!

Es lag wohl an der Batterie..

Hatte vorgestern gleich eine geordert. Eben verbaut und siehe da.

Wenn meine Mimmi morgen nach einer kalten Nacht genauso kraftvoll durchzieht, dann war's das.

 

Meine Schlüssel musste ich neu Anlernen. Autoradio habe ich noch gar nicht probiert. Da ich das Teil eh nie an mache.

Probiere ich morgen mal.

Link to comment
Share on other sites

Unser A2 - gebaut in 6/2005, EZ in 11/2005 hat immer noch seine werkseitig verbaute VARTA. Gelaufen ist er knapp über 51.000 km, wobei er dann wochenlang nicht bewegt wurde. Vor 3 Wochen habe ich sie - wie jedes Jahr vor dem Winter mit dem CTEK geladen.

 

Ich habe nun eine nagelneue 95-Ah-AGM von Banner aus unserem VAN übrig, da ich diese durch eine 200-Ah-LiFePO4 wegen höherer Autarkie ersetzt habe. Würde es funktionieren, eine AGM in den A2 zu montieren ?

Link to comment
Share on other sites

Die erste hielt von Produktion 07/2001 bis zu meinem Kauf 10/2012 (Stadtauto).

Dann wurde eine sehr günstige Batterie ohne Namen eingebaut, welche bis Ende 2021 ihren Dienst verrichtete. Hätte bestimmt noch länger gehalten, jedoch habe ich sie ausgetauscht nachdem sie einmal tiefenentladen wurde.

Link to comment
Share on other sites

vor einer Stunde schrieb Kitzblitz:

Würde es funktionieren, eine AGM in den A2 zu montieren ?

Ja das kann man machen falls sie bezüglich Abmessungen rein passt. In unserem A2 läuft die AGM aus unserem 2014er Golf7. Als der Golfi 5,5 Jahre alt war hat sich die Elektronik geweigert die Standheizung anzuwerfen weil die Gefahr bestand dass es für den Motorstart nicht mehr reicht. Seitdem läuft die sie im A2, im Februar Juni wird sie 9 Jahre alt. Gleiches Thema in unserem T4 5 Zylinder Benziner, da läuft eine AGM aus einer 2016er B-Klasse mit Standheizung. Läuft seit 3 Jahren problemlos, der 2,5 Liter startet auch im Winter problemlos.

 

Was Bleiakkus anbelangt kaufe ich nur noch AGM. Manchmal erzählen Leute was von einer Ladeschlussspannung von 14,6V bei AGM. Das ist nicht richtig. Man kann zwar kurzzeitig mit so hohen Spannungen laden, auf Dauer dürfen es aber laut Batteriehersteller nicht mehr als 14,2 . . . 14,3 Volt sein. Passt also zum Generator im A2.    

Edited by Sepp
  • Like 1
  • Thanks 1
Link to comment
Share on other sites

vor 2 Stunden schrieb Sepp:

Ja das kann man machen falls sie bezüglich Abmessungen rein passt. In unserem A2 läuft die AGM aus unserem 2014er Golf7. Als der Golfi 5,5 Jahre alt war hat sich die Elektronik geweigert die Standheizung anzuwerfen weil die Gefahr bestand dass es für den Motorstart nicht mehr reicht. Seitdem läuft die sie im A2, im Februar Juni wird sie 9 Jahre alt. Gleiches Thema in unserem T4 5 Zylinder Benziner, da läuft eine AGM aus einer 2016er B-Klasse mit Standheizung. Läuft seit 3 Jahren problemlos, der 2,5 Liter startet auch im Winter problemlos.

 

Was Bleiakkus anbelangt kaufe ich nur noch AGM. Manchmal erzählen Leute was von einer Ladeschlussspannung von 14,6V bei AGM. Das ist nicht richtig. Man kann zwar kurzzeitig mit so hohen Spannungen laden, auf Dauer dürfen es aber laut Batteriehersteller nicht mehr als 14,2 . . . 14,3 Volt sein. Passt also zum Generator im A2.    

 

Hallo Sepp,

 

vielen Dank für Deine Hinweise. Dann schaue ich mal nach, ob diese AGM von den Abmessungen her passt. Eine neue Banner ist sicher besser ,als die über 17 Jahre alte VARTA.

 

AGM‘s habe ich im Z4 aus 6/2014, im Tiguan aus 01/2018 und nun auch im Neuzugang MAN TGE.

 

1x im Jahr hänge ich das CTEK an, damit sie auch mal voll geladen werden. Mit den intelligenten Lichtmaschinen erfolgt das nicht mehr.

 

Im MAN wird die Lichtmaschine mit einem Ladebooster überlistet, damit die Aufbaubatterie während der Fahrt geladen wird.

Link to comment
Share on other sites

  • 1 month later...
Am 18.12.2022 um 23:00 schrieb A2 HL jense:

EFB ... ???

 

ist das das üblichen Marketing Gesülze alla 30% mehr Power wegen Calcium  oder tatsächlich eine sinnvolle Weiterentwicklung, für die es sich lohnt ein paar Euro mehr auszugeben?

 

Ich habe jetzt eine


Accurat Impulse I85 Autobatterie 85Ah EFB Start-Stop


von Autobatterien-billiger verbaut.

Link to comment
Share on other sites

Ca. 17 Jahre alte Varta-Batterie vor einem Jahr wegen Kaltstartschwäche ersetzt. Jetzt ist es noch nicht einmal richtig kalt und die neue Batterie zickt schon wieder. Sieht so aus, das anscheinend nicht die Batterie, sondern eher der A2 ein Problem hat. Mit fast

200 Tkm auf der Uhr ist wohl die Verdichtung immer noch zu hoch. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Aktivitäten

    1. 3

      Zentralverriegelung Fahrertür und hintere Türen

    2. 2215

      Wer ist aktueller "Kilometerkönig" ??

    3. 1578

      Allgemeiner NRW-Schraubertreffen-Thread

    4. 26

      5. Audi A2 Schraubertreffen in Lippetal / Gern mit regionalen und überregionalen Gästen !

    5. 3

      [1.4 AUA] Fehler P0402 AGR Ventil, übermäßige Flußrate

    6. 2

      Stecker AGR Ventil- Gummidichtungen für die Kabel

    7. 2

      Stecker AGR Ventil- Gummidichtungen für die Kabel

    8. 3

      Zentralverriegelung Fahrertür und hintere Türen

    9. 0

      w212 200D Kombi Automatik 110k km

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.