Jump to content
Sign in to follow this  
Hulot

Geräusch beim Fahren RRRRRR

Recommended Posts

Guten Abend liebe Forenten,

folgendes Problem habe ich seit heute mit meinem A2 1.4 BBY, bin gerade auf der Rückreise und auf der Landstraße fing auf er auf einmal an mit einem leisen Surren "RRRRRR" eher bei niedriger Geschwindigkeit bzw. Teilast wahrnehmbar, später wieder auf der Autobahn blieb das Geräusch. Aber auch da eher nicht beim Beschleunigen. Ich hatte zuerst die Antriebsrolle der Klima in Verdacht (ich finde das Geräusch klingt wie wenn man einen Dynamo antreibt), aber beim Abschalten selbiger blieb das Geräusch unverändert. 

Muss dazu sagen das ich den A2 das erste Mal im Urlaub ziemlich gefordert habe (z.B. Galibier Pass über 2.600 Meter etc.) habe nun nach kurzem Querlesen das Getriebe im Verdacht. Was meint ihr, Getriebe, Antriebswelle oder Radlager? Im Stand läuft er gut bzw. macht beim Gasgeben keine Geräusche weshalb ich die Umlenkrollen vom Keilrippenriemen ausschließen würde. Danke schon mal vorab.

Lieben Gruß

P.S. Wir sind nun zum Glück auf dem Autoreisezug und mein A2 hat ca. 160.000 km auf dem Buckel.

Share this post


Link to post
Share on other sites

Geräusche sind immer fies. Ich würde das Auto mit frei hängenden Antriebsrädern mal auf einer Bühne anheben, jemanden ins Auto setzen und dann verschiedene Drehzahlen bei eingelegten Gängen ausprobieren und genau hinhören. Vorher natürlich die Motorhaube und die Unterbodenverkleidung abnehmen. Vieleicht lässt sich das Geräusch eingrenzen. 

Ich selber hatte vor ein paar Tagen ein unregelmäßiges leises Pfeifen vorne im Auto, was nur bei recht warmen Motor vorkam. Wir dachten erst, das käme vom Kühlventilator. Nach genauerem Hinhören auf der Bühne hat sich die Unterdruckdose der Saugrohreinheit als Pfeifer herrausgestellt. Wenn bei warmen Motor der Druck anstieg, pfiff die Dose los. Sie war halt undicht und wurde getauscht. Nun ist wieder Ruhe.

Share this post


Link to post
Share on other sites

Auf der Bühne macht der Antriebsstrang noch fiesere Geräusche wenn der Motor mit eingelegte Gang dreht. Weil die Antriebswellengelenke fies abgewinkelt sind und die Kugelkäfige dadurch schön durchs Gehäuse kullern. Das sorgt manchmal für noch mehr Verwirrung.

Share this post


Link to post
Share on other sites

Danke schon mal, werde morgen in Wien den Arbö aufsuchen und das Auto auf die Bühne bringe.

Gute Nacht

Share this post


Link to post
Share on other sites

Ein Rollenprüfstand ist natürlich noch viel besser.

Share this post


Link to post
Share on other sites

Ich habe seit einer Woche ein ähnliches Problem: Meiner knarrzt von vorne links. Allerdings knarrzt er erst so nach 2, 3km. Wenn man ihn dann (warm) abstellt und auf die Motorhaube drückt, knarrzt er sehr laut beim Ein- und Ausfedern, im kalten Zustand macht er das nicht. War deswegen bei Audi auf der Hebebühne (1km entfernt von mir) und dort hat er dann nicht geknarrzt. Seitens Audi hat man auch nichts feststellen können. Mir wurde nur empfohlen ggf. alle alten Gummis, Feder, Domlager zu tauschen... Das ist mir aber ohne genaue Diagnose zu heftig.

Hat jemand eine plausible Idee? Vor allem, dass es im kalten Zustand nicht knarrzt finde ich eben komisch und dass es im warmen Zustand eben sehr laut ist ( auch auf der Autobahn bis 130 deutlich zu hören).

Share this post


Link to post
Share on other sites

sind die Federn tatsächlich noch gut in Schuss? Beim drehen vom Lenkrad in Stand gibt es keine Geräusche? Und auf unebenheiten mit gerade Lenkrad oder gewinkelt macht kein Unterschied? 

 

Bei summen in anderen ausser der 1,2 kann man durchaus Kupplung treten und das dürfte schon die Eingrenzung helfen. Motor aus ist noch eine Option... beim rollen auf der ruhige Landstrasse mit 60km/h dürfte kein Geräusch ausser Reifen eigentlich wahrnehmbar sein. 

 

Kaputten Radlager sind immer mit vibrationen im Rad erkennbar. Also: auf die bühne, rad drehen lassen und Feder spüren. Wenn es wackelt, ist es ein Radlager, wenn nicht, dann nicht...

 

 - Bret

 

Share this post


Link to post
Share on other sites

Vorne rechts hatte ich schon mal eine neue Feder bekommen. Die war aber gebrochen. Komischerweise hatte man die andere Seite nicht mitgetauscht.  Finde es eben nur komisch, dass man im kalten Zustand beim auf die Motorhaubedrücken kein Knarrzen hört und es im warmen Zustand extrem laut ist.

Share this post


Link to post
Share on other sites

Moin, Moin,

also bei mir ist es kein Knarzen und Federn vorne sind auch beide neu. Heute morgen bei Wegfahren von der Verladestation war das Geräusch gleich wieder da und zwar nur beim Rollen unabhängig ob ein/oder ausgekuppelt und bei etwas mehr Geschwindigkeit zunehmend. Irgendwie glaub ich nicht, dass das Getrieb etwas hat. Es ist irgendwie ein rauer Lauf, fast ein bisschen wie ein platter Reifen oder als würde ein zäher Dynamo angetrieben (ein niederfrequentes Surren), es könnte von rechts Vorne kommen, bin mir aber ned sicher. In Kurvenfahrt meines Erachtens kein Unterschied. Ist das ein mahlendes Radlager, spüre aber keine Vibrationen am Lenkrad oder leichtes Klackern etc.? Ich muß mit der Kiste auf die Bühne, et hilft nix, zum Glück hat er bis zum Ende des Urlaubs gehalten, ich berichte weiter ...

Grüße

Share this post


Link to post
Share on other sites

ich bin mir ziemlich sicher dass es ein Radlager ist im Fall von @Hulot.

 

Bei @a2frager kommen für mich Domlager, querlenkerbüchsen oder auch die Koppelstangen in Betracht. Warum es nur be Wärme geht? weil irgend ein Metallteil warm wird und expandiert entsprechend....

 

 - Bret

 

  • Like 1

Share this post


Link to post
Share on other sites

Bin grad noch mal ne Runde gefahren...es ist unabhängig vom Lenken. Eben eher abhängig von der Einfederung.  Ein Federbruch kündigt sich so wohl nicht an, oder? Domlager hatte ich bei einem anderen Auto schon mal..aber da gabs im Stand beim Ein-und Ausfedern keine Geräusche.

Share this post


Link to post
Share on other sites

@Hulot: Radlager wie von Bret genannt war mir auch in den Sinn gekommen - so ab ca. 20-30 km/h wahrnehmbar und geht dann bei höherer Geschwindigkeit teilweise im Fahrgeräusch unter?

 

Viele Grüße

Martin

Share this post


Link to post
Share on other sites

Du beschreibst es genau, war gerade beim ARBÖ, kurz auf die Grube A2 angehoben und die Bestätigung mit der trockenen Diagnose Radlager vorne auf der Beifahrerseite. Also hattet ihr Recht, zum Glück ist es nichts ernsteres. Danke und schönen Abend ...

Share this post


Link to post
Share on other sites
vor 9 Stunden schrieb a2frager:

Ich habe seit einer Woche ein ähnliches Problem: Meiner knarrzt von vorne links. Allerdings knarrzt er erst so nach 2, 3km. Wenn man ihn dann (warm) abstellt und auf die Motorhaube drückt, knarrzt er sehr laut beim Ein- und Ausfedern, im kalten Zustand macht er das nicht. War deswegen bei Audi auf der Hebebühne (1km entfernt von mir) und dort hat er dann nicht geknarrzt. Seitens Audi hat man auch nichts feststellen können. Mir wurde nur empfohlen ggf. alle alten Gummis, Feder, Domlager zu tauschen... Das ist mir aber ohne genaue Diagnose zu heftig.

Hat jemand eine plausible Idee? Vor allem, dass es im kalten Zustand nicht knarrzt finde ich eben komisch und dass es im warmen Zustand eben sehr laut ist ( auch auf der Autobahn bis 130 deutlich zu hören).

 

Bei mir war mit genau diesen Symptomen die Stabilisator-Lagerung die Ursache. Nach Entfernung der gebrochenen Kunststoffhülsen vom Stabilisator und Austausch der Gummilager gegen welche mit 16mm Durchmesser seitdem nicht mehr aufgetreten.

Siehe auch:

 

Share this post


Link to post
Share on other sites

Sorry, wenn ich jetzt etwas doof frage: Wo finde ich das Stabilisator-Lager?

Share this post


Link to post
Share on other sites
vor 13 Minuten schrieb a2frager:

Sorry, wenn ich jetzt etwas doof frage: Wo finde ich das Stabilisator-Lager?

Beim 1.2er kommt man nicht ohne weiteres ran. Es muss der Aggregateträger abgesenkt oder gelöst werden (siehe verlinkten Beitrag oben).

 

Share this post


Link to post
Share on other sites

So...ich glaub ich habs jetzt gefunden. Ein Freund hat auf die Motorhaube gedrückt, während ich dem Geräusch nachgegangen bin. Bin  mir nun ziemlich sicher, dass es das Stabilisatorlager ist. Könnte es sein, dass dieses in Mitleidenschaft gezogen wurde, als ich die Dichtungen von den Hydraulikschläuchen vom Gangsteller gewechselt habe.? Habe diese nach dem Wechseln mit Bremsenreiniger eingesprüht um zu schauen, obs nun dicht ist. Könnte hierbei Bremsenreiniger in da Kunstsstofflager vom Stabi gelaufen sein und dies dann beschädigt haben? Zeilich fiel das zumindest zusammen.... Falls ja, kann man das wieder irgendwie schmieren?

Share this post


Link to post
Share on other sites

Schmieren kann sehr kurz das Knarzen beheben, dauerhaft ist das aber nur mit neuen Lagern zu beheben.

Share this post


Link to post
Share on other sites

Kurzfristig wär schon mal ok... Mit was? Glycerin? Silikonspray?

Share this post


Link to post
Share on other sites

Weisses Fettspray, MoS-Spray, irgendwas sehr dünnflüssiges mit viel Lösemittel, das gut kriechfähig ist.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.