Jump to content

Ladegerät CTEK


vfralex1977
 Share

Recommended Posts

nutzt jemand hier regelmäßig ein ladegerät von CTEK, z.b. das 4003?

 

folgende frage:

kann ich das ladegerät fest an die fahrzeugbatterie anschließen und im kofferraum verbauen, ohne es während der fahrt abzuschließen?

selbstredend geht es um die 12VDC-verbindung zwischen CTEK und BAT.

 

ich würde die morgendliche aktion gerne auf das abstöpseln der 230VAC beschränken,

bin mir aber unschlüssig ob der start- und fahrvorgang beim CTEK schäden hervorrufen würde.

 

es geht ausschließlich um CTEKs bzw. baugleiche. vielen dank :D

Link to comment
Share on other sites

Technisch sehe ich da kein Problem, aber praktisch. Wenn ich mein CTEK von der Steckdose trenne und danach wieder anschließe, kehrt es nicht automatisch in den vorherigen Modus zurück, sondern geht erstmal auf Standby. Du müsstest also beim abendlichen Einstecken zusätzlich das Knöpfchen auf dem Gerät drücken.

 

Dazu kommt, dass das CTEK sich über die Polklemmen der Batterie mit Strom versorgt, wenn kein Netzkabel angeschlossen ist. Da müsste man mal messen, wieviel das wegzieht.

Link to comment
Share on other sites

Statt den Stecker 230V abzuziehen, kannst Du Dir gerade beim CTEK einen 12 V- Stecker an den Akku montieren, in den Du wiederum das CTEK reinsteckst. Da ist ne Trennung heirfür vorhanden. Hab ich so bei meinen Moppeds gemacht. Z.B. das hier: Amazon.de: CTEK Zubehör.

 

Brauchst auch nur einmal stecken. Aber apropos: Vielleicht gönnst Du Deiner Kugel ne neue Batterie!

Edited by VFRiend
  • Like 1
Link to comment
Share on other sites

Technisch sehe ich da kein Problem, aber praktisch. Wenn ich mein CTEK von der Steckdose trenne und danach wieder anschließe, kehrt es nicht automatisch in den vorherigen Modus zurück, sondern geht erstmal auf Standby. Du müsstest also beim abendlichen Einstecken zusätzlich das Knöpfchen auf dem Gerät drücken.

 

Dazu kommt, dass das CTEK sich über die Polklemmen der Batterie mit Strom versorgt, wenn kein Netzkabel angeschlossen ist. Da müsste man mal messen, wieviel das wegzieht.

 

das ist bei meinem alten CTEK (3600) auch so gewesen.

das neue (4003) kehrt automatisch mit zuletzt gewählter einstellung zurück.

auch leuchten beim 4003 im gegensatz zum 3600 keine LEDs, wenn die 230VAC ab sind.

ich gehe also davon aus, dass es komplett ab ist und keinen strom zieht.

 

Statt den Stecker 230V abzuziehen, kannst Du Dir gerade beim CTEK einen 12 V- Stecker an den Akku montieren, in den Du wiederum das CTEK reinsteckst. Da ist ne Trennung heirfür vorhanden. Hab ich so bei meinen Moppeds gemacht. Z.B. das hier: Amazon.de: CTEK Zubehör.

 

Brauchst auch nur einmal stecken. Aber apropos: Vielleicht gönnst Du Deiner Kugel ne neue Batterie!

 

das geht eben nicht, weil ich das CTEK im auto verbauen muss.

ich habe am standort nur die 230VAC und muss an einem zweiten standort ebenfalls anschließen können.

Link to comment
Share on other sites

das neue (4003) kehrt automatisch mit zuletzt gewählter einstellung zurück.

auch leuchten beim 4003 im gegensatz zum 3600 keine LEDs, wenn die 230VAC ab sind.

ich gehe also davon aus, dass es komplett ab ist und keinen strom zieht.

 

Richtig. Ich hab mir erst kürzlich das 4003er geleistet. LEDs gehen erst an, wenn mit 230V Quelle verbunden. Ich kann gerne mal messen, ob das Ding Strom zieht, wenn es nur an der Batterie hängt.

Link to comment
Share on other sites

Hai, ich habe das Ctek 4003 dauerhaft an dem Zigarettenanzünder dran. Ich habe es im Geheimfach des Beifahrerfußraumes.

Zur Installation:

Verbaut ist ein Motorvorwärmer mit Pumpe. Zudem ist ein 230 Volt Panzerkabel in den Innenraum gelegt. Dort habe ich einen DEFA Innenraumheizer und das CTEK 4003 dran. Wenn ich nun morgens die morgens die Spannung per Funkfernbedienung einschalte, wärme ich so den Motor vor, heize den Innenraum auf und pflege so ein wenig die Batterie. Laufen lasse ich das Ganze jeden morgen so ca. 45 bis 60 Minuten.

 

Bis dato hat das CTEK keine Probleme gemacht. Es geht automatisch in die zuletzt eingeschaltete Einstellung zurück. Dies ist auch bei dem 7000er so.

 

 

Gruß Dejad

Link to comment
Share on other sites

  • 1 year later...

Man kann auch das CETEK Zubehörkabel mit den Klemmen an den Batteriepolen vrschrauben und sich an eine gut erreichbare Stelle legen, so mach ichs zumindest beim TT. Der hängt aber auch 5 Monate ohne Unterbrechung an der Schnur. :D

Link to comment
Share on other sites

noch mal eine klitze kleine Frage :o

kann man wirklich mit dem Zigarettenanzünderanschlußzubehördingsda die Batterie laden? Genauso gut und sicher wie direkt an den Polen?

 

Also, ich lade meine Batterie auch immer mit dem CTEK-Zubehör über den Zigarettenanzünder. Das funktioniert super und man kommt problemlos ran.

 

Bei anderen KFZ muss man nur vorher testen, ob der Zigarettenanzünder auch ohne eingeschalteter Zündung Strom führt - und das ist bei unserem anderen Auto leider nicht so.

Link to comment
Share on other sites

Also, ich lade meine Batterie auch immer mit dem CTEK-Zubehör über den Zigarettenanzünder. Das funktioniert super und man kommt problemlos ran.

 

Bei anderen KFZ muss man nur vorher testen, ob der Zigarettenanzünder auch ohne eingeschalteter Zündung Strom führt - und das ist bei unserem anderen Auto leider nicht so.

 

Wie, bzw. wo legt ihr das Kabel ins Auto? lege es durch die Heckklappe und klemme ein Stück Schaumstoff daneben und lasse die Klappe nur leicht aufliegen.

 

Wahrscheinlich ist die beste Lösung, die über die MagCode Buchse hinter der Serviceklappe.

Link to comment
Share on other sites

Guest erstens

Ein normales (dünneres altes vom Rasenmäher) Verlängerungskabel passt bei mir im schrägen Winkel auch durch die voll geschlossene Heckklappe. Der Gummi der Dichtung ist dick genug, das u schlucken (wenn sehr schräg verlegt).

Link to comment
Share on other sites

noch mal eine klitze kleine Frage :o

kann man wirklich mit dem Zigarettenanzünderanschlußzubehördingsda die Batterie laden? Genauso gut und sicher wie direkt an den Polen?

 

BOML,

ja das ist mit diesen Modernen Ladegeräten möglich, aber NUR mit diesen.

Ein einfachen "Blei-Akku Ladegerät" erzeugt zu hohe Ladespannungen und konnte ggf. die Fahrzeugelektronik zerstören.

 

In den CTek Geräten zumindestens beim mxs7.0 welches ich persönlich kenne, war das 12-Volt Kabel mit einem Steckbuchse ausgestattet, die entweder wie schon von Tho beschrieben mit einem festen Kabel an die Batterie angeschlossen werden kann, oder mit den auch beiliegenden Pol-Klemmen direkt an den Polen der Batterie. Somit könntes du deine Ganze Fahrzeugflotte mit den Anschlußadaptern ausrüsten und nur ein Ladegerät dann benutzen.

 

Aber als Zubehör gibt es von CTek auch einen Adapter für den 12 Zigarettenanzünder Anschluß und sogar Umrüstbar auf eine KFZ-12V Steckdose.

(Das ist dieses meist Rote Plastikteil, was auf vielen Steckern abgenommen werden kann und eine Umrüstung auf einen anderen Steckkontakt darstellt.)

 

Einzig, der Zigarettenanzünder muss auch ohne Zündung "an" oder "ein" funktionieren, naja in meinem A2 ist dieses ja der Fall.

Zudem ist der Zigarettenanzünder Anschluß mit mindestens 8A belastbar, dieses würde sogar für meinem mxs7.0 noch reichen, dessen maximal-Ladestrom auf 7A begrenzt wird.

 

Wichtig, nur diese "Elektronischen" Ladegeräte dürfen und können mit Angeschlossener Fahrzeugelektronik betrieben werden, da diese die Ladespannung sicher auf ungefährliche Werte von unter 15Volt halten können.

 

Zudem ist das CTek IP65 geschütz, kann also auch in rauhen Umgebungen betrieben werden.

 

Um dir selber noch Schutz zu bieten, achte darauf das die Steckdose, an der der Ctek Angeschlossen wird, mit einem FI abgesichrt ist. Damit du noch sehr lange etwas von deinem CS etwas hast. :D

 

CTek beschreibt welche Batterie AH mit welchem Gerät "optimal" geladen werden können, Somit ist bereits das mxs5.0 für den A2 ausreichend, ein Größeres ist aber auch möglich. Also mal die Inet-Seite von CTek besuchen.

Edited by seinelektriker
Link to comment
Share on other sites

Ich sag euch eins, ich würde es nicht machen.

Hatte mal ein Navi-Verlängerungskabel, bei dem der Zigarettenzünderstecker keinen guten Kontakt hatte. Das Ding konnte ich nach 500km Betrieb nicht mehr anfassen und die Plastik des Steckers hatte irgendwie einen anderen Geruch :D Und mein Navi zieht keine 10A im Normalbetrieb...

 

Ich persönlich glaube der Zigarettenanzünder ist nicht der Weißheit letzter Schluss beim übertragen großer Ströme. :janeistklar:

Steckt die Klemmen an die Pole oder schraubt ein CETEK Kabel in jedes eurer Autos, kostet nicht die Welt... ;)

 

btw: "Strom macht lustig, aber hässlich..."

Edited by Tho
Link to comment
Share on other sites

Ja, aber beachtet doch auch mal, das Auto steht und es wird nicht durchgeschüttelt.

 

Und ja, ich habe erfahrungen mit Lasten von über 80Watt am Zigarettenanzünderanschluß.

@Tho, ja ich stimme dir zu, wenn der Stecker nicht mehr sitzt können auch kleine Ströme Hitze erzeugen.

 

Aber bewertet doch einmal diese Frage etwas gelassener.

Was spricht den Wirklich gegen den Zigarettenanzünderstecker, wenn das Auto steht, und das Laden der Batterie nur dann erfolgen soll, wenn es etwas knapp wird. Die Mechanische Verriegelung mit den Federkontakten ist in diesem Betrieb weit aus Stabiler aus beim Fahren.

Link to comment
Share on other sites

Wenns nicht anders geht sicherlich, aber ohne Not würde ich den Anzünder dafür nicht nehmen.

Ich frag mich sowieso manchmal warum man gerade diese Dose zur Standardform der Spannungsversorgung von Geräten im Auto gemacht hat. Zum Glimmstängel zünden wars ok, aber als echter regelmäßiger Steckkontakt....:rolleyes:

 

Passt auch auf mit dieser Sonderfunktionen des Geräts, z.B. "Winter Mode", dafür wird die Spannung über die Freigabe von Audi hinaus erhöht. (Zumindest laut Handbuch des TT)

Das heißt dann Klemmen vorher ab.

Edited by Tho
Link to comment
Share on other sites

Danke für die zahlreichen Antworten. Für ab und zu scheint das wohl ok zu sein, ansonsten wenn ich es für längere Zeit machen möchte schraube ich dann lieber die festen Verbindungen an die Pole.

Ich glaube ich ziehe mir dann ein Kabel bis vorn zur Serviveklappe, da ich eh bald innen das halbe Auto zerlegen werde um mir die Kabel der hinteren Lautsprecher zu verlegen :idee:

Soll ich vorsichtshalber eine 10A Sicherung dazwischen klemmen?

Achso ist das aktuelle Ctek MXS 5.0.

 

 

PS:

Um dir selber noch Schutz zu bieten, achte darauf das die Steckdose, an der der Ctek Angeschlossen wird, mit einem FI abgesichrt ist.

 

Was ist ein FI :o

Link to comment
Share on other sites

Fehlerstromschutzschalter

 

Löst aus, sobalt eine Stromdifferenz festgestellt wird, die duch einen Menschen erzeugt wird, wenn dieser am 230Volt Netz hängt. Autsch... :omg:

Ich glaube ich ziehe mir dann ein Kabel bis vorn zur Serviveklappe, da ich eh bald innen das halbe Auto zerlegen werde um mir die Kabel der hinteren Lautsprecher zu verlegen :idee:

Soll ich vorsichtshalber eine 10A Sicherung dazwischen klemmen?

 

Wenn du eine 12Volt Leitung von der Batterie zur Serviceklappe verlegen willst, dann ja, aber hinten direkt an der Batterie.

Es gäbe noch im Fahrer Unterboden ein Kabel welches du auch verwenden köntest. Du must also nicht unbedingt zur Batterie.

Da gabe es Plannungsspielraum beim Einbau.

 

edit:

Da könntest du auch das orig CTek Anschlußkabel Anschrauben und den Anschluß quasi im Fußraum hinterlegen.

Schau dir mal das Ctek mit den Kabel an, dann kommen die Gedanken zum Einbauort.

 

edit2:

als wir beim NRW-Schraubertreffen wearen, war doch das Auto schon zerlegt, oder war das ein Anderer als jetzt?

Edited by seinelektriker
Link to comment
Share on other sites

Löst aus, sobalt eine Stromdifferenz festgestellt wird, die duch einen Menschen erzeugt wird, wenn dieser am 230Volt Netz hängt. Autsch... :omg:

Muss aber kein Mensch sein, könnte doch auch ein Kriechstrom sein.:confused:

Zumindest war der neu installierte FI auf dem Kellerstromkreis meines Hauses recht schnell geflogen und hatte mein Gefriergut an der dran angeschlossenen Kühltruhe auf dem Gewissen. :rolleyes: Zumindest war dann die feuchte Wand in Verbindung mit der alten Steckdose im Verdacht...

Link to comment
Share on other sites

Wenn der Anzünder selbst mit seinen beschränkten Kontaktflächen das Problem ist, wäre ein zusätzliches Kontakt zu überwiegen das mit Vollmetallanschlüsse grössere Ströme problemlos handhaben kann, z.B. unmittelbar bei dem Anzünder: Zusätzliche Ablage unter Handbremse vom NAVI+ nachrüsten - Seite 7 - A2 Forum (von mir nicht für diesen Zweck eingebaut, eher als reine extra Steckdose, aber dieser Einsatz liegt ja nahe).

Link to comment
Share on other sites

Ein normales (dünneres altes vom Rasenmäher) Verlängerungskabel passt bei mir im schrägen Winkel auch durch die voll geschlossene Heckklappe. Der Gummi der Dichtung ist dick genug, das u schlucken (wenn sehr schräg verlegt).

 

da passt sogar ein normales feuchtraumkabel von der trommel durch....

Link to comment
Share on other sites

  • 3 years later...

Mein A2 hängt ja seit Jahren ständig am CTEK Ladegerät.

 

In den letzten Monaten leuchtet unregelmäßig alle paar Wochen die rote Fehlerlampe und es erfolgte keine Ladung mehr.

 

Nach Aus.-und wieder Einstecken des Netzsteckers war alles wieder normal.

Irgendwann nachdem ich mich mit einem Defekt nicht abfinden wollte, habe ich den Fehler gesucht und gefunden.

 

Die männlichen Kontaktstifte des zusätzlich gekauften Bordsteckdosenadapters hatten in den weiblichen Stiften des Ladegerätes zuviel Spiel, und dadurch zu schlechten Kontakt

 

Im Vergleich mit den beiden mitgelieferten Adapterkabelsteckern (Ringkabelschuhe und Polklemmen) war dies offensichtlich.

 

Seit dem Aufbiegen der männlichen Stifte mit einer kleinen Stecknadel gibt es keine Probleme mehr.

IMG_7033.jpg.d54e35993360514cf211bf114584633c.jpg

Link to comment
Share on other sites

  • 3 years later...

Hab mir jetzt auch ein CTEK MXS 5.0 geholt. Sollte man den A2 eigentlich nur direkt an der Batterie laden/überbrücken oder gibts da auch im Motorraum spezielle Stellen dafür? Kenne das von manchen Mercedes, da sind vorne spezielle Kontaktpunkte, weil man an die Batterie im Heck schlecht ran kommt.

 

Oder gibts nur die Möglichkeit hinten direkt an der Batterie oder diesen Kabeln im Fussraum? Welche wären denn das genau?

Edited by halloween
Link to comment
Share on other sites

vor 6 Minuten schrieb halloween:

Hab mir jetzt auch ein CTEK MXS 5.0 geholt. Sollte man den A2 eigentlich nur direkt an der Batterie laden/überbrücken oder gibts da auch im Motorraum spezielle Stellen dafür? Kenne das von manchen Mercedes, da sind vorne spezielle Kontaktpunkte, weil man an die Batterie im Heck schlecht ran kommt.

 

Oder gibts nur die Möglichkeit hinten direkt an der Batterie oder diesen Kabeln im Fussraum? Welche wären denn das genau?

Ich habe schon über den Zigarettenanzünder mit dem CTEK geladen. Geht! :jaa:

  • Like 2
Link to comment
Share on other sites

  • DerWeißeA2 changed the title to Ladegerät CTEK

Habe ein Ctek 5.0 auch permanent im Einsatz.

Zwar nicht am A2, da ich damit jeden Tag fahre, aber bei der BMW über Bordsteckdose und beim Käfer über einen Adapter, der direkt an der Batterie mit Indikator angeschlossen ist und per farblichen LED anzeigt, wann nachgeladen werden muss.

Bestes Ladegerät! 

Link to comment
Share on other sites

  • 2 weeks later...

Da ich  das Gefühl habe, dass das über 15 Jahre alte Lade/Erhaltungsgerät, welches fast permanent an der RS hängt, die Autobatterien nicht wirklich voll bekommt, ist jetzt ein ctek 5.0 unterwegs zu mir. 

Ich hoffe, damit den Stromspeichern der beiden Dreizylinder aus deren beginnenden Herbst-und Winterdepressionen helfen zu können. 

Ich bin gespannt. 

?

 

Edited by mamawutz
Link to comment
Share on other sites

Guter Kauf. Ist seit 2 bis 3 Jahren im Dauereinsatz. Entweder im Keller um die alte Originalbatterie aus'm A2 zu Puffern, oder aktuell zyklisch draußen um zum Start der Standheizungssaison ein Fahrzeug nach dem anderen "voll" zu machen. Anschließen, vergessen. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.