Recommended Posts

Mir erschließt sich gerade nicht warum beim Benziner der Magnetschalter raus muss...

 

Die Steckverbindung vpm Magnetschalter lösen ja, aber Magnetschalter demontieren? hmm

 

Ich habe den Anlasser leider noch nicht demontiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es hat leider nicht geklappt, auch in der Werkstatt haben wir die Schrauben nicht raus bekommen... Ich habe den Anlasser dann zu einem glücklicherweise in der Nähe ansässigen Fachbetrieb gebracht, die haben das Magnetschaltergehäuse dann aufgebohrt und den Anlasser recht günstig genaralüberholt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir hatten am Freitag auch viel Spass mit dem Anlasserpuzzle.

 

Dachte zwischenzeitlich ich geh zu Fuss nach Hause:cool:

Aber mit etwas Ruhe haben wir dann alles wieder zusammen bekommen.

Am Plastikgehäuse ist ein Teil abgebrochen ( Alterserscheinung) das die beiden Anschlüsse trennt.

 

Nun es läuft wieder alles so wie es sein soll dank dem Schraubergott:janeistklar:

bearbeitet von mak10

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nabend,

 

mein anlasser hat eben komplett den Geistaufgegeben.

Folgendes:

Wollte starten, Schlüssel gedreht, Motor versucht zu starten/Anlasser dreht, dann ein weiteres Schlüssel drehen, nix passiert.

Rein GARnichts, ausser Lampen im Kombi.

Genau hingehört, hört man den Anlasser dreht. durchdreht ohne das man den Schlüssel im Zündschloß hat.

Bis ich das gerafft hab sind ca. 2min vergangen. Hab dann die Batterie abgeklemmt damit es aufhört. Anschließend ein neuer Startversuch.

Ganz kurzes Motor drehen, Lampem im Kombi flackern und es tut sich nix.

 

Ich nehme an, dass das nicht die typischen Symptome für eine Anlasser-Wartung sind. Meine Vermutung liegt eher auf hochen verschleiß der drehenden Teile, bzw einen defekt dieser.

 

Ist jemand mit sowas schon konfrontiert worden?

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht lässt das alte ohnehin schon zähe verharzte Fett im Anlasser bei den tiefen Temperaturen nun partout kein Ausspuren mehr zu. Erste Hilfe könnte hier das Erwärmen des Anlassers sein (Wärmflasche, Fön/Heißluftfön). Wenn er es dann wieder tut, reicht ne Anlasserwartung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vielleicht lässt das alte ohnehin schon zähe verharzte Fett im Anlasser bei den tiefen Temperaturen nun partout kein Ausspuren mehr zu. Erste Hilfe könnte hier das Erwärmen des Anlassers sein (Wärmflasche, Fön/Heißluftfön). Wenn er es dann wieder tut, reicht ne Anlasserwartung.

 

das ist ein guter tip mit der wärmflasche.

Ich hab gerade in die Unterlafgen geschaut und stelle fest, dass der anlasser im Mai 2010 getauscht worden ist, allerdings gegen ein scheinbares billig-Produkt. 115€ finde ich nicht viel wenn ich die preise für OEM Teile sehe.

 

Ich werde das morgen mal ausprobieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Anlasserreparatur:

 

Auch mein Anlasser machte Mucken und lief nach.

Dank des Forums habe ich mit Anleitung das gute Stück ausbauen können;)!

 

Da das Hauptlager zu viel Spiel hatte habe ich gleich einen generalüberholten Bosch für 200€ eingebaut.

 

Obwohl eine Grube vorhanden war bin ich derbe Schwierigkeiten gestossen. Auf einer Scala von 1-10 soll der Ausstausch mit drei klassifiziert sein. Richtig heftig ist der Ein- und Ausbau des (ich habe den 1.4 Benziner) Kunstoffteils. Ich würde die Reparatur also min. mit 5 einstufen.

 

Zudem hatte ich weitere Probleme: ich habe den Austauschanlasser mit meinen alten Anlasser beim Händler genau verglichen. Alles schien identisch zu sein. Worauf ich nicht geachtet habe war die Gewindestange an der die Pluspole angeschlossen werden. Diese war beim überholten Anlasser zu weit (ist ne Art Gewindestange) in den Körper eingedreht.

 

Nach dem Einbau des Anlassers folgte der Anschluss an Plus und jetzt passierte es: der Bolzen war zu kurz und die Mutter griff sofort ins Leere. Gewinde beschädigt. Die Mutter lies sich zudem nicht mehr abschrauben - und viel Platz zum arbeiten ist natürlich nicht vorhanden. NATÜRLICH mussen die +Pole richtig festsitzen. Deshalb habe ich die alte Mutter gesprengt und versucht mit M8 das Gewinde nachzuschneiden. Mit Hilfe einer anderen Mutter habe ich die +Pole fixieren können, sonst hätte ich den Anlasser nochmals ausbauen müssen:huh:.

 

Achtet deshalb bei Kauf hierauf und vergleicht den AT-Anlasser genau mit dem alten Teil!

 

Oliver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Unserer hat nun auch gemuckt. Was ärgerlich ist, da ja erst vor ner Woche gekauft und (natürlich) lief bei Probefahrt und co und auch danach noch alles bestens. Nuja, mal beobachten und zur Not beim nächsten Schraubertreffen dann mal angehen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das große Anlasserdrama hatte ich vor ein paar Wochen auch. Liegt zu 99% an der Masseleitung und gammeligen Anschluessen.

Das sollte immer die erste Reparaturmassnahme sein, ein neues Kabel kostet keine 20 € und Ausbau, Reinigung und Montage von Anlasser und Kabel kann man ganz gemuetlich in 90 min an der Strasse erledigen. Oder auf dem Schraubertreffen :)

 

mein anlasser hat eben komplett den Geistaufgegeben.

Folgendes:

Wollte starten, Schlüssel gedreht, Motor versucht zu starten/Anlasser dreht, dann ein weiteres Schlüssel drehen, nix passiert.

Rein GARnichts, ausser Lampen im Kombi.

Genau hingehört, hört man den Anlasser dreht. durchdreht ohne das man den Schlüssel im Zündschloß hat. /schnipp/

Ganz kurzes Motor drehen, Lampem im Kombi flackern und es tut sich nix.

Ich nehme an, dass das nicht die typischen Symptome für eine Anlasser-Wartung sind. Meine Vermutung liegt eher auf hochen verschleiß der drehenden Teile, bzw einen defekt dieser.

Ist jemand mit sowas schon konfrontiert worden?

 

 

Unserer hat nun auch gemuckt. Was ärgerlich ist, da ja erst vor ner Woche gekauft und (natürlich) lief bei Probefahrt und co und auch danach noch alles bestens. Nuja, mal beobachten und zur Not beim nächsten Schraubertreffen dann mal angehen...
bearbeitet von Rotes Sofa

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Anlasser zieht nicht durch --> neues Massekabel

 

Anlasser läuft nach --> BOML Wartung oder Tausch, weil Magnetschalter + Mechanik hängt (hat man früher mit einem Hammer behoben, immer und immer wieder...)

 

Nicht daß jemans den Beitrag direkt vor diesem falsch vesteht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte gestern auch meinen Anlasser zerlegt und gewartet.

Ging mit der Anleitung sehr gut. Schrauben gingen gut auf - zuvor einmal mit dem Hammer und einer Nuss leicht draufgeschlagen.

 

'Etwas' Zeitverzögerung gab es beim ZSB des Anlassers - ich habe das Vorgelege zuerst nicht in das Gehäuse stecken können - dann hatte sich noch der Deckel des Getriebes im Gehäuse verklemmt und die drei Zahnräder vom Planetengetriebe sind beim Herumhantieren heruntergefallen und verteilten sich in der Schrauberhalle. :eek:

...ziemlich lange habe ich gesucht -

 

Also 'e bissi uffbasse' - und den Anlasser selbst am besten auf einer großen Werkbank demontieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dumme Frage...hin und wieder hört er sich so ähnlich an, aber wenn der Motor einmal warm ist nach paar Metern und man startet ihn nochmals, dann ist das Geräusch nicht da.

 

Ist der Anlasser definitiv kaputt, wenn es bei jedem Startvorgang ist?

 

Aktuell geht die Kugel ohne jegliche Probleme an.

 

Habt ihr Tipps woher man den Anlasser kostengünstig kaufen kann?

 

Was passiert wenn ich ihn zu spät tauschen sollte? Folgekosten? Was muss ersetzt werden?

 

Ich mein, das Geräusch ist schon seit Kauf da, sprich August 2012 :D

bearbeitet von whitehunter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast MacWarrior

Ich habe gestern meinen ebenfalls nachlaufenden Anlasser durch einen generalüberholten Anlasser tauschen lassen. Der Ritzel vom "defekten" Anlasser sah soweit aber einwandfrei aus, daher würde ich vermuten, dass es sich eher um ein Problem im Inneren des Anlassers handelt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok. Heisst weiterfahren bis nicht mehr anspringt....wie heisstdras Bauteil, welches der Anlasser antreibt? Ist es nicht dann eine teure Angelegenheit, wenn man zu spät tauscht?

 

Eher doch in kurzerZeit mal nachsehen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@whitehunter: Das Ritzel spurt nicht wieder aus, weil die Mechanik im Anlasser schwer geht. Die Mechanik muß gewartet werden, nicht das Ritzel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok. Hab mal in der Werkstatt bei meinem Onkel ein total defektes Ritzel gesehen und selbst nach Tausch ging das Auto schwer an, da irgendwelche Scheibe die angetrieben wird auch ziemlich kaputt aussah, sprich, die Verzahnung war total abgenutzt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber deiner geht ja nicht schwer an, sondern der Anlasser spurt nicht aus. Also Anlasser überholen und gut ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit dem Nachlauf beim Starten habe ich mich schon abgefunden. Seit einigen Tagen habe ich aber ein Problem beim Anlassen des Motors. Entweder er springt sofort an, oder gar nicht.

Beim Anlassversuch klackt es vorne im Motorraum, aber es wird kein Strom gezogen. Dies kann man so auch mehrmals versuchen, ohne Veränderung. Und plötzlich, als ich schon dachte jetzt muss ich nach Hause laufen, springt er sauber an.

 

Kann ich hier mit einer Reinigung des Anlassers noch weiterkommen?

 

//Im Forum ist noch Sommerzeit???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde als erstes mal die Batterie überprüfen!

 

 

 

Mit dem Nachlauf beim Starten habe ich mich schon abgefunden. Seit einigen Tagen habe ich aber ein Problem beim Anlassen des Motors. Entweder er springt sofort an, oder gar nicht.

Beim Anlassversuch klackt es vorne im Motorraum, aber es wird kein Strom gezogen. Dies kann man so auch mehrmals versuchen, ohne Veränderung. Und plötzlich, als ich schon dachte jetzt muss ich nach Hause laufen, springt er sauber an.

 

Kann ich hier mit einer Reinigung des Anlassers noch weiterkommen?

 

//Im Forum ist noch Sommerzeit???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte das gleiche "Nachlaufproblem".

 

Anlasser raus, aufgemacht, gereinigt, gefettet, alles wieder zusammen und rein.

Läuft wieder völlig problemlos!

Hatte mir allesdings einen 50 € Anlasser von Ebay vorsichtshalber bestellt :)

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich würde als erstes mal die Batterie überprüfen!

Danke McCoy für den Hinweis.

 

Batterie wurde schon geprüft. Wie oben beschrieben, wenn der Anlasser anläuft, springt der Motor auch sofort an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mit dem Nachlauf beim Starten habe ich mich schon abgefunden. Seit einigen Tagen habe ich aber ein Problem beim Anlassen des Motors. Entweder er springt sofort an, oder gar nicht.

Beim Anlassversuch klackt es vorne im Motorraum, aber es wird kein Strom gezogen. Dies kann man so auch mehrmals versuchen, ohne Veränderung. Und plötzlich, als ich schon dachte jetzt muss ich nach Hause laufen, springt er sauber an.

 

Kann ich hier mit einer Reinigung des Anlassers noch weiterkommen?

 

//Im Forum ist noch Sommerzeit???

 

Das er mal nicht anspringt, klingt doch sehr nach einem Problem mit dem Massekabel vom Anlasser zur Karosserie beziehungsweise dessen Anschluss. Entweder hat das Massekabel selbst einen weg oder der Kontakt an der Verschraubung zur Karosserie ist vergammelt.

 

Den Nachlauf bekommst du mit einer Überholung des Anlasser beseitigt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Entweder hat das Massekabel selbst einen weg oder der Kontakt an der Verschraubung zur Karosserie ist vergammelt...

 

Das heißt also, einmal bitte Massekabel mit Scheibe und Schraube neu und das beim Benziner:argh:

Montag werde ich mir einen gebrauchten Anlasser vom A2 holen, diesen überholen und dann wohl oder übel alles tauschen. Zeit und Nerven muss ich ja genug einplanen.

 

Immerhin habe ich dann für den nächsten Ausfall einen Anlasser auf Lager.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Üblicherweise rührt das beschriebene Problem von einem hängenden Magnetschalter. Wenn Du Strom auf den Anlasser gibst, dann wird vom Magnetschalter (=Kolben in Rohr) das Ritzel eingespurt - oder eben auch nicht, wenn es im Rohr gammelt. Dabei wird der große Stromkreis geschlossen, der den Anlassermotor antreibt. Eine Art Relaisschaltung. Da hilft dann der berühmte Hammer auf dem Anlasser zur Lockerung desselben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aktueller Stand: Habe meinen A2 nun abgeben müssen :(

 

Ne, der is nun beim Freundlichen :) soll der sich nun darum kümmern.

Heute, nach dem letzten, selbständigen Motorstart (30s den Schlüssel auf Anlassen gehabt), hat er eine Schmorwolke (aus dem Motorraum) von sich gegeben.

 

- Anlasser zeigt nun keinerlei Reaktion mehr

- das Fahrzeug wird nicht mehr von der Lichtmaschine mit Strom versorgt.

(Dieses hat mich davon abgehalten, einen lägeren Weg zu meiner eigentlichen Werkstatt zu fahren.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gefundene Auffälligkeiten mit der Zeit:

- Anlasser zeigt keinerlei Reaktion

- Anlasser klackt nur noch zeitweise

- das Fahrzeug wird nicht mehr von der Lichtmaschine mit Strom versorgt

trat sporadisch, wetterabhängig auf

- Bordspannung zu niedrig (erst im Nachhinein eindeutig festgestellt)

- Batterie lädt schlecht

- Abblendlicht in der Nacht dunkler

 

Die Ursache gefunden: Materialkosten: 20€ / Name: Massekabel Motor-Karosserie / Zeit: 1 Tag :crazy:

 

+ Korrosion zwischen Kabelschuh (v. Massekabel) und Längsträger festgestellt und behoben

+ Batterieladespannung hat jetzt 14,20V im Leerlauf (Gemessen direkt an der Batterie)

+ Anlasser gleich mal mit zerlegt und gewartet (war, ist (bleibt) i.O.)

 

Bei der Demontage der Schaltgestänge muss man beim Zusammenbau nur wieder darauf achten, dass die Getriebestellung und die Wählhebelstellung gleich sind. Verstellen kann sich da sonst nix.

Einzig und allein der Glasfaserschutz hat mich beim versuchten Wiedereinbau zu viele Nerven gekostet - bleibt also vorerst draußen.

 

Großen Dank an BOML und Pater B für die Anleitungen

Massekabel_Motor-Karosse.jpg.5df6333e55aba91730d26eef474fed8c.jpg

bearbeitet von Spiradon

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hätte da mal ne`Frage zum Anlasser beim 1,2 tdi. Hatte seit längerem dieses

Nachgejaule des Anlassers, wenn der Motor lief. Ging mir auf die Nerven und wie ich hier gelesen habe, kann es auch noch schlimmere Folgen haben. Jetzt habe ich den Anlasser getauscht gegen einen neuen Anlasser aus dem Internet , ich denke polnisches Fabrikat, für 70 €. Seit einer Woche funktioniert er tadellos, aber wie sieht es auf längere Sicht aus?

Hat da jemand Erfahrungen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du hast sicherlich die vielen Beiträge hier zu dem Thema "Anlasser läuft nach" gelesen. Und doch entscheidest du dich ein gegen ein "Überholen" des vorhandenen Anlassers, naja was solls.

 

Zu deiner Frage: Ich würde von einer geringeren Materiallebensdauer ausgehen. Da günstigere Kohlen, Lager, usw. verbaut wurden. Vielleicht meldet sich ja jemand, der auch seinen Anlasser gegen einen Ebay getauscht hat.

 

Nim doch deinen ausgebauten Anlasser und folge dieser Anleitung:

Anleitung Anlasser von Boml

 

Sollte der neue dann mal Sorgen machen, hast du innerhin gleich einen Ersatz.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für deine schnelle Reaktion. Auf jeden Fall werde ich den alten Anlasser überholen und als Sicherheit hinlegen. Ich bin auch deiner Meinung, dass ein Anlasser für 70 € irgendwo nicht die Qualität haben kann. Naja, ich werd`s sehen..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hätte da mal ne`Frage zum Anlasser beim 1,2 tdi. Hatte seit längerem dieses

Nachgejaule des Anlassers, wenn der Motor lief. Ging mir auf die Nerven und wie ich hier gelesen habe, kann es auch noch schlimmere Folgen haben. Jetzt habe ich den Anlasser getauscht gegen einen neuen Anlasser aus dem Internet , ich denke polnisches Fabrikat, für 70 €. Seit einer Woche funktioniert er tadellos, aber wie sieht es auf längere Sicht aus?

Hat da jemand Erfahrungen?

 

Beim Anlasser vom 3L Lupo ist laut SSP 223 (Der 1,2l- und der 1,4l-TDI-Motor) die Lebensdauer durch Verstärkungen an der Mechanik und Änderungen an der elektrischen Steuerung verlängert worden.

 

Mechanische Verstärkungen sind:

 

  • Kohlebürsten verlängert
  • Einspurfeder verstärkt
  • Einrückhebel ist kohlefaserverstärkt
  • Anlasser-Zahnkranz verbreitert

 

Elektrisch unterstützt wird das Ganze von einem am Anlasser sitzenden Steuergerät, das den Einspurvorgang steuert. Der Verschleiß am Anlasserritzel und am Anlasserzahnkranz wird dadurch verringert.

 

Unwahrscheinlich das dies beim A2 1.2 nicht auch der Fall ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich wärme den Fred mal wieder auf, um meinen Ärger loszuwerden :(...

Der 1,4er Benziner Anlasser lief nach, also mit all dem hier schon beschriebenen Ärger wegen der großen Abdeckung "herausgepult" und neu geschmiert.

Aber hat nix genutzt, lief immer noch nach, wenn auch "leiser"...

Also wieder raus und weil vorhanden den neueren Typ (T-Nr.-Endung G statt E) eingebaut, wie sie ab ca Mitte 2002 verbaut wurden. Die sind geringfügig schmaler und ganz wichtig: Bei der oberen Bohrung ist der Flansch ca 3mm dünner. Deshalb muss bei so einem Tausch auch die Schraube gekürzt werden (oder auch die vom neueren verwendet werden, oder ne 3mm Scheibe unter den Kopf) denn das blöde Sackloch im Block ist scheinbar zu 99,9% ausgenutzt....

Soweit so gut, Anlasser geht jetzt wieder normal...

 

Aber der Ärger ist halt die "tolle" CFK-Abdeckung. Die soll ja wohl bei Crash Massekontakt verhindern und dadurch Brandgefahr verringern. So weit so schöne Idee, aber direkt vor dem Anlasser unter dieser Abdeckung ist ein Alu-Profil als Kabelhalter verbaut das direkt am Getriebe/Masse sitzt. Und er ist nur einen Fingerbreit vom Pluspol am Anlasser weg... Da wird ne riesen Verkleidung gemacht die den Ausbau wahnsinnig verkompliziert, und darunter ist der Crash-Massekontakt quasi vorbereitet.... und dann ist da noch so eine kleines Blechteil als Verdrehsicherung der +Zuleitung. Habe nicht mehr rausgekriegt, wie das eigentlich verbaut werden soll und weggelassen, denn es ist auch aus Stahl und macht den +Kontakt nur noch größer. Was haben die sich denn dabei gedacht...:eek: Zumal mir bis heute noch kein europäisches Fahrzeug untergekommen ist, bei dem der Anlasser mal nicht raus musste, bei den mehr als 17J alten 3 Colts komischerweise nie....und da wäre es sooo einfach...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Ausbau und Einbau hat mir beim FSI auch keinen Spass bereitet!

An dem Auto macht inzwischen fast nix Spass,wenns im Motorraum ist!:(

Zumindest beim FSI!

 

Ich hatte die Schaltbetätigung etc. auch noch demontiert!

 

Diese kann man eventuell auch als ganzes abhebeln...

Ob das gut ist,ist eine andere Frage.

Ich hatte die Bowdenzüge jedenfalls entfernt.

Eine neue Grundeinstellung bzw. einstellen der Bowdenzüge war dann die Folge....

Macht einfach alles keinen Spass!

Mit Glück macht man dabei selber oder eben die Werkstatt auch noch etwas anderes poröses kaputt!

Dann Halleluja!:D

Manchmal ist es besser,wenn man den ganzen Motor ausbaut.

Geht am Ende schneller!:D

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der Ausbau und Einbau hat mir beim FSI auch keinen Spass bereitet!

 

Ich hatte die Schaltbetätigung etc. auch noch demontiert!

Diese kann man eventuell auch als ganzes abhebeln...

 

Mit Glück macht man dabei selber oder eben die Werkstatt auch noch etwas anderes poröses kaputt!

 

Manchmal ist es besser,wenn man den ganzen Motor ausbaut.

Geht am Ende schneller!:D

 

Hat der FSI auch die große Abdeckung? Werde beim "nächsten Mal" prüfen, ob die kleine vom Diesel nicht auch funzt...

 

Beim ersten Ausbau war ja sogar der Zylinderkopf raus und ich war noch ganz begeistert, dass durch den prov. Testlauf vorher der Anlasser aufiel und es ja so gaaanz einfach sei.... Aber trotzdem musste der Schalthebel runter (ging beim 1. Mal nur mit Abzieher) und man hatte wirklich ständig das Gefühl gleich irgendwas kaputt zu drücken...

Wenn der Schalthebel sich von der Welle "wackeln" lässt, kann man noch den Sicherungsring der 2.Schaltwelle am Lagerbock einfach abziehen, Welle ein paar mm rausziehen und so Platz schaffen, um den Schalthebel raus- und beiseite zu ziehen, alles ohne spätere Einstellung, der S-Hebel geht auch nur in einer Position drauf.

Der neuere, etwas kleinere Anlasser geht schon mal besser rein, aber trotzdem .....:huh:

Erwähnenswert ist noch, dass die beiden Anlasser/Getriebe-Schrauben 18er sind. (Diese seltene Größe habe ich leider nicht als Ringschlüssel, und hab nun die Ratsche mit zu hoher Kraft auch gleich kaputt gekriegt....)

bearbeitet von A2-E

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es war wohl die große Abdeckung!

Beim FSI hast Du generell eher noch mehr Freude als beim Benziner!;)

 

So im Nachhinein würde ich den Anlasser wechseln lassen,wenn mal wieder etwas an der Kupplung/Getriebe zu machen ist.

Kein Bock mehr drauf!

Ich hatte es geschafft, dass der Kühlmittelschlauch der zum Kühlmittelregler ging, an dessen Anschlussstück abgebrochen ist.(Katastrophe )

Ein versierter Schrauber mit viel Erfahrung bekommt das hin, diesen dann zu wechseln.

Ich kam nicht einmal gescheit mit dem Arm von unten(zu großer Umfang;) )an das Kühlmittelrohr dran , welches von der Wasserpumpe rüber zum Kühlmittelreglergehäuse ging.

Das ist mit einem Splint gesichert...

Die Antriebswelle/Gelenkwelle rechts zu demontieren wie es im Leitfaden angedeutet wird, kann man sich auch schenken, da man dadurch auch nicht wirklich was gewinnt...

 

A2D2 hatte es hinbekommen und hatte damals auch angedeutet, das der Leitfaden der Komplexität nicht gerecht wird!

Einfacher ist es,den Motor komplett auszubauen bzw. soweit abzusenken... das man ohne Probleme den Wechsel vollziehen kann.

 

Ich schraube inzwischen lieber an so etwas herum (Der Motor läuft nun).

Siehe unten.

Da habe ich zumindest Erfolgserlebnisse!:janeistklar:

 

Das macht deutlich mehr Spass, als ständig frustriert vorm A2 Motorraum zu stehen.

Den Anlasser selber zu wechseln ist natürlich möglich, auch mit der großen Abdeckung.

Ich würde es aber nicht wirklich empfehlen, da eben die Gefahr besteht, dass man die Gangschaltung verstellt und was viel schlimmer ist, durch die porösen Schläuche etwas anderes kaputt geht, wo man dann schlecht dran kommt.

Aber da ich mir nicht Anmaßen möchte der versierteste Schrauber zu sein, gibt es sicherlich auch einige, die dies ohne größere Probleme hinbekommen und auf dem Weg auch nix poröses abbricht!:P

 

An sich echt simpel.. Anlasser tauschen .. Aber beim FSI .. NeNe!

fzr.jpg.69c67512e0daea411e559049cdcfb875.jpg

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ Kugelwiderwillen

 

Da war wohl ein großer Schmierdienst angesagt. :D

 

Du hast Recht, es gibt nichts schlimmeres als einen Anlasserwechsel beim A2.:klo:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
@ Kugelwiderwillen

 

Da war wohl ein großer Schmierdienst angesagt. :D

 

Du hast Recht, es gibt nichts schlimmeres als einen Anlasserwechsel beim A2.:klo:

 

Das Saugrohr- Unterteil beim FSI ist auch sehr schön.

Ist allerdings ein anderes Thema!:D

 

Schmierdienst beim Motorrad?

Jain.. da war auch noch ein bisschen mehr angesagt!:D

 

Es kommt auch drauf an, welchen Motor man fährt.

Die Diesel scheinen weniger Probleme zu machen!;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Anlasser dreht auch nach,ich habe mir nen gebrauchten besorgt und möchte den jetzt nach der Anleitung hier überholen.

Aber ich bekomme die 3 Schrauben vom Magnetschalter nicht ab...

Was für Schrauben sind das denn?

Ist das Torx T25??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zur Ergänzung:

 

Ich hatte den Nachlaufenden Anlasser gegen einen 'Atec' Preishammer-Modell aus dem Internet getauscht.

 

Das war in doppelter Hinsicht ein Fehler: Der erste Anlasser lief überhaupt nicht, da schon out-of-the-box defekt.

 

Der zweite lief ca. 1 Jahr und verabschiedete sich dann mit Getriebeschaden. Im Planetengetriebe hat sich ein Zahnrad zerlegt und damit den Anlasser geschrottet.

 

Jetzt verricihtet wieder der regenerierte (geschmierte) originale Bosch seinen Dienst. Er läuft jetzt noch gelegentlich minimal nach.

 

Verbucht unter Lehrgeld.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte auch den originalen heraus gewürgt (ausbauen kann man das ja wegen der Abdeckung nicht nennen) und neu gefettet, aber er lief danach immer noch nach. Der Magnetschalter alleine scheint nicht der alleinige Faktor zu sein, klemmt vielleicht auch auf der Achse irgendwo mal wegen Abnutzung...

 

@hannmue ja, habe hier TX25 probiert, passt

bearbeitet von A2-E

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hat jemand gerade mal die teilenummern parat:

 

massekabel zum anlasser

schrauben/muttern zur befestigung

 

bzw. auf welcher bildtafel finde ich die teile?

 

danke euch :TOP:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Alex, leider kann ich nicht mehr finden, als das hier:

Audi - A2 - 2001 - Elektrische Teile Katalog (Pats Catalog)

 

Edit: Falls Du einen Anlasser zum Testen benötigst. Ich habe noch einen gebrauchten rumliegen.

bearbeitet von Papahans

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Alex, leider kann ich nicht mehr finden, als das hier:

Audi - A2 - 2001 - Elektrische Teile Katalog (Pats Catalog)

 

Edit: Falls Du einen Anlasser zum Testen benötigst. Ich habe noch einen gebrauchten rumliegen.

 

die seite hatte ich auch, aber da finde ich kein massekabel am anlasser.

einen neuen anlasser habe ich bestellt, aber ich weiß nicht ob er morgen in der post liegt.

schauen mer ma.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so, bin dann mal im hof ;)

zum glück sind es hier +25°C und strahlender sonnenschein.

sonst hätte ich gar keine lust am A2 zu schrauben :cool:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden