Jump to content
Ne555

Ich finde das Klappern nicht

Recommended Posts

Hallo an alle,

ich nutzte nun mal hier "Der "ich habe 'ne kurze Frage" Thread" weil ich nicht weiter komme.

Seit 3 Monaten klappert es vorne rechts. Es hört sich an, als ob eine Besenstiehl in einem Rohr hin und wieder mal an die Wandung schlagen würde.

Meist bei normaler Fahrt über die Landstraße, bei leichten Unebenheiten in der Fahrbahn. Bei den 30Km/h Pollern oder Schlaglöchern hört man es nicht.

Bin schon etliche Kilometer gefahren, saß auch auf dem Beifahrersitz mit dem Ohr auf dem Armaturenbrett.

Irgendwo rechts ist es. Das Handschuhfach ist leer! Im Motorraum habe ich schon an allem gewackelt, auch am Federbein. Im Stand das Auto vorne eingefedert, runter gedrückt. Am Rad gewackelt, aufs Rad geschlagen.

Aber ich kann das Geräusch nicht erzwingen und auch nicht lokalisieren.

Es macht mich aber Wahnsinnig!

 

"Jetzt war ich auch noch zu doof das Thema an die richtige Stelle zu stellen"

Edited by Ne555
Thema an der falschen Stelle

Share this post


Link to post
Share on other sites

Hi, 

 

ich kenne dieses Gefühl! Bei mir war es dann der Stabi. Der Rost hatte diese Buchsen an der Stange unterwandert, so dass diese sich bewegen konnten. Man muss genau hinsehen, am besten mit ner Endoskopkamera. Seitdem der neue Stabi drin ist, herrscht Ruhe. 

 

Grüße und viel Erfolg bei der Suche 

 

Tristan 

  • Like 1

Share this post


Link to post
Share on other sites
vor 15 Stunden schrieb Ne555:

Hallo an alle,

ich nutzte nun mal hier "Der "ich habe 'ne kurze Frage" Thread" weil ich nicht weiter komme.

Seit 3 Monaten klappert es vorne rechts. Es hört sich an, als ob eine Besenstiehl in einem Rohr hin und wieder mal an die Wandung schlagen würde.

Meist bei normaler Fahrt über die Landstraße, bei leichten Unebenheiten in der Fahrbahn. Bei den 30Km/h Pollern oder Schlaglöchern hört man es nicht.

Bin schon etliche Kilometer gefahren, saß auch auf dem Beifahrersitz mit dem Ohr auf dem Armaturenbrett.

Irgendwo rechts ist es. Das Handschuhfach ist leer! Im Motorraum habe ich schon an allem gewackelt, auch am Federbein. Im Stand das Auto vorne eingefedert, runter gedrückt. Am Rad gewackelt, aufs Rad geschlagen.

Aber ich kann das Geräusch nicht erzwingen und auch nicht lokalisieren.

Es macht mich aber Wahnsinnig!

 

"Jetzt war ich auch noch zu doof das Thema an die richtige Stelle zu stellen"

 

Das habe ich auch. Und auch nur gelegentlich und nicht reproduzierbar.

Ich vermute bisher entweder Spiel im Dämpfer oder ein ausgeschlagenes Rillenkugellager im Domlager.

Ist mir aber aktuell zu kalt da mal dran zu gehen. ;) 

Share this post


Link to post
Share on other sites

Habe ich auch und mache demnächst

-Dämpfer B6 +Spidan

-Domlager + Rillenkugellager

-Koppelstangen Meyle HD

-Stabilager

neu.

Später dann noch alle Lager Deieckslenker

 

Danach gehen mir auch die Ideen aus

 

Share this post


Link to post
Share on other sites

Versuch mal die Lagerungsgummi des Stabi auf der Rückseite der Aluaufnahmen der Querlenker zu tauschen bei mir waren die mal fertig und der Stabi hatte Spiel im Gummilager

Share this post


Link to post
Share on other sites

Häufig: s.o. (Koppelstange (wenig Spiel reicht), Stabilager/Buchsen oder gebrochene Feder)

Seltener: Halterung/Auflage der Motorhaube (klappert eher)

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

wenn du glaubst, es kommt aus dem Armaturenbrett, recht weit oben und rechts lastig,

dann kann es auch das Wischergestänge sein.

 

bei mir schlug es bei Querfugen jeglicher Art gegen die Scheibe. Und das auch nur ab und zu und teilweise nicht 

reproduzierbar. Besonders schlimm wurde es, als ich den Reifendruck von 2,8 auf 3,0 Bar anhob und 

auf der AB unterwegs war. 

Ist ein doch hartes, teilweise metallisches (oder harter Kunststoff)  schlag Geräusch und recht laut. 

Obwohl das Gestänge wenig Masse hat, kann es wegen ausgeschlagener Gelenke und 

damit geringen Abstand (weniger als 8 mm) zur Scheibe, Kontakt bekommen.

 

 

Edited by famore

Share this post


Link to post
Share on other sites

Da werfe ich auch mal ein "KLONG" in die Runde. Bei dem Auto meiner Frau kommt es irgendwo unten aus dem Amaturenbrett oder sogar aus dem Bereich der Mittelkonsole zwischen den Fahrer-/Beifahrerfußraum (ANY). Wenn man das Auto seitlich aufschaukelt ist es einfach zu reproduzieren. Ich lag auch schon unterm Auto und von außen hörte man es kaum. Drinnen hört man aber ein deutliches KLONG, stumpf metallisch. Warum man es drinnen so gut hört und von außen nur ganz schlecht ist mir ein Rätsel.

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb mäddis:

Da werfe ich auch mal ein "KLONG" in die Runde. Bei dem Auto meiner Frau kommt es irgendwo unten aus dem Amaturenbrett oder sogar aus dem Bereich der Mittelkonsole zwischen den Fahrer-/Beifahrerfußraum (ANY). Wenn man das Auto seitlich aufschaukelt ist es einfach zu reproduzieren. Ich lag auch schon unterm Auto und von außen hörte man es kaum. Drinnen hört man aber ein deutliches KLONG, stumpf metallisch. Warum man es drinnen so gut hört und von außen nur ganz schlecht ist mir ein Rätsel.

 

Das liest sich sehr nach dem hier (beim 1.2er etwas aufwändiger aber machbar, auch in dem Thread beschrieben):

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Ich hab es gefunden! Zumindest war heute morgen Ruhe bei dem Weg zur Arbeit. Also exakt auf der Strecke, auf der mich das immer so genervt hat.

 

Was habe ich gemacht:

Letzte Woche habe ich die Achsmanschette rechts getauscht, Antriebswelle war komplett ausgebaut. Dabei hatte ich die Stange/Strebe/Stabilisator unten gelöst.

Und, beim Aufsetzten der Motorhaube den Hinweis von Pater B verfolgt, das die Motorhaube der Grund sein könnte. Und da ist es so, das die Haube an der rechten Halterung "spiel" hat und ich die Haube hier leicht hoch und runter (horizontal) bewegen konnte. Kurzerhand etwas Klebeband an der Lagerschale umwickelt und die Haube drauf gepresst.

 

Nun ist ruhe! Mal sehen ob sich das die Tage bewahrheitet.

image.png

  • Like 1

Share this post


Link to post
Share on other sites

Mist! Klappern wieder da. Die Motorhaube war es nicht. Hm..... dann ist es wohl die Stange/Strebe/Stabilisator ?

Kann man die Tauschen ohne Hebebühne? Also Rad runter und dann einfach aus und einbauen?

Share this post


Link to post
Share on other sites

Der Austausch der Stabilisatorhalterungen ging bei mir überraschend einfach.

Ohne Räderdemontage war die Linke Seite etwas einfacher zu wechseln.

Hat noch keine  Stunde gedauert. 

Die neuen Gummis mit etwas WD40 einsprühen, dann gehen sie einfacher über den Stabi.

 

Share this post


Link to post
Share on other sites

Ich tausche jetzt mal die Koppelstangen, denn die meinte ich die ganze Zeit wenn ich von "Stange/Strebe/Stabilisator" gesprochen habe.

Share this post


Link to post
Share on other sites

Nimm nen zweiten Mann und lass diesen den A2 seitlich am Dachholm greifen. Dann den A2 in Querrichtung schön weit aufschaukeln. Das geht ganz gut und man kann diverse Geräusche reproduzieren. Dann kannst Du rumgehen und das Geräusch von seiner Position gut eingrenzen.

 

Das Ganze bitte im Stand machen, nicht während der Fahrt. :janeistklar:

  • Like 1
  • Haha 2

Share this post


Link to post
Share on other sites

Auch den Abstand des Stabilisators zum Längsträger prüfen, ob dieser auf beiden Seiten gleichmässig groß ist.

Die Aufnahmen der Motorhaube trotzdem nochmals ersetzen (kosten unter 2,-€).

Solltest die KoppelstangenGelenke ausgeschlagen sein bitte verstärkte Koppelstangen einbauen.

Viel Erfolg.

Share this post


Link to post
Share on other sites

Habe die verstärkten Koppelstangen von Mayle verbaut, Meyle 116 060 0000/HD Koppelstange Vorderachse, die waren bei Amazon zu finden, günstiger als beim örtlichen Händler, KFZTeile 24 und Co. Bei Amazon! Echt verkehrte Welt. o.O

-> Aber wie auch immer, die neuen Koppelstangen haben nichts gebracht (die auf der linken Seite habe ich nur mitgetauscht, damit auf beiden Seiten die selben verbaut sind)

 

Und dann habe ich mal den Tipp von @Bedalein beherzigt, und mir einen stabilen kräftigen Nachbar geholt. Vorne rechts, innen am Kotflügel und Motorraum das Auto kräftig angepackt und in die Stoßdämpfer gedrückt., geschaukelt.

--> und da war es, das Klappern, das Klackern. 

Lenkrad ein wenig eingeschlagen, links oder rechts, dann ist es nicht da.

Und dann habe ich es gefunden, das Domlager ist es.

Stecke ich eine Nuss auf, eine 24er, kann ich diese mit der Hand drehen. Nicht leicht, aber es geht. Und nach 1/2 Umdrehung ist das Klackern durch Schaukeln des Autos nicht mehr zu hören. Aber nach 30 Kilometer war es wieder da.

 

Da ist ein neues Domlager fällig.

 

IMG_2186.JPG

Edited by Ne555
  • Like 2

Share this post


Link to post
Share on other sites

War da schonmal jemand dran? Die Kappe fehlt und das Lager sieht komisch aus... 

Edited by Superduke

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Superduke:

War da schonmal jemand dran? Die Kappe fehlt und das Lager sieht komisch aus... 

Die Kappe habe ich runter gemacht zur Fehlersuche. Und es ist ein H&R Fahrwerk verbaut, hat der Vorbesitzer machen lassen.

 

Was sieht komisch aus? Ich brauche mehr Details (Didi der Doppelgänger).

Share this post


Link to post
Share on other sites

Der markierte Abstand sieht recht groß aus. Weiterhin sieht es so aus, als ob die Schrauben nicht mittig sitzt.

Ist auf den H&R Federn der Gummischlauch auf den oberen Windungen? Die Federn klappern auch gerne mal. 

Generell weiß man auch nicht wie der Vorbesitzer gearbeitet hat.

(Drehmomente eingehalten? Schrauben sind scheinbar ja nicht erneuert worden) 

Ich würde die Domlager komplett tauschen und alles gewissenhaft zusammenbauen.... 

Kappe vorher wieder drauf und mit Druck von unten mit einbauen - so ist das Federbein schon mal vorzentriert.... 

Share this post


Link to post
Share on other sites
vor 3 Minuten schrieb Superduke:

Der markierte Abstand sieht recht groß aus. Weiterhin sieht es so aus, als ob die Schrauben nicht mittig sitzt.

Ist auf den H&R Federn der Gummischlauch auf den oberen Windungen? Die Federn klappern auch gerne mal. 

Generell weiß man auch nicht wie der Vorbesitzer gearbeitet hat.

(Drehmomente eingehalten? Schrauben sind scheinbar ja nicht erneuert worden) 

Ich würde die Domlager komplett tauschen und alles gewissenhaft zusammenbauen.... 

Kappe vorher wieder drauf und mit Druck von unten mit einbauen - so ist das Federbein schon mal vorzentriert.... 

Tausend Dank an alle die mir geschrieben haben.

und ja, wenn man nicht alles selber macht weiß man nie wie es gemacht wurde.

Domlager kann man ja zum Glück in der heimischen Garage tauschen.

mir stellt sich nur die Frage, was ich kaufen soll. Hier im Forum lese ich seit 1h quer in Sachen Domlager. Verstärkt, Original, Axial usw. 

Und bei meinem Opel Astra in den 90igern gab es „dünnere/flachere“ wodurch das Auto auch tiefer wurde. 

-> wäre ja auch was für mich :-)

Share this post


Link to post
Share on other sites

Folge der Empfehlung von Nürne in anderen Threads und nimm die verstärkten Domlager. Teilenummer 6Q0 412 331 B.

Share this post


Link to post
Share on other sites

Man muss unterscheiden zwischen Lager und Gummilagerung - Lager ansich, würde ich zu Originalteilen greifen.... 

Edited by Superduke

Share this post


Link to post
Share on other sites

Bitte beides Original nehmen.

Share this post


Link to post
Share on other sites

Hatte auch das Klappern im rechten Radkasten. Werkstatt, bei der ich gerade meinen dritten A2 gebraucht gekauft habe (Der Alte hatte nen zu hohen Ölverbrauch nach 210 TKm) hat nur mit den Achseln gezuckt. Sei normal......typisch Gebrauchtwagenhöck. Dann habe ich Koppelstangen getauscht, Stabilager geprüft, Klappern immer noch da. Dank NE 555 hab ich mir jetzt mal das Domlager angeschaut. Verschraubung ließ sich eins/zwei Gewindegänge anziehen. Bei der Probefahrt war das Geräusch weg. Hoffe mal, dass das so bleibt.

0E640F8B-6E05-4FFB-AAC8-5CB95CDEBBB1.jpeg

  • Like 1

Share this post


Link to post
Share on other sites
Am 12.6.2019 um 16:36 schrieb Mobiles:

Und kam das klappern wieder?

Hast Du etwa auch ein Klappern? Wie macht sich deines bemerkbar?

Share this post


Link to post
Share on other sites

Hallo an Alle, 

 

das Klappern habe ich auch. Habe ein neues Bilstein-Fahrwerk verbaut. Orginal VAG Domlager. Querlenker neu. 

Bremsen vorne neu. Jetzt noch die Axialgelenke der Lenkung gewechselt. Spurstangenköpfe sind ok. Radlager sind ok. 

Ich dreh bald durch. 

Bei normaler Fährt auf der Autobahn alles ok. Aber wehe, ich fahre Kopfsteinpflaster. 

Bin soweit, dass ich das Ich die Kugel hergebe. 

Es handelt sich um einen 1;2 TDI ANY 12/2003

 

Vielleicht bekomme ich ja doch noch einen Tip.

Vielen Dank schon mal.

 

Gruß Dieter 

Share this post


Link to post
Share on other sites

Motorhaube ab und einen zweiten Mann seitlich das Auto zum aufschaukeln bringen. Ich hab so noch jedes Klappern gefunden. Vom großen Stein im Schweller bis zum Schlauch im Motorraum, der mit mehr im Halter.

Sind die Koppelstangen und die Gummipuffer vom Stabi ok?

Share this post


Link to post
Share on other sites

Der A2 ist ein furchtbarer Resonanzkörper. Ich hörte mal ein Klappern und Rollgeräusch in der Nähe des Handschuhfaches. Es trat nur gelegentlich bei starken Fahrbahnunebenheiten auf. Dann aber öfter hintereinander und dann wieder mehrere Tage nicht. Hatte bald den halben Vorderwagen auseinander gebaut. Nix gefunden. Hab dann aufgegeben. Ein paar Wochen später ging die Innenraumbeleuchtung vorne kaputt. Hab die Abdeckung gelöst um die Birne zu tauschen, und mir fiel eine Schraube entgegen. Sie war von der Befestigung des OSS Motors. Da hatte ich ein paar Monate zuvor dran rumrepariert. Die Schaube wurde mit Schraubensicherung wieder befestigt und seitdem ist Ruhe. Das Klappern kam also eigentlich vom Dach und gehört hat man es am Handschuhfach.:D

Share this post


Link to post
Share on other sites
Posted (edited)

Auch ich hatte nervende Klapper-/Klong-Geräusche.

 

Ursachen:

  1. Klong-Geräusche:
    Die lange Schraube des (rechten) Hinterachslagers
    -> Schraube und Mutter nach Gefühl festziehen, damals mit Drehmoment, aber anscheinend zu wenig
     
  2. Klappernde Geräusche:
    Klemmstück am Partikelfilter / Mittelschalldämpfer locker
    Abgasrohr hat immer das Hitzeschutzblech berührt
    -> Klemmstück lösen, neue Auspuff-Montage-Paste, Schrauben am Klemmstück festziehen & Endtopf in korrekte Position gebracht
Edited by Bleifuß

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.