Jump to content

ESP plötzlich viel zu sensibel, reagiert schon in leichten Kurven über


helterskleter
 Share

Recommended Posts

Hallo zusammen,

 

ich musste kurzfristig die Reifen auf der Hinterachse auf Winterreifen wechseln, weil ich mir auf den Sommerreifen eine Schraube eingefahren habe.

Solange bis meine neuen Sommerreifen da sind fahre ich jetzt mit dieser Kobination und mir ist gleich aufgefallen, dass das ESP seit dem wechsel ziemlich heftig reagiert.

 

Beim flotten Durchfahren von Rechtskurven ohne Last wird jetzt der rechte Vorderreifen ziemlich heftig ausgebremst. Bevor ich die Reifen getauscht habe konnte ich locker mit der gleichen Geschwindigkeit durch die Kurve fahren, ohne dass überhaupt etwas passiert ist.

 

Jetzt meine Frage. Kann das wirklich an den WR auf der Hinterachse liegen, oder ist irgendetwas anderes nicht in Ordnung?

 

Reifendimensionen WR, SR sind die gleichen, es sind beide auch etwa gleich abgefahren.

 

Gruss

 

Daniel

Link to comment
Share on other sites

Winterreifen haben in der Regel eine wesentlich geringere Blocksteifigkeit als Sommerreifen. Sie bewegen sich also während der Fahrt mehr, das Lenkgefühl wird etwas schwammiger.

 

Es kann schon sein, dass hier die Unterschiede vom ESP registriert werden und er ein ausbrechendes heck wähnt. Ich hatte mal einen Sprinter unterm Popo, der war mit neuen Winterreifen auf der Hinterachse schicht unfahrbar, jedes Einlenken fühlte sich an, als käme das Heck rum...

Link to comment
Share on other sites

Es liegt daran. Die Dimensionen mögen vielleicht auf dem Papier gleich sein sein, aber in der Realität kann schon ganz wenig Unterschied in der Profiltiefe und der Stabilität der Reifenflanken usw. dafür sorgen, dass die Elektronik nun anders regelt.

Link to comment
Share on other sites

Hab aus dem selben Grund mal zwei weitere Reifen kaufen müssen, obwohl die alten noch gut waren. Bei mir haben sich Michelin und Goodyear-Reifen (Sommerreifen) überhaupt nicht vertragen - jedenfalls ESP/ASR-technisch gesehen.

Link to comment
Share on other sites

Hab aus dem selben Grund mal zwei weitere Reifen kaufen müssen, obwohl die alten noch gut waren. Bei mir haben sich Michelin und Goodyear-Reifen (Sommerreifen) überhaupt nicht vertragen - jedenfalls ESP/ASR-technisch gesehen.

Hatte mal das gleiche Problem. Nach Tausch auf den Achsen war es weg. Wie sich das ESP dann in Grenzsituationen verhält, habe ich allerdings nicht getestet.

Link to comment
Share on other sites

Hatte das Problem bei unterschiedlich alten Winterreifen. ESP war ständig beim Kurvenfahren am regeln.

Die älteren Reifen waren auf der Vorderachse montiert. Nach Erneuerung beider vorderen Reifen war das Problem weg

 

Gruß Volker

Link to comment
Share on other sites

Bei mir müssten auch demnächst aufgrund eines Bordsteinschadens die beiden vorderen Winterreifen neu. Bis jetzt sind da 2007er Michelin Alpin drauf.

 

Dem Thread entnehme ich, dass ich die beiden neuen auch von Michelin kaufen sollte, obwohl weder Preis noch Grip bei Schnee mich im letzten Winter überzeugt haben? Eigentlich hatte ich vor, andere zu nehmen, aber wenn man das hier so ließt...

Link to comment
Share on other sites

Das ist übrigens auch ein Grund, wieso man keine unterschiedlichen Rad/Reifen-Kombi an einem Fahrzeug fahren darf. Die Elektronik mag das nicht.

 

Aha, wie kommt es dann, dass zahlreiche Autos verschiedener Fabrikate (auch ab Werk) mit Mischbereifung unterwegs sind (z.B. 215/40 auf 7,5x18 Zoll an der VA und 245/35 auf 8,5x18 an der HA)? :confused:

 

;)

Link to comment
Share on other sites

Aha, wie kommt es dann, dass zahlreiche Autos verschiedener Fabrikate (auch ab Werk) mit Mischbereifung unterwegs sind (z.B. 215/40 auf 7,5x18 Zoll an der VA und 245/35 auf 8,5x18 an der HA)? :confused:

 

;)

Da ist die Elektronik auf die Mischbereifung abgestimmt.

Link to comment
Share on other sites

Meine Aussage war wohl etwas pauschal, sie bezog sich auf den A2. :)

Aber ich bin mir auch ehrlich gesagt nicht sicher, ob das tatsächlich auch ein Grund ist wieso gemischte Dimensionen nicht am A2 gefahren werden dürfen.

 

Bei anderen Fahrzeugen ist ggf. die Elektronik so ausgelegt, dass sie die unterschiedlichen Abrollumfänge je Rad erkennt und diese Informationen mit in die SOLL-Werte einfließen. Ich könnte mir vorstellen, dass das bei ganz ausgefuchsten Systemen regelmäßig (z.B. nach jedem Motorstart auf den ersten Metern) oder kontinuierlich während der Fahrt neu ermittelt wird. Da gibts sicher je nach Hersteller und Komplexität der Fahrwerkselektronik ganz unterschiedliche Konzepte, wie man sowas ermöglichen kann.

Link to comment
Share on other sites

...sie bezog sich auf den A2. :)

Aber ich bin mir auch ehrlich gesagt nicht sicher, ob das tatsächlich auch ein Grund ist wieso gemischte Dimensionen nicht am A2 gefahren werden dürfen.....

hm, dürfen sie wirklich nicht?

file.php?n=5329&w=o

Wenn ich mich recht erinnere sind das auf der VA 7,5*16 und an der HA 9*16 Keskin-Felgen.

 

*indersuchekram*

 

Ha!

Gefunden :)

https://a2-freun.de/forum/showthread.php?t=22176

Link to comment
Share on other sites

So, habe jetzt meine neuen Sommerreifen. Leider gab es die Pirelli P6 nicht mehr. Jetzt habe ich auf der Hinterachse neue Conti Eco Contact und vorne eben die Pirelli. Was soll ich sagen... ist noch viel schlimmer wie mit den Winterreifen. Hilft es was, wenn man die neuen Reifen auf die Vorderachse tut? Sonst muss ich nochmal 2 neue kaufen. So macht es nicht wirklich Spass rumzufahren.

 

Gruss

Daniel

Link to comment
Share on other sites

Hinten ist mehr Profil drauf als vorne, also höhere Blöcke und somit weniger Steifigkeit. Ergo gleiches Problem wie bei den Winterreifen.

 

Mach sie nach vorne, dann müsste es besser sein.

Edited by Nachtaktiver
Link to comment
Share on other sites

Sodele, habe heute mal die Reifen von vorne nach hinten getauscht und ein bisschen getestet. Mit der Kombination scheint es besser zu funktionieren. Komme jetzt jedenfalls schneller durch die Kurven bevor das ESP anspricht. So kann ich das bis zum nächsten Sommer lassen.

Link to comment
Share on other sites

Kopmisch. Jetzt ist dieser Fred gradmal ein paar Tage alt und nun habe ich auch erstmals dieses ESP-Blinken.

 

Ahbe seit April neue Hintereifen. Bisher hats nicht geblinkt.

Gestern habe ich jedoch den Reifendruck erhöht / nachjustiert und dann gings los.

 

Aber Gottseidank gibt´s ja Euch. Ansonsten wäre ich heute wohl beim freundlichen Audi-Geier gelandet und hätte einge Scheinchen los.

 

Werde nun die neuen Schlappen vorne montieren und hoffen daß es hilft.

Melde mich beizeiten wieder.

 

So long ...

Link to comment
Share on other sites

  • 9 months later...

Nachdem ich hinten zwei neue Sommerreifen (DOT 2012) montiert habe (Schraube eingefahren) und vorne noch die alten Reifen (DOT 2006)mit 3mm Restprofil drauf sind hab ich in Rechtskurven ein extrem sensibles ESP. Linkskurven (z.B. Kreisverkehr) gehen wie gehabt bis zum Quietsch.

Weiter vorne im Fred steht etwas von "Lenkwinkelsensor kalibrieren".

Ist das aufwändig / teuer ?

Ich hab in den letzten 6 Monaten fast 6000 € in den A2 gesteckt, so langsam reicht es mir.

Andererseits sind in 5-10 Tkm ohnehin neue Vorderreifen fällig.

 

Gruß Janinamalin

Link to comment
Share on other sites

Wenn du ein MK60-Bremssystem hast: Grundeinstellung für Teves Mark 60.

 

Denke beim MK20 sollte die Prozedur nicht anders sein.

 

Das ganze dauert rund 15 Minuten, eher weniger. Sollte also auch beim :) nicht allzu teuer sein. Vielleicht nordet er dir das Dingen kulanter Weise ja auch nebenbei mal so ein.

Link to comment
Share on other sites

  • 5 months later...

Hallo zusammen,

 

hatte evtl. einen passenden Thread gefunden, möchte hier aber noch mal genauer nachfragen:

 

Mussten zwei neue Winterreifen kaufen.

Sommerreifen wie Winterreifen sind 165/65/15.

 

Hatte jetzt vorne die alten Winterreifen mit 6,8 mm (Pirelli Snowcontrol) drauf gemacht. Die neuen Winterreifen Fulda Montero nach hinten.

Luftdruck auf alle 4: 2,3 bar

Ergebnis: Lenkrad stand schief. Mein :) meinte, ich solle mal die neuen Fulda nach vorne machen. Könnte sich dadruch beheben.

 

Gesagt getan. Jetzt sind die neuen Fulda vorne und die alten (3 Jahre) Pirellis hinten.

Ergenis: Lenkrad zu 98 % gerade, aber jetzt regelt das ESP sehr sensibel, in fast jeder Kurve.

 

In der Version Pirelli vorn/Fulda hinten war es nicht!

 

Muss ich wirklich noch zwei neue Fuldareifen kaufen, oder woran könnte es liegen?

 

Anmerk.: Vor einer Woche wurde die linke Antriebswelle gewechselt, rechts auch ausgebaut und gefettet. Muss evtl. die Spur neu eingestellt werden.

 

Grüße

Klaus

Link to comment
Share on other sites

Wir haben mit den 165/65R15 keine ESP Probleme.

 

Und dass das Lenkrad wegen neuer Reifen schief steht... da stimmt doch irgendwas anderes nicht!

 

Sind die richtungsgebunden? Oder haben eine vordefinierte Außenseite? Sind sie korrekt montiert?

Link to comment
Share on other sites

Naja, neue Reifen sind i.d.R. ja erstmal etwas rutschiger. Die müssen sich ja erstmal anrauhen. Legt sich sicherlich mit der Zeit.

 

Zudem liegt, wie Eiswolf schreibt, die Regelgrenze wirklich recht niedrig, v.a. bei den Asphalttrennern. Wenn ich von 225 auf 175 umstecke, dann regelt das ESP auch deutlich früher.

 

Ansonsten kenne ich das auch, dass beim Reifenwechsel das Lenkrad etas schiefer steht, aber nicht in diesem Umfang! Evtl. ist da wirklich was beim Tausch der Antriebswelle verstellt worden?

Link to comment
Share on other sites

Nach dem Tausch der Antriebswelle waren noch die Sommerreifen drauf. Damit stand das Lenkrad wie es jetzt steht (neu vorne/alt hinten), 98 % gerade. Nur bei alt vorne/neu hinten stand es schief.

 

Habe vorhin auch noch mal geguckt. Habe noch die sog. Angstnippel auf dem Reifen. Sind gefühlte 2000 Stck. je Reifen.

Auch habe ich das Gefühl das es sich ein wenig bessert zumindest auf trockener Straße.

Ich werde die Kugel in den nächsten Tagen etwas mehr bewegen (Mondeo in der Werkstatt). Werde es beobachten und mich dann wieder melden.

 

Danke für eure schnellen Antworten (ist ja normal für dieses Forum):D

 

Grüße

Klaus

Link to comment
Share on other sites

Und dass das Lenkrad wegen neuer Reifen schief steht... da stimmt doch irgendwas anderes nicht!

Sind die richtungsgebunden? Oder haben eine vordefinierte Außenseite? Sind sie korrekt montiert?

 

Richtungsgebunden? JA

vordefinierte Außenseite: NEIN

 

korrekt montiert: JA

 

Grüße

Klaus

Link to comment
Share on other sites

  • 2 years later...

Auch ich kann ein sensibleres ESP nach Reifentausch vermelden. Statt der 175/60 Sommerreifen sind jetzt 155/65 WR drauf. Vorne merklich abgefahrenes Profil von 2010, hinten fast neu von 2013. Hinten 2,7 bar vorne 2,3

 

Lang gezogene Kurven werden jetzt aus gebremst. Das nervt. Morgen tausche ich mal VA mit HA.

Link to comment
Share on other sites

Das würde ich bleiben lassen. Auf die Hinterachse müssen immer die besseren Reifen, da dies die spurführende Achse ist.

Die schlechten nach hinten kann gefährlich werden, da dann die Hinterachse wegruscht.

2 neue Reifen kosten zwar, sind aber die einzige richtige Lösung.

Hatte das gleiche Problem und nach dem ich 2 neue Reifen gekauft habe war der Spuck im dem ESP vorbei.

 

Gruß volker

  • Like 1
Link to comment
Share on other sites

Auf die Hinterachse müssen immer die besseren Reifen, da dies die spurführende Achse ist.

Die schlechten nach hinten kann gefährlich werden, da dann die Hinterachse wegruscht.

 

Diesem Beitrag muss ich zu 100% zustimmen. Wenn man auch der Meinung ist, ein Frontantrieb würde vorn die besseren Reifen benötigen, ist das nicht richtig.

Ähnlich ist das auch bei Aquaplaning. Wenn die hintere Achse aufschwimmt, gibt es keine Rettung mehr.

  • Like 1
Link to comment
Share on other sites

  • 11 months later...

Hallo Zusammen, mein 1.6 FSI war auch mit den 205er Sommereifen schon etwas sensibel bzgl ESP Lichterorgel, aber jetzt nach Tausch auf nagelneue 175 er Winterreifen unfahrbar. Autobahnauffahrten werden ausgebremst, manchmal reicht auch nur ein minimaler Lenkeinschlag bei Geradeausfahrt und Beschleunigen im Bereich 2000-3000 U/min. Egal ob bei 20 km/h , 30 km/h oder 50 km/h . Alle 4 Reifen sind nagelneu...Wenn man das ASR ausschaltet funktioniert alles einwandfrei. Gibt es nich Gründe für so ein übles Verhalten , da ich ungleiche Profilstärken/ALter der Reifen ausschliessen kann ? Grüsse

Link to comment
Share on other sites

Hallo Zusammen, mein 1.6 FSI war auch mit den 205er Sommereifen schon etwas sensibel bzgl ESP Lichterorgel, aber jetzt nach Tausch auf nagelneue 175 er Winterreifen unfahrbar. Autobahnauffahrten werden ausgebremst, manchmal reicht auch nur ein minimaler Lenkeinschlag bei Geradeausfahrt und Beschleunigen im Bereich 2000-3000 U/min. Egal ob bei 20 km/h , 30 km/h oder 50 km/h . Alle 4 Reifen sind nagelneu...Wenn man das ASR ausschaltet funktioniert alles einwandfrei. Gibt es nich Gründe für so ein übles Verhalten , da ich ungleiche Profilstärken/ALter der Reifen ausschliessen kann ? Grüsse

 

Sehr interessant! Ich habe von 175/60 (SR) auf 155/65 (WR) gewechselt und habe nun exakt das von Dir beschriebene Verhalten. Interessanterweise hatte ich das im letzten Winter mit den alten WR nicht.

Nun sind 4 fabrikneue Conti WinterContact drauf und der Vortrieb geht nicht mehr so gut.

 

Welche WR hast Du drauf?

----

 

Hatte meine Erfahrung in diesem Thread gepostet. Hier vielleicht auch einmal interssant:

Fast Null Traktion mit Winterreifen - A2 Forum

Edited by EnnoNuems
Link to comment
Share on other sites

Hallo ich hab Hankook i cept 175/60 R15 drauf , die Dinger sind relativ schwammig und die Gummiblöcke sehr weich. Auch die Flanke ist sehr schwammig. Die alten Winterräder hatten gleiche Größe nur ca. 10 Jahre alt und bereits recht hart. Da gab´s ab und an ein ESP blinken, aber nicht so wie jetzt. Jetzt muss man eher davon sprechen wann das ESP nicht blinkt!!!.

 

Hab auch sämtliche extreme Luftdruckkombinationen probiert um zu sehen wie es sich verändert. (z.B: 2.0 Vorne, 3.0 hinten , 3.0 vorne, 2,0 hinten usw...) am schlechtesten war es mit 2.0 vorne und 3.0 hinten. Aktuell fahre ich 2.2 vorne und 2.1 hinten.

 

War beim Freundlichen keine Fehler im System. Kann es sein dass trotzdem ei Sensor falsche Messwert liefert ohen das sgleich ein Fehler abgelegt wird?

 

Ich habe verschiedene Testfahrten gemacht und denke ich kann das ESP blinken recht gut eingrenzen:

- hauptsächlich in langen Kurven bei dem der Lenkwinkel mind. 2 Sekunden identisch bleibt ( Kreisverkehr, Autobahnauffahrt, Lange Kurven )

-Egal in welchem Gang

-hauptsächlich zwischen 2-3000U/min also eher bei starken Drehmomenten.

- Ich möchte behaupten nur wenn gleichzeitig Gas gegeben wird.

- auch bei "fast" Geradeausfahrt (leichter Lenkeinschlag) der lange gleich bleibt.

 

--> normales Schleudern ( auch ohne Gas) führt zu normalem ESP- Eingriff, das viel viel später im Grenzbereich eintritt.

--> bei abschschaltetem ASR bis 50 keine Eingriff und Abbremsen.

Kann es ein das so ein Verhalten nur dutch extrem weiche Gummiblöcke und weiche Reifenwand auftreten können oder könnte hier tastächlich nich ein Sensor im Spiel sein ( Gaspedalgeber?, Bremsgeber, Drehzahlsensor, ABS Sensor, Drehratensensor, Lenkwinkelsensor...und was es noch alles gibt)

 

Grüsse Studzi

Link to comment
Share on other sites

Ich sehe zwei Ursachen für das zu frühe Eingreifen des ESP/ASR. Einsetzen tut der elektronische Helfer dann, wenn die Drehzahl des Rades an der Hinterachse kleiner ist als an der Vorderachse, er bremst dann das Vorderrad ab.

Geringere Drehzahl an der Hinterachse tritt dann auf, wenn der Umfang grösser ist (neue Reifen bei alten auf VA, höherer Luftdruck). Bei neuen Winterreifen mit weichen Blöcken neigen die Vorderräder zu höherem Schlupf beim Beschleunigen, was dann die ASR aktivert.

Abhilfe: höherer Reifendruck vorne, Reifen mit mehr Profil auf die Vorderachse.

Sehr unterschiedliche Profile oder verschiedene Fabrikate mit unterschiedlichem Umfang sollten nicht kombiniert werden.

Grüsse

Markus

Link to comment
Share on other sites

danke für die schnelle Antwort. Du denkst es ist ausschliesslich das reifen Thema? ...die Karre ist fast unfahrbar...bei nahezu jedem Rausbeschleunigen mit kleinstem Lenkeinschlag wird gebremst. Also wie gesagt hauptsächlich beim Beschleunigen langer Kurven , lange Auffahrten, selbst langegezogene Geraden. Also Schlupf oder durchdrehende Räder spüre ich im Popometer da nicht !. Zumal dies auch auch bei langgezogenen Auffahrten auch im 3 Gang auftritt ,wenn das Fahrzeg bereits 50-70 km läuft....im 2 Gang 30-40 km/h noch deutlicher / schlimmer.

 

Was kann ich jetzt tun ? ausser nochmals mit dem Luftdruck spielen? sind ja schliesslich 4 neue Reifen? Du denkst ansonsten keine Sensorenfehlmessungen ? das wäre zumindest die gute Nachricht.

Link to comment
Share on other sites

Vielleicht auch noch interessant - geht in die Richtung, die blacky1.2 aufzeigt:

A2 Forum - Einzelnen Beitrag anzeigen - ESP regelt sehr früh

 

Ich hatte das Problem auch und zwar mit Conti Premium Contact 2 auf der VA und Premium Contact 5 auf der HA. Profilunterschied vielleicht 2-3 mm. Die Raddrehzahlsensoren meldeten einen Unterschied von 2 km/h, dies reichte um in jeder seichten Kurve über 30 km/h das ESP zu provozieren. Geholfen hat dann nur der tausch der Contact 2 gegen ebenfalls Contact 5. Der Profilunterschied betrug dann immernoch knapp 1,5 mm, aber der Geschwindigkeitsunterschied vorne-hinten war weg. Scheinbar gibt es auch innerhalb einer Dimension recht große Umfangsunterschiede. Luftdruck machte keinen nennenswerten Unterschied, VA-HA tauschen auch nicht.
Link to comment
Share on other sites

Bei neuen Winterreifen mit weichen Blöcken neigen die Vorderräder zu höherem Schlupf beim Beschleunigen, was dann die ASR aktivert.

Abhilfe: höherer Reifendruck vorne, Reifen mit mehr Profil auf die Vorderachse.

 

Guter Ratschlag, vielen Dank! Werde ich morgen direkt einmal angehen. Fahre aktuell rundum 2,5. Wie viel Unterschied würdest Du empfehlen? Vorne 2,5 und hinten dann 2,3? Oder wie groß sollte der Unterschied sein?

Link to comment
Share on other sites

  • Artur changed the title to ESP plötzlich viel zu sensibel, reagiert schon in leichten Kurven über

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 73

      [1.2 TDI ANY] Hydraulikeinheit: Adapter für alternativen Febi Druckspeicher

    2. 73

      [1.2 TDI ANY] Hydraulikeinheit: Adapter für alternativen Febi Druckspeicher

    3. 8

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    4. 1

      Traggelenkausdrücker

    5. 1

      Traggelenkausdrücker

    6. 18

      Fakten zu den Serienfahrwerken (Dämpfer und Federn)

    7. 37

      Geräusch beim Fahren RRRRRR

    8. 89

      Getriebeölwechsel

    9. 2

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    10. 2

      [1.2 TDI ANY] Hydraulikeinheit: Woher neue Kohlen bekommen?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.