vfralex1977

Tandempumpe defekt? Bilder und Videos

Recommended Posts

kann mal bitte jemand ein bild einstellen, auf dem die optischen auswirkungen einer defekten trandempumpe dokumentiert sind.

wie sieht es im bereich der pumpe aus?

 

nachfolgend zwei bilder, wie das bei meiner alukugel unter der motorabdeckung aussieht.

ich bin auf der suche nach dem fehler, der die kühlerflüssigkeit verschwinden läßt....

Tandem01.jpg.4eb09b2e59e26ae69d1214cf8050e6db.jpg

Tandem02.jpg.260a5116e411520e891bb9ff213b5a1a.jpg

bearbeitet von a2-701

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

@vfralex ich hoffe bei dir sieht es nicht so aus wie bei mir damals .. hinter dem motor war alles zugesaut, turbolader, der ganze block alles voll mit öl !!! von vorne sah es nicht schlimmer aus als bei dir. schau mal genauer nach am besten ...

 

audiTDi kann dir da auch ich ein lied von singen :D

 

gruss, gallex

bearbeitet von gallex2000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

bei mir wars immer nur Diesel :D kein Tröpfchen Öl verlies jemals an dieser Stelle den Motor, dafür an 100 anderen :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Bild von alex sieht auch eher nach Diesel aus, nicht nach Öl... ich würd mal Motorwäsche vorschlagen und dann beobachten wo es austritt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich hatte genau dieselbe Sauerei wie auf dem Bild. Da es aussah als ob sich das über sehr lange Zeit angesammelt hat habe ich erst mal eine Motorwäsche gemacht. Nach 1-2 Monaten sag es aber wieder genauso aus. Also fiel mein Verdacht auch erst mal auf die Tandempumpe. War aber etwas faul und wollte die gute bzw. die Dichtungen nicht auf Verdacht wechsenl und habe mir alles drum herum mal genauer angeschaun. Und siehe da die Schrauben die oben den schwarzen großen Deckel halten der die Nockenwelle abdeckt waren meiner Meinung nach genau an der Seite nicht ganz so fest wie die anderen. Seit ich die etwas nachgezogen habe und eine Motorwäsche gemacht habe ist alles sauber. Und das ist jetzt auch schon gut 40 tkm her. Allerdings sollte man beim Nachziehen entweder nen Drehmomentschlüssel nehmen oder verdammt vorsichtig sein. Die Schrauben sind superdünn und beim Alublock ratz fatz überdreht.

 

MfG

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du verlierst deine Kühlflüssigkeit durch aufgelöste Kühlwassserschläuche.

Unter der Tandempumpe sind zwei Wasserrohre da gehen der Schlauch vom Ausgleichsbehälter und auf der Rückseite vom Motor der Schlauch vom Heizungsvorlauf ab. Diese lösen sich bei Kontakt mir Diesel auf und werden undicht.

Der Schlauch vom Ausgleichsbeh. liegt bei 10 Euro der von der Heizung leider bei 37 Euro. HAbe ich gerade selber getauscht.

Gruß

Karsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo karsten

 

das wäre toll, wenn das nur so wäre. denn gestern hatte ich einen ganz tollen tag und würde mich freuen, wenn es so glimpflich ab ginge. aber mal alles nach und nach....

 

zunächst mal hatte ich gestern das zweifelhafte vergnügen von 6.00 bis 12.00uhr meinem hochgeschätzten AG zur verfügung zu stehen. anschließend kurz zum kebab-man mittagessen und dann los nach limburg, wo ich einen erbeitskollegen auflud und wir zu viert richtung waldstadion frankfurt loszogen. mein A2 war das taxi.

 

14km kamen wir, dann hatte die kugel keine leistung mehr und die temp ging bis anschlag. zusätzlich leuchtet die nette rote warnanzeige auf und es piepte fröhlich. wohlgemerkt war der A2 die woche von dienstag auf mittwoch beim freundlichen zur überprüfung des kühlsystems und ohne befund zurück gekommen. hinweis: "einen defekte ZKD schließen wir aus".

 

auf der raststätte bad camberg sind wir dann vor dem ADAC-servicewagen ausgerollt und ich habe gleich die haube runter gamacht. anmerkung eines unwissenden passanten "boh.... dem ist die haube voll weggeflogen". meine antwort: "stimmt" :D was soll ich dem erklären? wie es wirklich geht?

 

die kugel es ausgleichsbehälters war leer. witziger füllte sie sich dann nochmal kurz zu etwa 75% umd dann wieder leer zu werden. sitzt da vielleicht jemand drinnen und saugt und bläst? naja, der gelbe engel meinte dann ich solle mal kühlwasser auffüllen, den motor starten und kurz gasgeben. das tat ich dann auch. dann sollte ich vorkommen und am offenen ausgleichsbehälter schnüffeln. seiner meinung nach roch das nach abgas, meiner meinung nach roch es im motorraum überall nach abgas. dann sah er noch rußpartikel, die im kühlwasser tanzten und meinte, dies sei ein sicheres indiz für eine defekte ZKD.

 

kurzum, es war 14.10uhr - spielbeginn um 15.30uhr. der A2 wurde geparkt und mit dem zwischenzeitlich herbeigerufenen PKW des arbeitskollegen (sein vater hatte ihn geholt und die 14km zurück nach limburg gefahren) die reise zum waldstadion angetreten. um 15.25uhr waren wir auf den plätzen und sahen ein interessantes 1.liga-spiel bei dem frankfurt zunächst mit 11 spielern, durch eine unberechtigte rote karte dann aber zu 10 gegen die 12 kölner (inkl. parteiischem unparteiischen) letztlich das für beide seiten gerechte 2:2 über die zeit retteten.

 

zurück am camberger rastplatz wurde dann nochmal das kühlwasser aufgefüllt und ich probierte die rückfahrt über landstraße. ich bin dann noch die komplette strecke mit fixer kühlwassertemp 90°C gefahren - immerhin etwa 40km und heute fehlte etwas wasser - etwa 1cm unter min.

 

morgen will ich nun nochmal zum freundlichen und ihm die sache mit den undichten schläuchen erzählen. vielleicht bekomme ich es ja mit kleinem geld heile, die ZKD würde wohl sicher knapp am 1000€ vorbeigehen, oder?

 

sind denn abgas-geruch und partikel im ausgleichsbehälter unmißverständliche anzeichen für eine defekte ZKD? auch wenn er nicht weiß nebelt und bisher normale leistung hat (außer auf der AB gestern bei etwa 140km/h)?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

MKB war AMF, oder? Da kommt die wassergekühlte AGR nicht in Frage.

 

Wie sieht denn der Ölkühler aus? Intern undicht glaub ich weniger. Da ist eher Öl im Kühlwasser als umgekehrt. Aber evtl. extern undicht?

 

Die Zusatzwasserpumpe der nachgerüsteten Standheizung. Wie sehen die Schläuche von und zur Pumpe aus? Irgendwo helle Rückstände von Kühlwasser?

 

Drückts das Kühlwasser aus dem Ausgleichsbehälter raus oder fehlt das einfach so?

 

Fußmatten und Mittelkonsole trocken?

 

Das mit der Kopfdichtung kann man nie so sicher sagen. Selbst wenn die Kompression gut ist und kein Öl im Kühlwasser, kann das unter Last und Ladedruck schon wieder ganz anders aussehen. Aber es gibt Indikatorflüssigkeit, die sich bei CO im Kühlwasser verfärbt.

Es kann auch noch ein Riss im Kopf sein. Das kommt aber eher selten vor.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube immer noch an die Schläuche. So wie das unter der Tandempumpe aussieht haben die genug Diesel für 2 Leben abbekommen.

Bei mir war es auf dem Getriebe nass und am Vorlauf zur Heizung tropfte es bei warmen Motor. Der Schlauch zum Ausgleichsbehälter war nur feucht aber auch schon völlig matschig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

die kugel war ja letzte woche schonmal dort und er wurde abgedrückt. kein druckverlust, kein weißer qualm, kein stottern, keine startschwierigkeiten. hatte für die zwei tage einen A3-sportback 1.8 TFSI s-line :D schon nett :rolleyes:

 

heute war ich nochmal beim freundlichen freundlichen :D

 

der mech hat auch auf den schlauch zwischen motor und heizung getippt, denn der wäre zu 99% undicht. jedenfalls hatte er dort feuchtigkeit gesehen. dann hat er noch gesagt, daß es auch die WAPU sein könnte aber es dafür einen einfachen test geben würde, den ich dann auch so gemacht habe.

 

bin richtung AB-zubringer gefahren, immer mit höchster drehzahl (knapp 4200/min) im zweiten und dritten gang und dann auf die AB bei gleicher drehzahl. das hatte am samstag grade mal 14km gedauert bis die temp hochschoss.

 

heute bin ich dann 20km richtung süden und die gleiche strecke wieder zurück zum händler und was soll ich sagen: es war nix. temp bei fix 90°C und keinerlei probleme.

 

jetzt wohnt der A2 mal beim freundlichen freundlichen und bekommt morgen den schlauch getauscht.

 

an den schläuchen des STHZ-umbau ist minimaler weißer belag, muß aber nicht vom kühlwasser sein, bzw. ist der behälter ja schon 2x übergelaufen und samstag wars ihm auch sehr heiß....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Hallo Alex,

lass auf jeden Fall noch einmal die Wapu überprüfen. Bei mir hatte sich das Rad von der Welle gelöst, mal lief sie mal nicht, das ging über 3 Monate so mit der Folge einer kaputten ZKD.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

antworten in rot

 

MKB war AMF, oder? Da kommt die wassergekühlte AGR nicht in Frage.

 

-> ja, ist der AMF

 

Wie sieht denn der Ölkühler aus? Intern undicht glaub ich weniger. Da ist eher Öl im Kühlwasser als umgekehrt. Aber evtl. extern undicht?

 

-> ölkühler ist das eckige teil vor dem motor, oder? der schaut etwas dreckig aus, undicht glaube ich nicht denn dann sollte da mehr öl sein.

 

Die Zusatzwasserpumpe der nachgerüsteten Standheizung. Wie sehen die Schläuche von und zur Pumpe aus? Irgendwo helle Rückstände von Kühlwasser?

 

-> ja, wie oben angemerkt sind auf fast allen schläuchen weiße rückstände. könnte aber auch von irgendwo anders herkommen.

 

Drückts das Kühlwasser aus dem Ausgleichsbehälter raus oder fehlt das einfach so?

 

-> ich bin der meinung, es fehlt einfach. aber gestern stand es etwa 1cm unter MIN und ich habe dann bis MAX aufgefüllt bei kaltem motor. heute war dann der sand genau so viel wie nachgefüllt über MAX.

 

Fußmatten und Mittelkonsole trocken?

 

-> jepp, brottrocken

 

Das mit der Kopfdichtung kann man nie so sicher sagen. Selbst wenn die Kompression gut ist und kein Öl im Kühlwasser, kann das unter Last und Ladedruck schon wieder ganz anders aussehen. Aber es gibt Indikatorflüssigkeit, die sich bei CO im Kühlwasser verfärbt.

Es kann auch noch ein Riss im Kopf sein. Das kommt aber eher selten vor.

 

-> zum glück, ich will das mal annehmen.

 

was mir noch einfällt:

unter der tandempumpe ist recht viel öl (s. bilder oben), aber die schläuche im umfeld sehen eigentlich gut aus. kann deswegen auch das problem mit der abschaltenden STHZ kommen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Alex,

lass auf jeden Fall noch einmal die Wapu überprüfen. Bei mir hatte sich das Rad von der Welle gelöst, mal lief sie mal nicht, das ging über 3 Monate so mit der Folge einer kaputten ZKD.

 

Gruß Audi TDI

 

jepp, das werde ich denen gleich schreiben per email.... thx

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Meistens der schwarze Deckel der Pumpe.

 

 

genau so hört sich das bei mir auch an .....

nur das ich jetzt immer bischen mehr orgeln muss ,was sagst du muss die komplette pumpe neu oder nur neu abdichten??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Deckel der Pumpe kann man leider nicht abdichten, da muss eine neue Pumpe her. Würde bei deinen Sympthomen die du ja hier schon beschrieben hast auf die Pumpe oder ein Leck in den Krafstoffleitungen oder dem Dieselfilter tippen.

 

Ist dein Motor rund um die Pumpe feucht oder dreckig bzw mit so einer dicken Kruste bedeckt?

 

Die Pumpe selbst hat einen Diagnoseanschluss. Da kann man ein Manometer anschließen und gucken ob die Pumpe genug Druck aufbaut. 3,5Bar sollte sie bringen, sonst ist sie nicht ganz dicht. Ob das aber bei deinen Sympthomen was bringt weiß ich nicht.

 

Übrigens:

Der Motor würde sich vermutlich auch so anhören wenn der Grund für das schlechte anspringen nicht unbedingt die Tandempumpe ist. Will damit nur sagen, dass es nicht zwingend an der Pumpe liegen muss.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also,

feucht war bei mir, die unter Dieselleitung die direkt unter der Pumpe verläuft .Habe wie gesagt, alle leitungen sauber gemacht, und bin dann ca.80km danmit gefahren um zu prüfen ob sie leckt ,aber mein erster Eindruck würde sagen die Leitungen alle dicht.

Was nun......was kostet esmich auserdem mit den Manometer in einer Werkstatt ...?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich will das thema noch mal anwärmen. seinerzeit war es letztlich ja tatsächlich eine defekte zylinderkopfdichtung, die dankenswerter weise aber von der TK bezahlt wurde, weil da ein mader seinen beitrag geleistet hatte. anderes thema....

 

gestern beim schrauben in IN ist wiedermal aufgefallen, dass sich am unterboden recht viel öl gesammelt hatte. ich muss auch in letzter zeit immer mal wieder neues 5w30 reinkippen, mal mehr und mal weniger. mal reicht es für 2000km und mal nur für 400km.

 

auf der bühne konnten wir dann zwar in etwa den austritt lokalisieren, weitere hilfe war aber zeitlich nicht drinnen und so will ich die sache demnächst auf einer grube oder bühne noch mal genauer in angriff nehmen. motorwäsche vorher ist geplant. kann mir da jemand noch ein paar tipps zur vorgehensweise bei der suche nach dem leck geben, oder möchte sogar bei kost (und logis) aktiv dabei sein?

 

würde ja gerne beim nächsten mal in IN wieder dabei sein, aber das sind leider 820km hin/zurück ;heu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

bei der suche musst du dir den höchsten punkt raussuchen wo noch öl ist und das wird dann auch in etwa die höhe sein wo das leck ist. alles was weiter unten ist wird von luftverwirbelungen ordentlich verteilt stellt aber nicht wirklich das leck dar.

die symptome die du beschreibst hatte ich auch. welche ecke habt ihr lokaliesiert? ein heißer tipp ist der schlauch durch den man öl durch die servicekappe nachkippt. bei mir war der an der stelle wo er in den ölfilterhalter verschindet an der unterseite ganz leicht gerissen. war allerdings erst nach ausbau ersichtlich. ich dachte schon dass der ölkühler nen haarriss hätte.

der eingang des schlauchs scheint genau auf dem ölniveau zu sein dass der unterkante des peilstabs entspricht. war bei mir auch so dass ich beim piepen 0,5 l nachgekippt hab der ölstand aber kaum über min kam. da ist das öl dann direkt wieder rausgelaufen oder während der fahrt rausgeplätschert. je nach dem wie groß der riss schon ist.

 

mfg

stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wollt nur mal fix was los werdern. keine ahnung ob jemanden hilft oder nicht.

 

bei meinerm a2 war auch immer der motor verölt unterhalb der tandenpumpe. grund war die undichte dichtung der tandenpumpe. diese habe ich beim zahnriehmen wechsel mit tauschen lassen und seit dem ist der motor trocken. und kein öl mehr an der stelle zu sehen.

 

so das wollte ich nur mal sagen. :-)

 

gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kosten so um die 32 € bei netten freundlichen mit einbau und so. und zwar wars die dichtung zwischen motor und tandempumpe. und jetzt habe ich auch fast kein ölverbrauch mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

jup die dichtung hab ich auch liegen. bei mir ölt es da halt nicht so richtig sondern es entsteht so ein knust. nach ner motorwäsche ist immer so 20 tkm ruhe. hab mir jetzt ne vakuumpumpe besorgt und will die dichtung demnächst auch mal wechseln. danach sollte man aber wieder solange sprit ansaugen bis im rücklauf was ankommt. sonst laufen die pd elemente beim orgendl trocken und werden nicht geschmiert. das mögen die nicht:-)

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hatte bei meinem die schläuche die an die pumpe gehen abgemacht weil das dann einfach ist.

allerdings hat weder der tausch der pumpe noch der der dichtung was gebracht. hab mich jetzt damit abgefunden alle 1-2 jahre mal ne motorwäsche zu machen. so ganz sicher bin ich mir auch nicht dass es von der pumpe bzw. ihrer dichtung kommt. bei mir ist der sensor (oder was das ist) der in der spritleitung die am motorblock in den metallrohren mündet am feuchtesten. ich weiß nicht genau wieviel druck an der stelle auf der leitung ist aber vllt. lässt auch die federschelle mit der zeit nach sodass dort kraftstoff austritt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da oben unter dem Deckel vermute, ich persönlich, nur einen Luftwirbel der gerne Dreck ablädt. Also "don't panic"...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kann man die Dichtung einfach so tauschen? Tandempumpe ab und gut?

 

Welche Teile-Nummer hat sie?

 

da noch nicht beantwortet:

kann mir jemand die teilenummer zur motorseitigen dichtung der tandempumpe am AMF posten?

wäre euch sehr dankbar....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
da noch nicht beantwortet:

kann mir jemand die teilenummer zur motorseitigen dichtung der tandempumpe am AMF posten?

wäre euch sehr dankbar....

 

Es gibt einen Dichtungssatz für die Tandempumpe mit den Dichtungen zwischen Pumpe und Motorblock:

 

038 198 293 (für Tandempumpe mit der TN 038 145 209 A) - 6,90€

 

038 145 215 (für Tandempumpe mit der TN 038 145 209 E) - 6,60€

 

Edit: Der Nachtaktive war schneller ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke euch beiden, die nummer finde ich auf der pumpe direkt?

oder kann ich die über die FIN bestellen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aloha!

Hänge mich mal hier dran mit einem geborgtem Bild: Die Tandempumpe am ATL sifft aus dem grün eingezeichnetem Spalt (sieht zumindest nach Motorwäsche so aus).

 

Frage: Kann man die gelb umrandeten Schrauben nachziehen, und/oder ggf. eine Dichtung unter dem rot umrandetem Deckel austauschen? Was ist dahinter und wofür ist die dicke Inbusschraube in dem Deckel?

 

Merci vielmals,

Michael

Tandempumpe.jpg.9080f31df797fbc3d793a5bee541a675.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Push...

 

Im Netz habe ich dieses Bild ohne den großen Deckel gefunden (Ford Galaxy, sollte aber Jacke sein), und ich weiß durch SSP 209 das unter dem dicken Inbus der Prüfanschluß für den Kraftstoffdruck ist. Was ich nach wie vor nicht weiß: Was ist da für eine Dichtung unter dem kleinen Deckel (roter Pfeil), denn da leckt es...und: Kann man den zum Nachschauen wegschrauben, oder fällt da was raus?

 

Cheers, Michael

Tandempumpe2.jpg.3234cf9780d1c0ce748b1f5a7bbd5803.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch Push...

Gibt es hier neue Erkenntnisse?

Grüße,

Uwe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leider, oder zum Glueck, nein. War doch die grosse Dichtung zw. Pumpe und ZK. Aber der ebay Dichtungssatz sieht gut aus! Sowas hatte ich damals nicht gefunden...

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Frage bezog sich auf die beiden Bilder von McFly, wo er was markiert hat. Wenn ich das im Reparaturhandbuch und diesem Video hier richtig sehe, dann wird das markierte aber beim Ausbau der Tandempumpe mit ausgebaut.

 

 

Grüße,

Uwe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Meine Frage bezog sich auf die beiden Bilder von McFly, wo er was markiert hat. Wenn ich das im Reparaturhandbuch und diesem Video hier richtig sehe, dann wird das markierte aber beim Ausbau der Tandempumpe mit ausgebaut.

Das ist richtig. Dieser Deckel inkl. dem was drunter ist gehört zur Pumpe. Wenn Du die also komplett ausbaust haste alles auf der Werkbank und kannst in Ruhe unter den Deckel schauen. IIRC hab ich damals die zugehörigen Schrauben in situ vorsichtig nachgezogen. Da es weitersiffte dann auf Verdacht die große Dichtung gewechselt ohne die Pumpe komplett rauszuholen oder diesen Deckel separat zu öffnen. Eine Beschreibung davon findet sich auch irgendwo im Forum (bin zu faul mitm Handy die Suche zu nutzen... :rolleyes:).

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Es gibt einen Dichtungssatz für die Tandempumpe mit den Dichtungen zwischen Pumpe und Motorblock:

 

038 198 293 (für Tandempumpe mit der TN 038 145 209 A) - 6,90€

 

038 145 215 (für Tandempumpe mit der TN 038 145 209 E) - 6,60€

 

So, meine Tandempumpe ist draußen und ich war erstmal erschrocken, weil ich zwei flexible Dichtungen erwartete und eine Metalldichtung fand. Da hatte ich nicht genug gelesen hier :janeistklar:.

 

Eine Frage habe ich aber noch. Schaut Euch nochmal das Video hier an (hatte ich oben schonmal verlinkt). Der Typ wackelt da an dem Anschluss für den Unterdruck bei 0:50 min im Video, der zum Bremskraftverstärker führt.

Bei mir ist das auch so wackelig... Defekt? So lassen? Irgend womit flicken (JB Weld Kleber hätt ich da).

Vielleicht kann ja jemand polnisch und mal schreiben, was der Herr zu dem wackeligen Anschluss sagt.

 

Google übersetzt mir den Text unterhalb des Videos:

"Weitere Informationen zu den häufigsten Fehlern. Losen Verbindungsrohr und Kraftstofflecks. Beschriebene Pumpe 038 145 209 Fotos von der Vermittlungsstelle auf der Seite gekennzeichnet"

Mein Bild zeigt die ausgebaute Pumpe, in der Mitte die Metalldichtung und rechts den Dichtsatz, den ich vor 1-2 Jahren mal kaufte...

(Und im polnischen Video sieht man ab 1:55 min die Rückseite und den anderen Dichtsatz verbaut).

 

Grüße,

Uwe

P1090421a.jpg.6ba975be2844cd26289a805c0e008eeb.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann zwar nichts zu Deiner Frage beitragen, aber mit Deinem Video findet sich auch sofort dieses:

Wer gerne mal sehen möchte wie die Tandempumpe von innen aussieht ist da richtig, auch ohne Russischkenntnisse... :)

 

Cheers, Michael - der die Russen im Hinblick auf ihre mechanischen Fertigkeiten ziemlich cool findet

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Cheers, Michael - der die Russen im Hinblick auf ihre mechanischen Fertigkeiten ziemlich cool findet
Nennen wir es mal Improvisationstalent in Zeiten des chronischen Ersatzteilmangels. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus , ich könnte mir vorstellen, das der Anschluss extra so gestaltet wurde um Schwingungen aufzunehmen. Ich schau morgen mal bei meinem 3l nach. Mit freundlichen Grüßen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Anschluss scheint tatsächlich so zu sein. Beim Wackeln spürt man, dass da ein Gummi drunter ist.

 

Ich hab nun alles wieder verbaut und es sieht gut aus. Die Schlauchstücke von Vor und Rücklauf sind richtig teuer (24 und 15 €) und hab ich gelassen. Auch wenn die Schlauchklemmen da schon gute Abdrücke gemacht haben.

Was aber dringend nòtig war, war der Kühlerschlauch unter der Pumpe, der nach hinten zum AGR-Kühler geht.

 

Ich hab ein Video von der Aktion in Arbeit und da zeige ich auch den alten Schlauch...

 

Grüße

Uwe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

mein 3. Video ist nun fertig und steht zum Betrachten, Lernen und "Schraubmotivation" online.

 

Diesmal geht es um die Tandempumpe. Gezeigt ist der Ausbau mit Vorbereitungsaufwand, das Ersetzen des darunter befindlichen Kühlmittelschlauchs und der Einbau der Pumpe + 8x Orgeln bis der Motor wieder läuft.

 

Dieses Video beantwortet auch zusätzlich die Fragen, die in diesem Thread schon gestellt wurden. Hier ist McFly der Vorreiter gewesen, den ich an dieser Stelle herzlich grüße!

 

Der Kühlerschlauch hat's echt nötig gehabt getauscht zu werden (schaut es Euch an)!

 

 

Alle Videos habe ich nun in meiner Signatur verlinkt, so sind sie schnell greifbar.

 

Viele Grüße,

Uwe

  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, nach der Fahrt zum Schraubertreffen Mittelhessen/Ockstadt kann man dann sagen, dass meine TP auch am Deckel noch undicht ist :(.

Es wird also einen 2. Teil der Abdichtaktion geben, vielleicht auch mit Video.

 

Deckel ab und die nicht einzeln lieferbare Dichtung durch Dichtmasse ersetzen ist der Plan. Auf der Suche nach dieselfester Dichtmasse findet man sehr schnell diese hier:

DICHTMASSE REINZOSIL 70 ML - 557.78.61 - REINZ -Dichtmasse Reinzosil - anthrazit -: Amazon.de: Auto

Elring Dirko HT rot Dichtmasse Dichtmittel 70ml Motor Getriebe Dichtung Ölwanne: Amazon.de: Auto

 

Kann ich das zu dem Zweck nehmen?

 

Grüße,

Uwe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
So, nach der Fahrt zum Schraubertreffen Mittelhessen/Ockstadt kann man dann sagen, dass meine TP auch am Deckel noch undicht ist :(.

Es wird also einen 2. Teil der Abdichtaktion geben, vielleicht auch mit Video.

 

Deckel ab und die nicht einzeln lieferbare Dichtung durch Dichtmasse ersetzen ist der Plan. Auf der Suche nach dieselfester Dichtmasse findet man sehr schnell diese hier:

DICHTMASSE REINZOSIL 70 ML - 557.78.61 - REINZ -Dichtmasse Reinzosil - anthrazit -: Amazon.de: Auto

Elring Dirko HT rot Dichtmasse Dichtmittel 70ml Motor Getriebe Dichtung Ölwanne: Amazon.de: Auto

 

Kann ich das zu dem Zweck nehmen?

 

Grüße,

Uwe

 

Servus, ich denke ich habe erstere genommen, die andere kenne ich nicht. Mit freundlichen Grüßen Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verarbeitung ab 5°C ...

Das wird diese Woche hier nix mehr :-(

 

Ich glaub ich muss die Pumpe nochmal ausbauen und ins Warme bringen.

D.h. nochmal in ne neue Metalldichtung investieren, aber alles andere (Auto weiter weg inne Halle stellen) ist zu aufwändig.

 

Grüße,

Uwe

bearbeitet von AL2013

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden