Jump to content
muffel

Verbrauch 1.4 tdi 75 ps

Recommended Posts

Hallo,

ich habe 2 Stück 1.4 tdi mit 75 ps

Der eine braucht bei gleicher Fahrweise 4,6 Liter und der andere 5,1 Liter auf 100km.

Kann sich jemand vorstellen, an was das liegen kann?

 

Gruß Muffel

Share this post


Link to post
Share on other sites

Unterschiedliche Felgen auf den Beiden? Bzw Unterschiedliche Reifenfabrikate/Dimensionen?

Share this post


Link to post
Share on other sites

0,5 liter Unterschied bei gleichen Reifen.

bei Breitreifen noch mehr Unterschied.

Share this post


Link to post
Share on other sites

Reifendruck, Reifenfabrikat, beides AMF oder BHC? Unterschiedliches Gewicht (Ausstattung)? Ansonsten einfach Streuung...:confused:

Share this post


Link to post
Share on other sites

Fertige Radlager oder Undichtigkeiten im Ladeluftsystem könnten auch noch eine Rolle spielen?

Share this post


Link to post
Share on other sites

Beide AMF .

Ladeluftsystem schau ich mir mal an.

Wie reinige ich das AGR?

Share this post


Link to post
Share on other sites

Verbrauch an der Tanke gemessen oder nur Vergleich BC-Angabe?

 

Gesendet von meinem Nexus 5 mit Tapatalk

Share this post


Link to post
Share on other sites

Die Trommelbremsen schleifen gerne mal ein bisschen, ansonsten ich habe 3 AMF die bei mir so PI mal Daumen den selben verbrauch haben und da sind dann schon Gewichtsunterschiede von 100kg Ausstattungstechnisch drin.

Meine Frau bewegt den einen davon im Moment mit knapp 4,2l/100km bei mir brauchen alle so 4,8.

 

Ansonsten kann es auch sein, dass der Temperaturgeber und/oder Thermostat bei deinem kaputt ist, dadurch bekommt das Motorsteuergerät falsch Informationen und der Verbrauch steigt.

Share this post


Link to post
Share on other sites

Der AMF wird ja erst sparsam wenn er gut durchgewärmt ist und wenig Zusatzverbraucher laufen. Im Winter frisst der Zuheizer den Diesel, im Sommer die Klima. Beides wird bei Bedarf mit der ECO Taste abgeschaltet.

 

Bei mir ist es etwa so:

unter 30km: ~5,5l/100km

500km nonstop 110km/h: 4,1l/100km

100km Anhängerbetrieb (1050kg, Eifel): 8l/100km

 

Tacho zeigt knapp 300Tkm, Luftfilter und Zahnriemen jünger als 20Tkm. Fahre im Sommer auf 195er Barum Bravuris 3HM (=Continental) mit 2,3 bar und im Winter 165er Barum Polaris.

Share this post


Link to post
Share on other sites

Ich hatte 4,5l es kann sein das die Pumpe Düse einheiten der zwei Motoren unterschiedliche Einspritzmengen haben je nach Verschleiß, hab Aktuell dieses Problem und 5,5l wenn mich nicht alles täucht kann man die Durchflussmenge in Vcds vergleichen!!

Share this post


Link to post
Share on other sites

Mein amf verbraucht seit 460000km im Schnitt 4,0L/100

mit einer Spanne von 3,6 (xtrem langsam) bis 4,2 (teilweise fliegen), eine ganze Tankfüllung Vmax hab ich ihm noch nicht zugemutet.

jeweils auf eine Tankfüllung gerechnet.

Ø900km/Woche, überwiegend Landstraße.

 

bei 80 im 5. ist Momentanverbrauch lt. FIS 2,8L/100

 

Ich bin zufrieden.

Edited by Durnesss

Share this post


Link to post
Share on other sites

Ich hab mich bei 5-5,5l/100km eingependelt. Viel Berg und Tal und schwere 17er mit 215/40R17

 

Und Chip auf 95PS

Share this post


Link to post
Share on other sites

Ihr macht mir Angst.

Ich komme nie unter 5L, meist 5- 5,5L, trotz langem 5. Gang.

Fahre zu 80% Autobahn mit 130-150 KmH

Okay, meine Radlager sind durch und werden morgen erstzt.

Mal sehen was mit dem Verbrauch danach passiert.

 

Grüße

Thomas

Share this post


Link to post
Share on other sites
Ihr macht mir Angst.

Ich komme nie unter 5L, meist 5- 5,5L, trotz langem 5. Gang.

Fahre zu 80% Autobahn mit 130-150 KmH

Okay, meine Radlager sind durch und werden morgen erstzt.

Mal sehen was mit dem Verbrauch danach passiert.

 

Grüße

Thomas

 

Na das würde mich wundern wenn dies extrem meßbar wäre. Bitte Info. Danke

Share this post


Link to post
Share on other sites

Jetzt überlegt mal. Ein Liter Diesel enthält 38MJ Energie. Sagen wir, ein Diesel hat 40% Wirkungsgrad bezogen auf die Bewegung, dann wäre das bei einer Geschwindigkeit von 100km/h und einem Liter Mehrverbrauch gegenüber einem anderen Fahrzeug immer noch ~2.5kW Wärmeintrag pro Seite (!), wenn die Radlager schuld wären. Bissel viel, oder? Da müsste man sich dann bei der Pause schon die Finger dran verbrennen.

Share this post


Link to post
Share on other sites

Radlager laufen leichter wenn ´se verschlissen sind.*

 

 

 

 

 

 

 

 

 

 

* i. d. R.

Edited by clekilein

Share this post


Link to post
Share on other sites

aus den verschiedenen Beiträgen ist gut zu erkennen, dass der Verbrauch der 75 PS Maschine um ca. 25% differieren kann!!!

Das kann aus meiner sicht nicht an Reifen, Radlagern... liegen.

Ich denke solche Unterschiede sind im Bereich Motor/AGR/Einspritzung zu suchen.

Hat da jemand Erfahrung (ggf. durch Instandsetzungen, Vorher/Nachher).

 

Gruß

Share this post


Link to post
Share on other sites

Genau, Pumpe-Düse Motoren sollen ja auch Leistungsmäßig stark streuen. An der Effizienz wird es kaum liegen, also muss es die eingespritzte Menge sein.

 

Mein Jahresschnitt liegt bei 4,68l, und selbst bei langen Autobahnfahrten mit viel Volllast komm ich nicht über 5,1l

Share this post


Link to post
Share on other sites

2 Faktoren haben den Verbrauch um jeweils 10% d.h. 0,5l gesenkt:

1.) Spureinstellung

2.) Austauschgetriebe (der längere 5.Gang im alten Getriebe hatte keinerlei Verbrauchssenkung gebracht).

Momentanverbrauch 4,7 Liter / 100 km bei 105 PS

Share this post


Link to post
Share on other sites

Bei mir hat der Austausch aller Radlager einiges gebracht. Jetzt bin ich bei 4,7 Liter. Tendenz sinkend. Ein wichtiger Faktor war bei mir die Klimaanlage. Ich bin diesen Winter mal komplett ohne gefahren und das bringt dann schon 0,3 Liter weniger im Schnitt. Hinzu kommen vorne neue Reifen mit regelmäßigen Luftdruckkontrollen (2,5 Bar). Fahre auf 17" mit 205er Reifen.

 

Insgesamt bin ich so von 5,5 auf aktuell 4,7 runter. Fahre oft mit Gepäck und voller Personenbesetzung, da mein Silberfischchen quasi unser Flughafen Shuttle ist.

Share this post


Link to post
Share on other sites
Ihr macht mir Angst.

Ich komme nie unter 5L, meist 5- 5,5L, trotz langem 5. Gang.

Fahre zu 80% Autobahn mit 130-150 KmH

Okay, meine Radlager sind durch und werden morgen erstzt.

Mal sehen was mit dem Verbrauch danach passiert.

 

Grüße

Thomas

 

Der Verbrauch ist voll in Ordnung bei 80% Autobahn mit 130 bis 150km/h.

Wenn ich meinen, mit dem ich im Schnitt 4,1 Liter brauche, auf der Autobahn eine längere Strecke dauerhaft so bei 140 km/h bewege, geht mein Verbrauch sprunghaft auf über 5 Liter hoch ... das passt schon so.

Edited by Christoph

Share this post


Link to post
Share on other sites
Der Verbrauch ist voll in Ordnung bei 80% Autobahn mit 130 bis 150km/h.

Wenn ich meinen, mit dem ich im Schnitt 4,1 Liter brauche, auf der Autobahn eine längere Strecke dauerhaft so bei 140 km/h bewege, geht mein Verbrauch sprunghaft auf über 5 Liter hoch ... das passt schon so.

 

So ist es.

 

Und wenn man mit Chip die meiste Zeit das Gaspedal an das Bodenblech nagelt, dann drücken auch mal fast 7 Liter durch. ;)

Share this post


Link to post
Share on other sites
Der Verbrauch ist voll in Ordnung bei 80% Autobahn mit 130 bis 150km/h.

Wenn ich meinen, mit dem ich im Schnitt 4,1 Liter brauche, auf der Autobahn eine längere Strecke dauerhaft so bei 140 km/h bewege, geht mein Verbrauch sprunghaft auf über 5 Liter hoch ... das passt schon so.

Jepp! Langjähriger Schnitt immer um die 5,5 und man wundert sich ständig ueber die geposteten Wunderverbraeuche. Dann einmal ne Landstrassenbummelparty und zack unter 4. Die Spreizung beim TDI ist halt recht hoch.

 

Cheers, Michael

Share this post


Link to post
Share on other sites

Also meine TDI (02/01, 07/01 und 01/03) brauchen bei unterschiedlichen Reifengrößen auf die Strecke Ingolstadt-Lohr oder umgekehrt alle 4,7-4,8 im Druchschnitt, Ausreiser nach oben oder unten gibt es sind aber durch Vollgasabschnitte oder Schleichabschnitte zu erklären.

Share this post


Link to post
Share on other sites

verschlissene PD-Elemente, fehlende Kompression, defektes Thermostat und Achs-Vermessung / schiefe HA fallen mir jetzt spontan als Ursachen ein.

 

Es gibt aber hin und wieder einfach Motoren/Fahrzeuge die viel brauchen bzw wenig. Mein AXR (100PS TDI, EU4) z.B. ist nach 210tkm unglaublich sparsam. Mit 1350kg (inkl Fahrer) muss ich mich anstrengen ihn über 5l zu bringen.

Andere Fahrzeuge ausm Kundenstamm mit gleicher Applikation / Wartung usw brauchen locker mal 0,5l mehr. Das hat mit innerer Reibung/Kompression usw zu tun. Zusätzlich hat der AMF ein recht geringen Einspritzdruck vergleichen zu den EU4 - daher macht ein ausgewaschenes PD Element mehr aus als bei einem EU4.

 

Kurz um:

Thermostat tauschen, Achsvermessung durchführen - ansonsten gute Fahrt keine Gedanken machen

Share this post


Link to post
Share on other sites

Verbrauch der Fahrzeuge scheint doch stark unterschiedlich zu sein (4,0 - 5,5 Liter).

Bei mir braucht der eine AMF ca. 4,6 Liter und der zweite ca.5,1 Liter

Ich denke aber das der Hauptunterschied trotzdem im Bereich Motor/Einspritzung liegt.

Ich werde mir mal das AGR anschauen.

Share this post


Link to post
Share on other sites

Hallo habe auch zwei amf a2 mit auch unterschiedlichen Verbräuchen der eine läuft mit 4,4 der andere schluckt 5,1 l hab bereits Thermostat(neu) ,G 62 , Luftmassenmesser, untereinander getauscht keine mehrbarer Verbrauchsänderung nun werde ich noch Ladedrucksensor tauschen soll auch an der Einspritzmenge teilhaben . Nur eines ist sicher im Winter trotz 155 Reifen ca 1 l mehr Aufgrund Kurzstrecken.

Share this post


Link to post
Share on other sites

Du kannst LMM/LD Sensor tauschen wie du willst - solange du nicht unter 2000rpm Vollgas fährst, und der Motor in der Rauchbegrenzung läuft - dosierst du die Einspritzmenge mit dem Gasfuß. Also 95% der Zeit...

 

Der LMM ist für die Regelung AGR zuständig, aber wenn der LMM verschlissen ist sinkt die AGR Rate, was gut für den Verbrauch ist.

 

Und bist zum jetzigen Zeitpunkt habe ich noch nie einen defekten LD-Sensor gesehen...

Share this post


Link to post
Share on other sites

Ich bin hier zwar nicht so ganz Richtig, aber zum Jahrestreffen bin ich nicht Schneller als 100Kmh gefahren 3000 Umdrehungen höchstens. Nach 507 Km ging die Warnlampe an bei Km 527 habe ich 31 Liter getankt, das ist ein Verbrauch da kann auch kein neuer Polo mithalten.

Share this post


Link to post
Share on other sites

Habe meinen AMF jetzt drei mal voll getankt und jedes mal den Verbrauch ermittelt. 

Es bestätigt sich was fast alle hier schreiben.

Das erste mal habe ich mir Mühe gegeben ihn sparsam zu fahren. Ergebnis: 4,68 Liter

Das zweite mal habe ich schon mal öfter den Durchzug des Motors getestet. Ergebnis 4,89 Liter

Am letzten Tag des Oktober 2019 habe ich ihn vollgetankt und das Ergebnis war 5,02 Liter auf 100 km. 

Ich bin sofort nach Erscheinen des Reserve Signals zur Tanke gefahren. Von voll bis Reserve habe ich 519 km zurück gelegt.

Es passten 26 Liter in den Tank. Es bestätigt sich Reserve sind 8 Liter. Der Tank fasst 34 Liter. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.