klaba

Frischluftgebläse / Frischluftgebläseregler Aus-/Einbauen

Recommended Posts

Nur den Motor.

 

Schwankungen habe ich keine.

Entweder der Motor bläst (je nach gewünschter Stufe),

oder bläst gar nicht.

 

km-Stand: 119.000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nach 100 km verabschiedete sich unter der Fahrt mein Gebläsemotor wieder.

Durfte dann ohne Heizung bei 9 Grad nach hause fahren, zumindest ging die Sitzheizung. :eek:

 

 

Habe heute den neuen eingebaut.

Der Rotor ist wesentlich leichter zu bewegen, ich denke das Lager ist hinüber.

 

Den rechten Luftausströmer auszubauen halte ich nur für bedingt sinnvoll, durch das Hinausziehen/Schieben brachen zwei Halteklammern ab und es gab mehrere kleine Schnittverletzungen an der Hand.

 

Die kleine Schraube oben rechts habe ich mit einem Streifen Klebeband an der Sechskantnuß fixiert, man darf die Schraube nicht ganz festdrehen, damit man vorher noch das Klebeband wieder entfernen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

bei mir hat sich am morgen auch scheinbar der motor oder regler verabschiedet.

balken gingen hoch und nach kurzer zeit wieder runter, das ganze von zeit zu zeit in wiederholung.

da ich bei X1 eh ein paar dinge bestellen wollte habe ich dort mal nachgeschaut.

ein passender motor von HELLA heißt 8EW 009 157-111 und kostet 130€, aber beim regler komme ich nicht weiter.

 

es gibt zwei verschiedene von HELLA, beide angeblich passend für den AMF.

 

einer hat die nummer 5HL 351 321-281 und kostet 55,45€

der andere hat die nummer 5HL 351 321-301 und kostet 25,18€

 

welcher ist jetzt richtig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vorwiderstand für Fahrzeue ohne Klimaautomatik bzw. mechanischem Klimabedienteil (Drehregler).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so, teile sind heute angekommen und werden beide getauscht.

habe mich dazu entschlossen, weil der regler nur wechselbar ist, wenn der lüftermotor ausgebaut ist.

zweimal diesen akt, neinnein.... da habe ich bei dem schietwetter keinen bock drauf.

 

im anhang 3 bilder vom regler aus dem zubehör, bestellt bei X1-autoteile.

(bilder dürfen gerne ins wiki).

58933d950745c_Geblseregler1_Forum.jpg.92d01e6322ab2505e766e3aa7cec289b.jpg

58933d950f029_Geblseregler2_Forum.jpg.9cd71fb7658775409b738e020c70f2f5.jpg

58933d951ba95_Geblseregler3_Forum.jpg.ce3047276a8b3b08d650013ef9a17eb4.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

alter falter......

handschuhfachausbau ging simpel, auch die schrauben vom V2 habe ich gefunden.

den netten durchbruch auch und die schraube oben rechts ist auch draußen.

spricht eigentlich etwas dagegen, diese nachher einfach wegzulassen?

sollte doch mit den verbleibenden 4 stück auch fest halten, oder....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube das wenige die Schraube weggelassen haben.

Aber es könnte evt zu unerwünschten Resonazen (Dröhnen) bei sehr hohen Drehzahlen kommen.

Vielleicht gibt es bald dazu Erfahrungsberichte von denjenigen die

besagte Schraube weggelassen haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Lüftergeblagte,

 

ich habe die 5te Schraube einfach mit einem Tesafilm von vorne ans Gehäuse geklebt - die kann der nächste Besitzer wieder reinschrauben - ich brech mir nicht mehr die Finger.

Da dröhnt nix, auch bei max-Drehzahl nicht - also keinen Kopf machen.

 

Leider hatte ich mit dem Tausch des Lüfters (am 22.12.12 bei 3°C, gottsei Dank plus Grade) nicht den erwünschten Erfolg. Die Kiste hat immer noch Lüfteraussetzer - es ist zum Heulen.

 

Werde nun wohl auch noch den Regler wechseln.

 

Trotzdem vielen Dank für die tollen Anleitungen in diesem prima Forum.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hatte ja gesagt: lieber den regler gleich mittauschen.

die mehrkosten stehen in keinem reellen verhältnis zum mehraufwand jetzt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also wenn zwei silberne Avatare sich unterhalten komme ich schon ein bisschen durcheinander ;) aber ansonsten guter Thread..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
also wenn zwei silberne Avatare sich unterhalten komme ich schon ein bisschen durcheinander ;) aber ansonsten guter Thread..

 

musst nur genau gucken, die silbernen schauen in verschiedene richtung :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja das habe ich dann auch als Unterscheidungmerkmal ausgemacht..aber im ersten Moment LOL

 

btw zum Topic ;): Ist auf dem Regler irgendwo das Fertigungsdatum aufdruckt/ -graviert/ o.ä.?

bearbeitet von Typ86

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, bei mir steht 1833 drauf. :D

 

Boah ist das ein Gefummel!

 

Und dann musste ich bei mir auch noch das handschuhfach im Fußraum liegen lassen, weil da das Audiolink fest verbaut ist.

 

Habe alle Schrauben wieder drin, mit 2 magnetischen Bithaltern, einem 1/4 Knarren-Bithalter kam ich auf die gewünschte Länge, udn der vorderste Halter war magnetisch genug die Schraube gut ins Loch zu führen.

 

Die Torx-Größen sind übrigens T25 für das Handschuhfach und T15 für den Motor. Hat vielleicht shcon jemand geschrieben, aber ich wollte jetzt nicht nochmal den ganzen Thread lesen. Schnauze voll für diesen Urlaub. 3 Wochen nur Gebastelt an allem außer dem, was ich mir eigentlich vorgenommen hatte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leidenskollegen,

 

super Beiträge und tolle Bilder.

Möchte als Dank nun auch meinen positiven Erfahrungsbericht zum Besten geben.

 

Mein A2 hatte das Gleiche nach 10 Tagen Stillstand:

-> Drehzahl des Lüfters manuell hoch geregelt.

-> Lüfter läuft auch nicht an.

-> Balken auf dem Display bleiben einige Sekunden stehen und verschwinden dann wieder komplett.

 

Habe den Hanschuhkasten ausgebaut, Gebläsestecker abgezogen und separat über 12 V angeschlossen. Resultat...Gebläse läuft.

Dann Multimeter an die andere Seite des vom Steuergerät kommenden Steckers angeschlossen, Zündung eingeschaltet. Resultat....zuerst wurden nur ca. 4 V angezeigt, sehr langsam stieg die Spannung bis sie nach einigen Minuten bei knapp 12 V hängen blieb. Habe den Stecker wieder auf den Gebläsestecker gesetzt und siehe da das Gebläse geht wieder entsprechend der Balkeneinstellung.

Die Drehzahl war leider etwas schwankend, deshalb habe ich den Motor trotzdem ausgebaut um die Lager zu prüfen. Er dreht von Hand etwas schwer, liegt vermutlich an den Kohlebürsten. Nach dem Einbau unbedingt Funktion prüfen, meiner schliff am Gehäuse. Durch unterschiedliches Lösen und Anziehen der 5 Schrauben war er wieder ruhig.

 

Kleine Tipps:

- Die 5. schwer zugängliche Gebläsegehäuseschraube lässt sich mit einer kleinen Knarre, einer 5,5 er Nuss durch eine große Bohrung des davor liegenden Aluhalters

sehr gut lösen. Beim Einbau, Schraube mit Fett mit der Nuss verkleben.

 

-Handschukasten ausbauen:

Türdichtgummi unten lösen

Untere Einstiegsverkleidung an der Fuge neben der B-Säule nach oben ziehen, bis in

zu A-Säule. Verkleidung entfernen.

Schraube rechts unten im Fußraum lösen (wenn Verkleidung demontiert ist).

Schraube links unten Fußraum lösen.

Kunststoffmünzhalter im Handschuhkasten entfernen.

Die 3 inneren Schrauben im Handschuhkasten lösen.

bearbeitet von molrem

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vor 2 Jahren hatte ich zusammen mit Morgoth bei einem Schraubertreff in Offenbach den Gebläseregler erneuert.

Alles lief wieder super. Vor wenigen Tagen fiel das Gebläse wieder aus. Heute neuen Motor eingebaut. Lief nunmehr problemlos ab.

Tip für die "Kummerschraube" oben rechts: Beim Rausdrehen Teleskopmagnet mit hinhalten (verhindert Schraubenverlust) und beim Reindrehen die Schraube mit einer Arterienklemme (Flohmarkt 5€) vor das Gewindeloch halten. Mit der Torxverlängerung ins Loch drücken und festziehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

nachdem ich gestern bibbernd und die ständig beschlagenden Scheiben wischend unterwegs war, weil mein Gebläse keinen Mucks mehr getan hat, bin ich auf diesen Thread gestoßen.

 

Super! :TOP:

Vielen Dank an alle Beteiligten!

 

Gebläse ausgebaut, an Batterie getestet, lief laut quietschend, mit Bremsenreiniger geflutet und Lagerstellen mit Sprühfett behandelt und wieder eingebaut -> läuft wieder einwandfrei:D!

 

Alles in Allem dank der nützlichen Tipps hier nur zwei Stunden Arbeit.

 

Bei mir waren komischerweise nur vier Schrauben zu lösen.

Für die "böse" Schraube habe ich die Version kleine Ratsche, Verlängerung und 5,5er Nuss verwendet - ohne Probleme!

 

Grüße

floribär

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...mit Bremsenreiniger geflutet und Lagerstellen mit Sprühfett behandelt und wieder eingebaut -> läuft wieder einwandfrei:D!

 

ich hoffe für dich, dass du es damit dauerhaft behoben hast,

vermute aber fast, dass du in kürze wieder ran musst....

halt uns auf dem laufenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab mein "altes" nach dem Tausch mal aufgehoben und wollte das eigentlich auch reinigen und neu fetten. Aber bisher habe ich keinen Weg gefunden, das ohne Zerstörung zu zerlegen... vielleicht hat jemand einen Tipp, dann könnte ich das auch günstig als Ersatzteil zur Verfügung stellen, das ist nämlich gerade einmal 3 Jahr und 30.000 km gelaufen :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo allerseits,

habe mir soeben dieses Hella Behr Lüftersteuergerät bestellt. Mein A2 TDI hat schon lange das Probleme mit der stark schwankenden Lüftung. Jetzt habe ich die Nase voll und will das Ärgernis endlich abstellen. Viel zu lange vor mir hergeschoben, wird auch immer schlimmer.

Vor der "OP" graut mir ehrlich gesagt schon! Den passenden Ratschenkasten (Proxxon) mit Verlängerungen kaufte ich mir schon letztes Jahr. Damit kann ich auf jeden Fall die Schraube erreichen (schon probiert).

 

Sind die beiden Kabelbefestigungen leicht zu öffnen? Beim ersten Begutachten sah das auch schon etwas tricky aus. :kratz:

 

Gruß,

Bert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist alles Lego-Technik Niveau da drin. Einzige Schwierigkeit ist das "über Kopf" Arbeiten, damit man halbwegs rankommt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

heute Mittag habe ich im Schweisse meines Angesichts diese eine Schrauben (... sie alle zu knechten ...) entfernt! :crazy:

 

Der neue Regler ist drin, der Motor mit in der Arbeit. Habe den Staub der Jahre rausgeblasen und die Gleitlager etwas geölt. Tut sich etwas schwer beim Anlaufen. Glaub der muß kurz/mittelfristig auch getauscht werden.

 

Heute Abend wird alles remontiert.

 

Auf jeden Fall einen großen Dank hier ans Forum und an alle, die mit praktischen Tipps nicht geizen! :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Nick passt ja schonmal zur Stimmungslage an der oberen Schraube. Welches Osterhofen hatte denn unter deinen Flüchen zu leiden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Osterhofen (94486) im schönen Niederbayern. ;)

 

Es funktioniert wieder!!! :D

 

Gruss,

Bert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Rage.

 

Wie du schon weißt, habe ich auch vor einigen Tagen den Hella/Behr Regler bestellt. Die Versandbestätigung ist auch schon raus.

 

Und nun machst du mir doch ein wenig Sorgen wegen der berühmten Schraube. Aber mein Motto lautet: Denke immer positiv.

Mal sehen, wer hier in südlichen Hamburg am kommenden WE mein Fluchen hört.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

sorgen brauchst Du Dir jetzt nicht gleich machen, aber gehe überlegt und mir viel Geduld heran. Mit welchem Werkzeug willst Du denn die Schraube herausdrehen? Das ist nämlich das A und O!

 

Im nachhinein wäre ich froh gewesen, eine Proxxon Rotary gehabt zu haben. ;)

 

Auf jeden Fall empfinde ich jetzt ein sehr großes Glücksgefühl, die Operation erfolgreich abgeschlossen und endlich wieder eine perfekt funktionierende Klimaanlage zu haben!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, es ist vollbracht, der Regler ist erneuert.

Im Nachhinein betrachtet hatte ich mehr Probleme das Handschuhfach aus- und wieder einzubauen, als mit dem Lüftergehäuse.

Die berühmte Schraube oben rechts habe ich mit einer 5,5er Nuss mit Verlängerung auf einer kleinen Knarre gut herausbekommen, hatte dabei nur etwas Angst, das die Schraube hinter die rechte Verkleidung fällt. Für den Einbau habe ich dann meinen Torx Steckschlüssel benutzt und die Schraube mit dünnen doppelseitigen Klebeband fixiert. Das klappte damit super.

Die Schmerzen mit meinen Knien, weil man ja doch am besten vom Fussraum arbeitet und deshalb neben dem A2 kniet, verschwinden langsam wieder. Auf die Idee eine Decke zu benutzen, wo man drauf kniet, hatte ich leider zu spät.

 

So und nun hoffe ich, dass der Lüfter wieder immer mit der Drehzahl läuft, die ihm von mir manuell oder von der Climatronik vorgegeben wird. Vorher lief er zeitweise auf 100%, obwohl eine kleinere Stufe eingestellt war.

 

Besten Dank noch an -=RAGE=-, der mir erfolgreich mit dem Bestellen des Reglers weitergeholfen hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen. Auch bei mir zeigte sich vor kurzem das Lüfterproblem. Der Lüfter machte was er wollte und wechselte ständig die Drehzahl. Obwohl er auf der niedrigsten Stufe eingestellt war, dehte er teilweise mit fast maximaler Drehzahl. Sehr nervig.

Eure Hinweise zu diesem Problem sind wirklich sehr hilfreich und ausführlich. Hab dann den Lüfterregler gewechselt. Seither kein Lüfterproblem mehr. Hätte ich ohne euch nie geschafft.

Danke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bedank mich bei euch hier im Forum einmal ganz herzlich. Ich lese immer wieder die Anleitungen Tips und Diskussionen und würde es ohne die nicht schaffen. Danke. :HURRA:

Hier ein Tip von mir... Die Rechte der beiden unteren Schrauben findet ihr wenn ihr die Abdeckung zur Tür hin wegschiebt. Ihr müsst sie nicht abbauen. Es reicht mit einem Verlängerungsstücke hineinzufahren. Der Torx ist 25 für die Handschuhfachschrauben und 15 für die Bleschschrauben des Lüfters. Die Schraube oben rechts, die einen wirklich die Schweissperlen auf die Stirn treibt, lässt sich am besten Entfernen, wenn ihr zuvor alle anderen Schrauben abnehmt und dann mit ein bisschen Kraft den Lüfter nach unten zieht. Mit einer Verlängerung kommt ihr dann an die Schraube. Noch ein Tip. Für die Bleschschrauben des Lüfters kann man auch 10er Torx nehmen. Das hilft beim Einfädeln. ;) Gruss

 

Um den Motor zu tauschen muss das Handschuhfach raus. Dafür braucht man einen Schraubendreher mit Torx-Aufsatz. Glaube T25 oder T27. Es sind 5 Schrauben, Anleitung gibts glaube ich irgendwo im Forum. Falls nicht:

 

An zwei kommt man ran ohne das Handschuhfach zu öffnen. Jeweils rechts und links ist eine.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute haben wir in 2 Stunden den Gebläsemotor getauscht.

Sau Arbeit.

Nachdem es vor rund 2 1/2 Jahren der Regler war, hat es diesmal

den Gebläsemotor erwischt. Der Ersatzmotor ist von Hella- Behr

8EW 009 157-111 die VAG Nummer wurde rausgefräst!!!

Alles sonst stimmt 100 % überein.

Danke Manuel für die super Beschreibung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachdem ich ja vor 6 Wochen den Regler getauscht hatte, lief bis Anfang letzter Woche alles normal.

Und dann ging der Gebläsemotor einmal nicht und ab Dienstag ging der Motor gar nicht mehr. Wie auch andere schon beschrieben haben, gehen die Balken am Klimabedienteil nach ein paar Sekunden wieder auf null zurück.

Habe mir also den Hella/Behr Lüfter in der Bucht bestellt (auch hier waren die MarkenLogos weggefräst) und am WE eingebaut. Dieses mal ging das relativ fix, ich kannte ja alle Schrauben schon vom Reglerwechsel. Ich hatte nur Bedenken, das der Regler evtl. einen Schaden abbekommen hatte. Diese Angst war aber unbegründet, alles funktioniert wieder wie am ersten Tag.

Auch ja, mein Freundlicher wollte für den Originallüfter 202 Euronen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sympthome eines defekten Lüfterreglers können sein:

- schwankende Lüfterdrehzahl

...

- im Fehlerspeicher der Klimaanlage könnte stehen 01273 Frischluftgebläse V2 Regeldifferenz

 

Nachdem diese Symptome schon eine Weile bei meiner Kugel zu bemerken waren, hatte ich vor dem JT endlich Zeit den Regler zu wechseln. Die schwankende Lüfterdrehzahl und der Fehlerspeichereintrag sind mit den Austausch des Reglers behoben.

 

 

Regler

Die Arbeitsschritte sind in diesen Thread schon mehrfach sehr gut beschrieben. Als Werkzeug kam der kleine Proxxon-Kasten (Torx 15/25), eine 5,5er-Nuss sowie ein Teleskop-Magnethalter zum Einsatz.

Folgende Tipps/Erkenntnisse kann ich noch ergänzen:

 

1.Um den Lüfter abzunehmen mussten hier nur 4 Schrauben gelöst werden (Bilder 1/2).

2.Die berüchtigte 5.Schraube 4.Schraube vor dem Querträger hinter dem Armaturenbret kann auch mit einem Teleskop-Magnethalter gut nach Ausschrauben sowie vor Einschrauben gehalten werden (Bild 3).

3.Der neue Regler aus dem Zubehör (siehe hier) ist anscheinend identisch mit dem Originalregler, zumindest kann man im Gegenlicht die gleiche Aufschrift wie auf dem alten Regler erkennen (Bilder 4/5/6).

 

Lüfter

Neben dem Regler habe ich in diesem Zuge auch den Lüfter selbst gegen ein Gebrauchtteil (20€, Laufleistung 140Mm) von Verwerter getauscht, da der alte Lüfter schon angefangen hat Lagergehäuse zu machen. Komplett auseinander nehmen um die Lager zu schmieren geht beim Lüfter wohl nicht. Ich habe es zwar probiert, bin aber nur bis zum Ausbau des Lüfterrades vorgedrungen. Das äußere Schmieren der Lager hatte nicht den gewünschten Effekt.

Der gebrauchte Lüfter läuft merklich leichter, was auch bei Betrieb an einem Labornetzgerät getestet wurde:

 

Alter Lüfter (Laufleistung >300Mm) läuft an bei ca. 1A @ 2,2V.

Neuer gebrauchter Lüfter (Laufleistung ~140Mm) läuft an bei ca. 1A @ 1,5V

01_Uebersicht_Schrauben.JPG.d9788f298771922ab7d138200874ec8a.JPG

02_Fuenfte_Schraube.JPG.0390e83e56faae856d37f8e0fbd7ad2a.JPG

03_Teleskop_Magnethalter.JPG.944ef4964e8e52115b955258824107bf.JPG

04_Alter_Regler.JPG.1aee6be2e069e31e3bb6d20faca41889.JPG

05_Neuer_Regler.JPG.c8d97b9189934917b70ed6a8a9a7a5d9.JPG

06_Neuer_Regler_Aufschrift.JPG.974da61020e3e6ae2e1fd129c9bc0b22.JPG

07_Luefterrad_ausgebaut.JPG.d1a0aab2bfe856652e057d75a56c2400.JPG

bearbeitet von Phoenix A2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aloha!

Wollte mir nur von jemandem, der das Teil schon in Händen hatte, die Bestätigung holen das der Lufterläufer tatsächlich in Gleitlagern sitzt? Der vom Ananaseimer fängt jetzt nach 143Tkm an bei bestimmten Drehzahlen Geräusche zu machen und wenn es verschlissene Gleitlager sind, die man nicht austauschen kann, würde ich mir Arbeit sparen und eine Plug&Play Lösung mit einem Neuteil vom Clubdealer vorziehen statt den alten auszubauen und zu schmieren nur um dann in Kürze das Ganze nochmal zu wiederholen wenn er wieder das Brummen anfängt.

 

Bedankt, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ob das Lüfterrad definitiv mit Gleitlagern gelagert ist, kann ich nicht sagen. Wohl aber, dass der Ausbau/Wechsel dieser Lager anscheinend nicht ohne Zerstörung des Trägerrahmens geht.

Eine äußerliche Anwendung von Kriechöl hat bei meinem Lüfter nicht funktioniert. Daher würde ich auch zum Komplettaustausch des Lüfters raten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte es mir auch schon recht genau angeschaut und mit A2D2

auch soweit zerlegt bis wir feststellen mußten, daß die

Gleitlager nur mit sehr viel Aufwand (ohne Garantie auf Erfolg, da

Unwucht vorprogrammiert ist) zu entfernen sind.

Und vor allem bekommt man die Gleitlager ohne Zerstörung nicht raus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, danke euch. Die Fotos hier sahen ja schon sehr nach "das kann man nicht sinnvoll aufmachen" aus, aber im Klartext ist es immer verlässlicher. Werde dann mal einen neuen ordern und ins Regal legen.

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für die tolle Anleitung!

 

Mein V2 hing nach 208.000 km fest. Habe bei eBay für 70 EUR einen Ersatz organisiert und heute eingebaut. Die Bewältigung der Herausforderung "fünfte Schraube" war mir eine Freude. Eine Kombination aus Proxxon-Steckschlüsselsatz mit Kardanadapter, 6.5er Nuss und zusätzlichem T15-Bit hat sich dabei bewährt.

 

So brauchte ich schlussendlich nicht mal die Ratsche. Beim Rausfädeln von Schraube und Werkzeug habe ich gestaunt, wieviel Platz doch noch hinter dem einkonstruierten "Röhrchen" war.

 

Jetzt gibt es jedenfalls wieder jede Menge Frischluft in meinem Auto.

 

Danke!

 

chg_a2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Werde dann mal einen neuen ordern und ins Regal legen

Tja, und eingebaut isser...das nervigste dabei ist übrigens IMHO den megasperrigen Handschuhkasten wieder an Ort und Stelle zu bugsieren ohne sich das halbe Cockpit zu verkratzen.

 

Wie auch immer, weswegen ich hier schreibe:

Also wenn man eindeutig Lagergeräusche hört die von hinterm Handschuhfach kommen, dort sogar leichte Vibrationen ertasten kann, diese Geräusche, die eindeutig von einer in einem ausgelutschten Gleitlager tanzenden Welle kommen, sich durch Änderung der Gebläsedrehzahl auch noch verändern lassen, nun dann muß es wohl der Lüftermotor sein!

:janeistklar:

 

Also als der alte raus war fand ich schon komisch, daß sich dessen Welle leichtgängig drehen ließ und kein Spiel aufwies. Und bei Inbetriebnahme des neuen passierte was? :omg:

 

Genau, es gab wieder eindeutige Lagergeräusche und ertastbare Vibrationen. Nur bei noch abgenommenem Handschuhkasten konnte man diese jetzt etwas weiter unten und rechts vom Motor verorten...toll! Da hang wohl ein Blatt oder ähnliches irgendwo unsichtbar im Kanal und hat angeregt durch den Luftstrom gegen die Kanalwandung geschlagen. Mit sich ändernder Strömungsgeschwindigkeit änderte sich auch die Frequenz. Naja, auf jeden Fall hat der Ananaseimer jetzt einen taufrischen Lüfter und ich einen völlig funktionstüchtigen 140Tkm alten als Ersatzteil im Keller. :rolleyes:

 

Das Geräusch war dann schließlich weg nachdem ich bei angenommener Haube die Lüfter mal manuell auf höchster Stufe habe laufen lassen und das Blatt sich dadurch vermutlich woandershin begeben oder sich in seine Einzelteile aufgelöst hat...

 

Und die Moral von der Geschicht: Traue keiner direkt auf der Hand liegenden Diagnose nicht. ;)

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe den Frischluftausströmer (sind nur 4 Klammern) auf der Beifahrerseite ausgebaut und die "berüchtigt" Schraube über diese Öffnung aus- und eingebaut. Bei dem neuen Gebläsemotor habe ich die beiden oberen Schrauben mit Isolierband fixiert, war überhaupt kein Problem die ein zu bauen. 'Einfach Isolierband vorne drauf und den Rest hinten einklappen, Schrauben so ein drehen das der erste "Gewindegang" hinten raus schaut und Motor mit Schrauben einführen und fest schrauben.

58933e8cc03ad_Geblsemotor(3).jpg.d406ad3fedc05e98fb6835a10c880e9d.jpg

58933e8d41a59_Geblsemotor(4).JPG.d57301c8b91368c792910b7ef7aa0dc4.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Tipps beim ausbauen und der Fehlersuche! Habe den Lüfterregler bei Ebay für 62,50€ gekauft, ist ein BEHR- Ersatzteil. Angegebene Teilenummern vom Verkäufer 6Q1907521 / 6Q1907521A. Wurde verschickt durch autokuehler-reuther.de ist etwas günstiger wie bei Audi.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Um den Motor zu tauschen muss das Handschuhfach raus. Dafür braucht man einen Schraubendreher mit Torx-Aufsatz. Glaube T25 oder T27. Es sind 5 Schrauben, Anleitung gibts glaube ich irgendwo im Forum. Falls nicht:

 

An zwei kommt man ran ohne das Handschuhfach zu öffnen. Jeweils rechts und links ist eine.

Die anderen verbergen sich alle hintem dem Handschuhfachdeckel. Eine rechts, eine links und eine hinter dem Münzhalter.

 

 

 

Das Frischluftgebläse V2 hat die

Teilenummer: 6Q1 820 015 G

Neupreis: 170EUR

 

Wenn du das Handschuhfach draußen hast ist der Blick auf das Frischluftgebläse V2 frei. Dann musst du zuerst den Kabelbaum lösen, indem du die 2 Kabelbefestigungen vom Frischluftgebläse los machst und die 2 Steckverbindungen aussteckst. Nun müssen die fünf Blechschrauben des Frischluftgebläses gelöst werden, dann kann man es komplett raus nehmen. Wichtig ist, dass man mit der Schraube rechts oben beginnt, weil diese nur erreicht werden kann, wenn das Werkzeug nicht zu groß und nicht zu klein ist. Kann man diese Schraube nicht lösen, bekommt man den V2 auch nicht raus! Es ist etwas fummelig, setzt aber nun keine besonderen Fähigkeiten oder Vorkenntnisse voraus.

 

Der Einbau erfolgt in Umgekehrter Reihenfolge. Wichtig ist, dass der Motor richtig sitzt!

 

(Bild)

 

 

 

Was natürlich auch sein könnte ist, dass der Gebläseregler defekt ist und dein Lüfter noch funktioniert. Er ist lediglich mit einer Schraube befestigt und nur erreichbar, wenn der V2 ausgebaut ist. Die Steckverbindung des Gebläsereglers befindet sich außerhalb des Frischluftgehäuses.

 

Die Teilenummer für den Regler lautet

Teilenummer: 6Q1 907 521 ; 6Q1 907 521 A ; 6Q1 907 521 B

Neupreis: 80EUR

 

(Bild)

 

...ganz gut geht es mit einem Winkelschraubervorsatz. Der winkelt einen Schraubendreher so ca. 45 Grad ab - eine flexible Welle sollte auch gehen!

Die fiese Schraube oben rechts hat bei mir schon gefehlt - da hatte wohl jemand keinen Bock drauf ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wer hilft mir weiter... Nachdem das Gebläse nun zwei Jahre in der kalten Jahreszeit die ersten Minuten quietschte quittierte es nun Vorgestern seinen Dienst. Im Display gingen die Balken hoch und nach kurzer Zeit war kein Balken mehr sichtbar. Gebläse heute ausgebaut lt. Anleitung A2D2. Tausend Dank, die verflixte fünfte Schraube war auch problemlos rauszubekommen. Das richtige Werkzeug ist wichtig! Das "Hamsterrad" saß fest und nach einer Dosis Rostlöser und Silikonöl schnurrte es wieder. Ersatz ist bestellt bei +Profiteile.de+ Kosten für Regler und Gebläse 141,67 Euro Original von Hella/Behr. Nun meine eigentliche Frage: Wie bekomme ich den Regler raus??? Habe die einzige Befestigungsschraube gelöst aber das Ding sitzt bombenfest:o Eure Tipps haben mir so geholfen und ich bin euch wirklich dankbar. Auch wenns nur das Gebläse ist soll der Regler mit raus.

Bitte Tipps zum Reglerausbau...

Tausend Dank und schöne Feiertage wünscht euch Miwei

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wenn die schraube raus ist, dann ist der regler lose. einfach bissl rütteln und wackeln, der kommt schon.

wenn ich mich recht entsinne, dann ist das teil in einer art schiene eingeschoben.

schau mal bei meinen bildern auf seite 3, da siehst du das ausgebaute teil recht gut.

bearbeitet von vfralex1977

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, wie vfralex1977 geschrieben hat, muss die Schraube ganz raus und nicht nur gelöst werden. Auf der gegenüberliegenden Seite ist der Regler in einer Schiene fixiert. Einfach am Regler wackeln und aus der Schiene ziehen. Musst aber beim Einbau darauf achten, dass du den neuen Regler wieder in die zwei Rastnasen der Schiene einsetzt. Brauchst halt etwas Gefühl dafür, zu sehen ist da nicht so viel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da mein Gebläse (im Auto) wieder mal sporadische Aussetzer hatte, wollte ich eine Stellglieddiagnose beim :) in einer freien Werkstatt machen lassen.

Aber immer wenn man auf Stellglieddiagnose geht und dann auf Starten drückt kommt einfach nur fertig und es tut sich nix. (gekostet hat es nix)

Kann man überhaupt eine Stellglieddiagnose der Klima/Heizung machen?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, dabei werden alle Klappen bewegt, das Gebläse angesteuert und das Klimabedienfeld komplett ausgeleuchtet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meins ist auch gerade wieder verreckt. Jetzt schon das zweite in 10 Jahren und 372.000km und somit das verschleißfreudigste Nichtverschleißteil an diesem Auto. Dazu werden dann gleich noch die Stellmotoren für Defrost- und Temperaturklappe getauscht, kosten mittlerweile runde 120€ das Stück. Dazu 180€ für Gebläse und Regler. Puh...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden