Jump to content

[1.4 BBY] Motor wird nicht so recht warm. Thermostat wechseln.


herr_tichy
 Share

Recommended Posts

ah ok, schade, wieder nix eindeutiges :-)

Also ich habe heute die Warmfahrt geloggt (MotorTemp) und die ACC dabei ausgelassen. Die Anzeige verhält sich dann genau wie sie soll, geradewegs auf 90°, die Sensorwerte zeigen auch schön das Öffnen des Thermostats.

 

Wenn man halt mit ACC-Gebläse fährt, dann geht die Anzeige gerne mal wieder unter die 90er Marke.

Wäre wohl mit nem 87er T besser. Kann nur noch nicht entscheiden ob und mit welchem den Test zu machen...

Link to comment
Share on other sites

Versuche gerade, die Optionen für andere Thermostate/Temperaturen zu erschliessen und bitte mal um folgende Infos:

 

Ist so eine absackende Temp (ca 80-85°) für den 1,4 AUA/BBY bei jetzigen Aussen-Temperaturen (<5°) eher normal, oder haben die meisten hier weiterhin die mittleren 90° angezeigt?

 

Hat wer vielleicht einen Thermostaten rumliegen und kann paar geometrische Messungen machen?

 

Beim 1,4/1,6 Golf4 und einigen 1,4 Skodas ist übrigens eher ein 87° Th eingebaut lt. Teile-Katalog.

Beim A2 stehen ja auch zwei zur Wahl (83° und 87°), allerdings ist der 87er ein ganz anderes System und muss mit dem dazugehörigen Deckel verbaut werden. Habe noch nicht rausgefunden, ob der 87er zudem den Ablauf der Pumpe abdrückt (und damit evtl auch die Heizung) bis er warm ist... Hat wer einen ausgebauten Motor zum Messen rumstehen? :-)

Edited by A2-E
Link to comment
Share on other sites

Hast du die Temperatur aus dem KI oder direkt ausgelesen? Bei realen 83°C zeigt das KI 90°C an, da kannst du nicht nach gehen. Wenn es wirklich 85°C anzeigt, dann liegst du wahrscheinlich eher im Bereich 75°C real.

 

AUA steht hier rum, aber da ist noch die alte Bauform dran, wenn ich mich recht erinnere.

Link to comment
Share on other sites

Ich habe beides ausgelesen, Motor und KI, und nachdem ich den Geber getauscht hatte, zeigen die eigentlich auch recht zuverlässig gleiche Werte.

 

Der Motor hat tatsächlich nur ~82°, wenn im KI so ca 80-85 angezeigt wird. Entweder ist die Mittelung des KI nicht (mehr?) so wie sie soll, um die Kunden-beruhigende Wirkung (90 fix) zu erzielen, oder der Thermostat mischt knapp unter der dafür notwendigen temp. Darum gehts mir jetzt auch, einen mit 85° finden oder eben den 87er. Aber wie oben gefragt, haben denn andere 1,4er das Problem eher nicht??

 

Und dass er altersschwach wird, hast du ja mit deinem Wechsel bereits negiert. Falsch einsetzten kann man ihn eigentlich auch nicht. (den 83er, den 87er wird kaum einer haben, vermute ich, ist nicht 'alt oder neu', AUA und BBY sind da wohl gleich, eher Kaltland-Auslieferung vielleicht)

 

Der von kalla erwähnte Behr TX14 87D ist zwar vermutlich das gleiche System wie der 83er, aber hat nach meiner Recherche etwas andere Maße, daher die Frage nach Messung am Original. (siehe auch Bilder). Sonst wäre das die einfachste Lösung, wenn er denn im sommer kein Problem damit hatte, aber wie gesagt, die Golfs fahren auch einen 87er. Haben aber vermutlich auch mehr Kühlluftdurchsatz in der Front. Könnte ja sein, dass dies der Grund für die Konstrukteure war, den 83er zu wählen.

5893404b2e363_BehrTX14-87D.jpg.ef95fdf3953420243d7adaabd26deb80.jpg

P1080726.JPG.4e3c0ef2df973a6e4d95ec66cf58dacf.JPG

P1080728.JPG.5e5fbda27012327c7c4189d78aed8e00.JPG

5893404b4b246_83-ATU-ausgabe.JPG.7c4dba4ba9c99f07db59f5c91e2bf5f1.JPG

5893404b4d3f1_87GrVariante.jpg.3b48247281c479a6c89bb90fcf6a69b8.jpg

Link to comment
Share on other sites

Meiner fällt bei geringer Beanspruchung auch auf knapp unter 85 Grad, sonst bewegt er sich zwischen 87 und 90. Thermostat ist zwei Wochen alt, wurde routinemässig getauscht. Temperatur ist aus dem MotorStG. Die Ki-Anzeige ist auditypisch bei 90 Grad festgenagelt.

Link to comment
Share on other sites

Soderle, war wohl doch der Thermostat. Gewechselt (wieder 82°) und nun ging die KI-Anzeige auch direkt auf die 90 und blieb da auch, egal was die ACC tat. (Wieder so ne blöd zu erreichende Baustelle....)

(Der beiliegende Gummiring von dem Neuen (Zubehör, TRISCAN) war irgendwie zu groß, obwohl zutreffend für System Himmermann, komisch...)

 

Noch zu den unterschiedlichen Systemen:

Das Unterteil, in dem der ThSt sitz ist von Fa Himmermann. Da passen dann 2 ThSt-Systeme drauf, 83° Systeme 032121110F nach Himmermann und 87° Systeme 032121110B nach Henschel. Aber nur mit dem jeweilig passenden Deckel dazu. Was man drin hat ist von außen leider kaum zu erkennen, fürchte ich.

Im alten Etka bis 2002 gab's aber nur den ..B / 87° für den AUA, daher bei den alten wohl eindeutiger... Aber mein AUA von 2/2002 hatte den F drin, 83°.

Wenn man dann von zB 83 auf 87 wechseln will, ohne aber den Deckel auch zu tauschen, dann kann man eben von Behr den oben genannten oder vergleichbar nehmen... Alle Klarheiten beseitigt? :-)

Edited by A2-E
Link to comment
Share on other sites

  • 9 months later...
Das Thermostat wurde noch nie gewechselt.

Ich dachte, es sei im Paket WaPu/Umlenkrollen dabei gewesen.

 

Hier wurde mal ein Steg genannt, der brechen kann.

Ein Steg am Thermostat oder in der Aufnahme/im Gehäuse?

 

Der Steg, der leicht abbricht, ist ein Steg aus Plastik im Gehäuse. Wenn dieser abgebrochen ist, dann ist halt die Montage des neuen Thermostaten nicht so einfach. Diesen muss man dann zuerst mit dem Gummiring einbauen und an seinem Platz halten, wenn man das Gehäuse montiert und dazu hat man erstens wenig Platz (jedenfalls bei den 3L Modellen) und zweitens nicht die Gewissheit, dass er auch richtig sitzen bleibt, wenn man das Gehäuse montiert.

 

Wie ich das weiß? Bei mir ist er abgebrochen und das war dann eine ziemliche Fummelei, aber es ging dann doch irgendwann einmal.

 

Ich mag den A2, aber eigentlich sind viele Arbeiten am A2 viel schwieriger als bei "normalen" Autos, eben weil alles so beengt ist. Man hat kaum Platz zum Schrauben und beim Thermostatenwechsel gilt das extrem. Ich erinnere mich, dass ich wieder mal sehr geflucht habe auf meinen Kleinen, den ich aber nicht mehr missen will.

Link to comment
Share on other sites

Der Steg, der leicht abbricht, ist ein Steg aus Plastik im Gehäuse. ...

Danke für die Info!

 

Da bei aktuellen Temperaturen und eingeschalteter HZ nach einigen Kilometern AB schon jetzt nur schwer 90°C erreicht werden, ist das Teil wohl definitiv fällig.

 

Mal schauen, was ein :) dafür verlangt ...

Link to comment
Share on other sites

  • 3 months later...

Zum Festhalten/Vergleichen (gerne auch an andere Stelle zu verschieben)

 

Log BBY im Originalpost:

Ich muss das Thema schon wieder rausgraben. Heute morgen (ok, heute vormittag für Nichtstudenten) zeigte das Scangauge schon 75°C, dann fiel die Temperatur innerhalb von 5 Sekunden auf knapp über 60°C und blieb den Rest der Fahrt da. Na super, dachte ich mir, das wars dann mit dem Thermostat. Also heute abend auf dem Weg zur Arbeit das VAG-COM drangehängt und natürlich, alles sieht wieder super aus. Kann ein Thermostat in dieser Form "halblebig" sein?

 

Log BAD (FSI) im Originalpost:

Für alle, die es interessiert:

 

Hab heute morgen mal geloggt, was beim Start mit -7 Grad Celsius so bei meinem FSI passiert. VCDS-Log

 

Also ob der Kühleraustritt je warm wird, was die Kühlwassertemp, die Öltemp machen. Langsam warm fahren ist schon angesagt, es dauert einfach seine Zeit.:)

 

Jetzt noch die Diesel ;)

Link to comment
Share on other sites

Hallo,

ist das eigentlich normal, das der BBY ewig braucht,bis er die 90°im KI erreicht.Ich brauche bei derzeit - 4° ca. 4-5 km Stadtverkehr bis die Temperaturanzeige die 70° Marke knackt.Oder ist mein Thermostat auch defekt?

Link to comment
Share on other sites

mein BBY hatte heute bei - 4° Cel. nach 2,5 Km 70° C .... nach weiteren 6 Minuten im Leerlauf waren es 90° C, also warm genug für einen Ölwechsel.;)

 

das erreiche ich mit dem 1.2er nie:cool:

Link to comment
Share on other sites

mein BBY hatte heute bei - 4° Cel. nach 2,5 Km 70° C ....

 

Kann ich nicht glauben, sorry. Ich brauche bis zur Autobahn regelmässig 5km, und dann beginnt der Temperaturanzeiger sich gerade zu bewegen. Kann natürlich sein, dass die Thermostaten unterschiedliche Kennlinien haben.

Link to comment
Share on other sites

Hallo,

ist das eigentlich normal, das der BBY ewig braucht,bis er die 90°im KI erreicht.Ich brauche bei derzeit - 4° ca. 4-5 km Stadtverkehr bis die Temperaturanzeige die 70° Marke knackt.Oder ist mein Thermostat auch defekt?

 

Hast du die Heizung vom ersten Moment an eingeschaltet ?

 

Ich finde deine Beschreibung schon etwas auffällig, ich würde behaupten das bei unserer Benziner Kugel nach erneuern des Thermostat schon die 90 Grad erreicht werden bei deinem Fahrprofil und dort auch bleibt und nicht wieder absinkt.

 

Ist dein Thermostat noch das erste ab Werk ? Wenn ja, dann würde ich es auf jeden Fall tauschen denn die Dinger werden mit der Zeit einfach träge.

Link to comment
Share on other sites

Ich finde deine Beschreibung schon etwas auffällig, ich würde behaupten das bei unserer Benziner Kugel nach erneuern des Thermostat schon die 90 Grad erreicht werden bei deinem Fahrprofil und dort auch bleibt und nicht wieder absinkt.

Falls das aus dem Kombiinstrument abgelesene Werte sind, würde ich der Beobachtung keine grosse Bedeutung beimessen. ;)

Die Anzeige ist gefaked und steht in einem ziemlich grossen Bereich um die 90°C stur senkrecht.

 

Mein BBY bewegt sich trotz 1 Jahr altem Thermostat bei dem Wetter zwischen 85 und 90°C, Werte stammen direkt aus dem Doppeltemperaturgeber. Bei einer kurzen Vollgasfahrt vorgestern gings sogar noch weiter runter.

 

Ob die 70°C nach 4-5km zu wenig sind, hmm, schwer zu beurteilen. Bei Stop&Go oder wenig Last könnte es schon hinkommen.

Edited by jopo010
Link to comment
Share on other sites

 

Ich finde deine Beschreibung schon etwas auffällig, ich würde behaupten das bei unserer Benziner Kugel nach erneuern des Thermostat schon die 90 Grad erreicht werden bei deinem Fahrprofil und dort auch bleibt und nicht wieder absinkt.

 

Nicht das du etwas verkehrt verstehst. Der erreicht schon irgendwann die 90°und hält diese auch. Es dauert in der Stadt nur sehr lange.

Ob noch das erste Thermostat verbaut ist, kann ich nicht sagen und ja, die Heizung ist vom Start weg an.

Link to comment
Share on other sites

Ob noch das erste Thermostat verbaut ist, kann ich nicht sagen und ja, die Heizung ist vom Start weg an.

 

Wir gönnen unserer Kugel aufopferungsvoll die erste Wärme und haben die Heizung die ersten wenigen Km OFF. Dann ist das Kühlwasser deutlich schneller warm und wenn dann die Heizung ON geht, wird es auch mollig warm :cool:

 

Ausgenommen natürlich die Scheiben sind beschlagen/ Luft feucht, dann geht zuerst mal die AC an.

  • Like 1
Link to comment
Share on other sites

  • 2 years later...

Müsste der aus dem 1. Link sein, mit der Teilenummer 032 121 110 F in der 83°-Ausführung. Wenn du ganz sicher gehen willst, bau den alten vorher aus und kuckt da nach der Teilenummer. Denn selbst der :) sucht dir nicht zuverlässig den richtigen Regler raus, wie hier im Forum nachzulesen.

 

@Mod:

Klasse wäre noch, diese Beiträge nach hier zu verschieben, denn da stehen schon alle Infos inklusive Wechselanleitung (bevor die Frage auch noch kommt), die es braucht. Da hast du @SLK 230 im übrigen vor 2 Jahren schon zu deinem Problem geschrieben.:)

Edited by DerWeißeA2
Link to comment
Share on other sites

vor 4 Stunden schrieb SLK 230:

@Norge-Venn

Bei Minus Temperaturen erreicht  der A2 erst nach 20-25 km Fahrstrecke Betriebstemperatur. 

 

 

Das war bei meinem AUA auch so, als wir hier unter -10°C hatten, daß auf meinen 24km Arbeitsweg vielleicht gerade einmal auf 90°C kam. Vielleicht sollte ich bei einem Kilometerstand von über 291.000km auch einmal an einen Wechsel des Thermostaten denken.

 

Gruß

 

Uli

Link to comment
Share on other sites

vor 6 Stunden schrieb DerWeißeA2:

Müsste der aus dem 1. Link sein, mit der Teilenummer 032 121 110 F in der 83°-Ausführung. Wenn du ganz sicher gehen willst, bau den alten vorher aus und kuckt da nach der Teilenummer. Denn selbst der :) sucht dir nicht zuverlässig den richtigen Regler raus, wie hier im Forum nachzulesen.

 

@Mod:

Klasse wäre noch, diese Beiträge nach hier zu verschieben, denn da stehen schon alle Infos inklusive Wechselanleitung (bevor die Frage auch noch kommt), die es braucht. Da hast du @SLK 230 im übrigen vor 2 Jahren schon zu deinem Problem geschrieben.:)

 

Daran habe ich schon gar nicht mehr gedacht.Werde mal dann den ersteren bestellen.

 

  • Like 1
Link to comment
Share on other sites

Ergänzender Hinweis:

Das reine Erneuern des Thermostats hat beim BBY keine Abhilfe gebracht.

Ursache, obwohl optisch nichts erkennbar, war das Gehäuse bzw. der Flansch beim BBY, in dem das Thermostat eingebaut ist.

Seit Einbau des Neuteils inkl. prophylaktisch neuem Thermostat, steigt die Kühlwassertemperatur wieder in sehr kurzer Zeit und auf relativ kurzer Strecke.

Selbst bei Minusgraden ordentliche Heizleistung der Heizung.

 

Es geht also doch! :D

Edited by BuddyArno
Link to comment
Share on other sites

vor 8 Stunden schrieb BuddyArno:

Ergänzender Hinweis:

Das reine Erneuern des Thermostats hat beim BBY keine Abhilfe gebracht.

Ursache, obwohl optisch nichts erkennbar, war das Gehäuse bzw. der Flansch beim BBY, in dem das Thermostat eingebaut ist.

Seit Einbau des Neuteils inkl. prophylaktisch neuem Thermostat, steigt die Kühlwassertemperatur wieder in sehr kurzer Zeit und auf relativ kurzer Strecke.

Selbst bei Minusgraden ordentliche Heizleistung der Heizung.

 

Es geht also doch! :D

Hallo,

einen Verdacht, warum das Gehäuse/Flansch evtl. hier ursächlich sein soll, hast Du nicht? Ich habe nämlich auch den Eindruck, das mein neuer Thermostat den Motor trotzdem nicht schneller warm werden läßt (

) Auch hatte ich den Verdacht, dass der alte -vermutlich defekte- Themostat nicht defekt war.

Wenn nun nach Deiner Vermutung das Gehäuse/Flansch ursächlich sein soll, würde es hier vielen helfen, wenn wir wüßten weshalb.

Vor allem wenn man mit ja nicht unerheblichem Aufwand unnötig den Thermostat tauscht, anstatt sofort das ganze Gehäuse zu erneuern.

Grüße Kalla

Link to comment
Share on other sites

Aufgrund Alterung, ist ein neues Thermostat bestimmt gut.

 

Der :) fuhr selber lange A2 und meinte, dass die Heizleistung auf jeden Fall nach 3-5km spürbar sein sollte.

Bzgl. Gehäuse gibt es eigentlich nur die Vermutung, dass das Thermostat leicht umspült wurde.

Das Plastik härtet ja aus, ob Haarriss oder minimale Verformung am Sitz.

Thermostat und Gehäuse wurden sequentiell getauscht, erst seit dem neuen Gehäuse verhält sich alles wieder gemäß Sollzustand.

Link to comment
Share on other sites

vor einer Stunde schrieb BuddyArno:

Thermostat und Gehäuse wurden sequentiell getauscht, erst seit dem neuen Gehäuse verhält sich alles wieder gemäß Sollzustand.

 

Das bedeutet nicht automatisch, dass das Thermostatgehäuse die eigentliche Ursache war. Hierzu mein Fall von vor ca. 5 Jahren (da waren Auto und Thermostatgehäuse 10 Jahre alt):

 

1. Motor wurde nicht mehr richtig warm - Thermsotatgehäuse geöffnet, neues Thermostat mit neuer Dichtung wieder rein und Thermsotatgehäuse wieder geschlossen.

2. Probefahrt(en): Motor wurde immer noch nicht richtig warm

3. Thermsotatgehäuse noch einmal geöffnet, Dichtung zeigte leichte Quetschspuren (wohl ausgelöst durch eine leicht fehlerhafte Montage...). Thermostat mit neuer (alter) Dichtung wieder  eingebaut.

4. Probefahrt: Motor wird wieder richtig warm

 

Was ich damit sagen will: wenn @BuddyArno erst das Thermostat getauscht wurde, kann es durchaus möglich sein, dass zunächst auch die Dichtung nicht genaz korrekt montiert war. Mit Austausch des Thermostatgehäuses und dem erneutem Öffnen und Einsetzen des Thermostats könnte es also sein, dass bei der 2. Montage des Thermsotats (zufällig) alles richtig gemacht wurde.

 

Oder anders: bevor nach Ersetzen des Thermostats - und Nichtabstellen des Problems -  gleich das komplette Thermostatgehäuse getauscht wird, halte ich es für zweckmäßiger (und selbstverständlich preisgünstiger), erst das Thermostat erneut auszubauen und mit einer neuen Dichtung wieder einzubauen. Dabei natürlich penibel auf den Sitz der Dichtung im Thermostatgehäuse achten.

 

 

Link to comment
Share on other sites

Es war nur so, dass die Heizleistung nicht schleichend, sondern eher über einen kurzen Zeitraum nachließ.

Daraufhin wurde das Thermostat schon einmal von einem freundlichen Forumsmitglied ausgebaut, um es zu tauschen. Da das vorrätige Teil das falsche war, wurde das alte wieder eingebaut. Vorher aber mit heißem Wasser getestet und als noch funktionstüchtig erklärt. Das Kühlwasser blieb weiterhin unter 90*C.

Da die Dinger über die Zeit „müde“ werden, wurde es beim :) im Rahmen anderer Geschichten gegen Neuteil getauscht. Zweimaligen Fehleinbau schließe ich ehrlich gesagt aus. Der :) war mit dem Ergebnis nicht zufrieden und nach Rücksprache gab‘s - ein bisschen als Versuch - das neue Gehäuse.

Edited by BuddyArno
Link to comment
Share on other sites

  • 3 years later...

Wahler 3167.83D Himmermann 83°C mit Dichtung
Gates TH00182G1 Himmermann 82°C
Febi FE30694 82°C
Facet 7.8678 83°C mit Dichtung
Valeo 820057 82°C mit Dichtung
Vemo V15-99-2056 82°C mit Dichtung
Magneti Marelli 352317101330 82°C mit Dichtung

 

Was nimmt man denn wenn Wahler nicht (mehr?) verfügbar ist?

Die 87°C Henschel Version wurde ja nehme ich an nie im BBY verbaut

Edited by xrated
Link to comment
Share on other sites

  • Nagah changed the title to [1.4 BBY] Motor wird nicht so recht warm. Thermostat wechseln.

Gates dachte ich auch erst aber da gibts sehr gemischte Berichte.

Bei Facet ist interessant das die neben Topran als einziger 83°C schreiben, k.A. ob das was mit Original zu tun hat.

 

Bei Behr habe ich noch ein TX 112 83 gefunden mit 54mm was u.a. da verbaut wurde:

  • VW Polo Schrägheck 1.4 16V (2001 - 2012) 55kW

Eigentlich sollte das auch passen

Link to comment
Share on other sites

Was scheinbar die wenigsten wissen, bei Himmermann wird der Thermostatdeckel 90° abgedreht bei der Demontage weil dort Haltenasen fürs Thermostat sind. Wenn man den Deckel nun einfach rauszieht, brechen die ab. Und man braucht sich dann auch nicht wundern wenn bei der Montage der Deckel nicht mehr bündig sitzt.

 

Und weiterhin interessant ist das die wenigsten Thermostate zu dieser Nase im Deckel passen.

Die Thermostate von Behr sind 2009 von Vernet übernommen worden und werden wohl seit dem in Frankreich produziert.

 

Beim Thermostat ala Henschel sollte man den Thermstatdeckel mitwechseln, da es dort den Pin durchs Plastik drückt.

 

Bei den 2 Befestigungsschrauben gibts auch 2 verschiedene, einmal Schneidschrauben mit 9Nm und normale mit 15Nm.

Edited by xrated
  • Thanks 1
Link to comment
Share on other sites

  • 1 year later...

Mein Audi hat auch das Problem mit dem nicht wirklich warm werden. Das Thermostat habe ich letzes Frühjahr schon mal gegen eines von Gates getauscht, hat aber nur wenig Besserung gebracht. Auch nach längerer Fahrt bekomme ich die Temperatur nicht über 70 und wenn man den Kühler anlangt ist der zur Hälfte warm. Das Originalthermostat das verbaut war hat beim Test im Topf mit Thermometer eigentlich keine besonderen Auffälligkeiten gezeigt. Gehört da noch irgendwie eine Dichtung dazwischen? Original war keine dabei. Weiter oben hier im Thread war mal die Rede von einem verzogenen Gehäuse, aber dann müsste das doch auch undicht sein oder?

Link to comment
Share on other sites

Thermostat richtig montiert?

 

Ansonsten G62 tauschen und wenn das nicht hilft, dann das Thermostat gegen eines der folgenden Hersteller austauschen:

 

Wahler / BorgWarner

Calorstat / Vernet

Behr / Mahle

 

Alle anderen Marken haben bei den Thermostaten einen eher weniger guten Ruf.

 

 

 

 

 

 

 

Link to comment
Share on other sites

21 hours ago, 321 said:

Thermostat richtig montiert?

Was mich halt wundert ist,  dasss es bei mir auch wie im verlinkten Thread ist. Altes originales Thermostat macht nicht mit, neues auch nicht. Haben die das bei Audi dann falsch eingebaut?

Am G62 glaube ich eher nicht, dass es liegt. Hab das Auto mal im Stand warm laufen lassen, da hat man direkt von Anfang an gespürt, dass der Kühler mit warm wird und im Stand erreicht er so ja auch seine 90Grad. Nur eben beim Fahren nicht.

 

So ganz habe ich auch das mit der richtigen Montage noch nicht verstanden. Der Dichtring gehört auf das Thermostat und nicht auf den Flansch oder wie?

 

Link to comment
Share on other sites

vor 23 Stunden schrieb 321:

... das Thermostat gegen eines der folgenden Hersteller austauschen:

 

...

 

Den besten Ruf haben sicher die Thermostate, die bei Audi über den Tresen gereicht werden. ;) Ich würde da überhaupt keine Experimente mit irgendwelchen Aftermarketteilen machen und das Ding gleich bei Audi kaufen. Insofern verstehe ich das Problem nicht, wenn beim Ersatz des Thermostats nach Abgleich von ETKA und FIN beim Freundlichen dasselbe Modell genommen wird wie das, das schon vorhanden war. So lange - und ich kann nur für das Himmermann-Teil (erworben bei Audi) sprechen - die Dichtung in die Nut des Thermostatdeckels greift und der Deckel. sorgfältig angesetzt, auf das Thermostatgehäuse geschraubt und dabei darauf geachtet wird, dass die Schrauben gleichmäßig angezogen werden, wird es funktionieren.

 

Eine leicht aus der Nut flutschende DIchtung vermag das Thermostatgehäuse noch richtig abzudichten, aber eben nicht das Thermostat gegen das Thermostatgehäuse bzw. gegen den Thermostatdeckel. Dann stömt immer Kühlmittel am Thermostat vorbei - mit dem weiter oben schon beschriebenen Effekt. 

Link to comment
Share on other sites

vor 11 Stunden schrieb ThePurpleKnight:

 

So ganz habe ich auch das mit der richtigen Montage noch nicht verstanden. Der Dichtring gehört auf das Thermostat und nicht auf den Flansch oder wie?

 

 

Wenn der Kühler sofort im Stand warm wird, dann schließt das Thermostat nicht und dann würde ich den G62 auch ausschließen.

 

Montage wie in dem verlinkten Beitrag von mir beschrieben:

Thermostatgehäuse - Thermostat - Dichtring - Thermostatgehäusedeckel

 

Das Thermostat sitzt also direkt im Thermostatgehäuse und dann kommt erst der Dichtring, der dafür sorgt, dass das Thermostat vom Thermostatgehäusedeckel gegen das Gehäuse gedrückt wird.

 

Falls das alles passt, dann neues Thermostat eines besseren Herstellers.

 

 

Link to comment
Share on other sites

Am 23.1.2023 um 21:08 schrieb ThePurpleKnight:

.... Weiter oben hier im Thread war mal die Rede von einem verzogenen Gehäuse, aber dann müsste das doch auch undicht sein oder?

Das war ja das Verrückte, dass nichts augenscheinlich erkennbar war. Kein Leck, keine Undichtigkeit - selbst nach 700km Langstecke (auf denen es auch nicht warm wurde) keinerlei Verlust an Kühlwasser.

Zwei unterschiedliche Stellen haben jeweils das alte Thermostat ausgebaut, geprüft und wieder verbaut - keine Änderung.

Einbau eines neuen Sets Gehäuse + Thermostat: Fehler beseitigt!

Edited by BuddyArno
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 14

      waschdüsen: 2 Teilenummer?

    2. 2

      Drosselklappe Gruneinstellung Error

    3. 2
    4. 2

      Drosselklappe Gruneinstellung Error

    5. 273

      [1.4 TDI AMF] Motorschaden?

    6. 273

      [1.4 TDI AMF] Motorschaden?

    7. 95

      [1.2 TDI ANY] Jemand da der seinen Querlenker/Dreieckslenker gewechselt hat?

    8. 0

      Verkaufe Audi A2 1,2 TDI Xtend

    9. 1

      Suche Heckklappenverkleidung

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.