Jump to content

[1.4 AUA BBY] Motor geht während Fahrt aus.


Go to solution Solved by Artur,

Recommended Posts

1) Tritt das Problem nur auf einer Strecke mit (ggf. auch nur vorherigem) Gefälle auf oder auch auf horizontaler Strecke?

2) Es gibt ja zumindest für Dieselmotoren Reiniger-Additive  für die Kraftstoffleitung - ich nehme an, die Benzinervariante (falls es so etwas gibt) hast Du bereits testweise angewendet?

3) Habt Ihr ein modifiziertes FIS?

Edited by Mehrschwein
Link to post
Share on other sites
vor 7 Minuten schrieb Mehrschwein:

Tritt das Problem nur auf einer Strecke mit (ggf. auch nur vorherigem) Gefälle auf oder auch auf horizontaler Strecke?

Nein ! Die Strecke ist egal, habe ich schon getestet ! Ich bin eine andere Strecke zur Arbeit gefahren !und nach etwa 10 bis 12 km ist das Problem wieder aufgetreten.

Ich kann ja den Tank so weit leer fahren,und wenn wir uns in Köln treffen können wir eine Testfahrt machen ! o.O

Edited by Fred_Wonz
Link to post
Share on other sites
vor 13 Minuten schrieb Mehrschwein:

1) Tritt das Problem nur auf einer Strecke mit (ggf. auch nur vorherigem) Gefälle auf oder auch auf horizontaler Strecke?

2) Es gibt ja zumindest für Dieselmotoren Reiniger-Additive  für die Kraftstoffleitung - ich nehme an, die Benzinervariante (falls es so etwas gibt) hast Du bereits testweise angewendet?

3) Habt Ihr ein modifiziertes FIS?

Ich kann natürlich nur beschrieben, wie es an meinem A2 - sporadisch - ist...  Ob das auf die Allgemeinheit zu übertragen ist? K.A.

 

Zu 1: Problem ist unabhängig von Gefälle / Steigung

Zu 2: alles schon gemacht (Liqui-Moly Kraftstoffsystemreiniger) - keine Veränderung

Zu 3: ich habe das Original-FIS. BTW: mein Auto dürfte hier im Forum eines der sich am ehesten im Originalzustand befindlichen sein.  ;)

 

Link to post
Share on other sites

BBYs are haunted! :D

 

OT: Zur Diagnostik wäre ev. ein Amperemeter in der Pumpenzuleitung und ein Kraftstoffdruckmesser hilfreich. Irgendwie muß sich das doch auf eine Ursache eingrenzen lassen. Ist halt auch ne Frage welchen Aufwand man betreiben möchte...

Edited by McFly
Link to post
Share on other sites

ok….

 

hmmm.. Klingt für mich so, als ob bei geringer werdendem statischem Druck des Benzins in der Leitung erst einmal nichts mehr fliesst und nach dem Start lediglich das noch in der Benzinpumpe befindliche Benzin verbraucht wird...

Gibt es in dem Kraftstoffsystem selber so etwas wie ein Ventil, welches klemmen könnte? Oder wurde irgendetwas im System gelöst und wurde irgendwie in eine Position gebracht, welches einer ungewollten, permanenten ventilfunktion bzw einem Druckminderer funktionell gleichkommt? Festere teile (abgescherte Plastikteile, Dichungsteile, Korrosionsrückstände, etc) werden von den Reinigern ja nicht beseitigt, sondern lediglich durch den Reiniger lösliche Substanzen...

 

edit: McFlys kluger Hinweis bringt mich dazu, über Masseprobleme nachzudenken…. die scheinen ja durchaus häufiger zu sein, als bisher bekannt…. irgendwo gab es neulich doch eine tolle Anleitung, wie man wo alles überprüfen und die Kontakte (insbesondere am Motorblock) wieder optimieren kann..

Ist eine rein mechanische (Druck-)Spülung der Zuleitungen eigentlich möglich?
Die würde ich selber dann aber lieber bei einem Benziner wegen der hohen Entzündlichkeit von einer gut versicherten Werkstatt durchführen lassen (mir liegt sehr an meiner Gesundheit)… :D

Edited by Mehrschwein
Link to post
Share on other sites
vor 4 Stunden schrieb McFly:

BBYs are haunted! :D

Nix da! Die AUAs (u.a. im Golf-4) können das auch! :jaa:

 

vor 4 Stunden schrieb Mehrschwein:

ok….

 

hmmm.. Klingt für mich so, als ob bei geringer werdendem statischem Druck des Benzins in der Leitung erst einmal nichts mehr fliesst und nach dem Start lediglich das noch in der Benzinpumpe befindliche Benzin verbraucht wird...

Gibt es in dem Kraftstoffsystem selber so etwas wie ein Ventil, welches klemmen könnte? Oder wurde irgendetwas im System gelöst und wurde irgendwie in eine Position gebracht, welches einer ungewollten, permanenten ventilfunktion bzw einem Druckminderer funktionell gleichkommt? Festere teile (abgescherte Plastikteile, Dichungsteile, Korrosionsrückstände, etc) werden von den Reinigern ja nicht beseitigt, sondern lediglich durch den Reiniger lösliche Substanzen...

 

edit: McFlys kluger Hinweis bringt mich dazu, über Masseprobleme nachzudenken…. die scheinen ja durchaus häufiger zu sein, als bisher bekannt…. irgendwo gab es neulich doch eine tolle Anleitung, wie man wo alles überprüfen und die Kontakte (insbesondere am Motorblock) wieder optimieren kann..

Ist eine rein mechanische (Druck-)Spülung der Zuleitungen eigentlich möglich?
Die würde ich selber dann aber lieber bei einem Benziner wegen der hohen Entzündlichkeit von einer gut versicherten Werkstatt durchführen lassen (mir liegt sehr an meiner Gesundheit)… :D

Bitte bedenken, dass die Probleme ausschließlich (!) bei einem bestimmten Füllstand im Tank auftreten. Masseprobleme hätte man also immer. Genau so, wie Probleme in der Spannungsversorgung der Kraftstoffpumpe bzw. bei dessen Förderleistung. An meinem A2 wurde auch der Kraftstofffilter gewechselt (bei km-Stand 200.000). Das Problem ist geblieben. Davon abgesehen, war der alte Filter innen nahezu sauber. Bei Fred_Wonz wurde m.W. auch das N80-"Tankentlüftungs"-Ventil (das die Kraftstoffdämpfe aus dem Aktivkohlebehälter dem Motor zur Verbrennung zuführt) getauscht.

 

Auch wenn es hier nicht den Anschein haben mag: an meinem Auto ist das Problem zu vernachlässigen. Es tritt nicht immer auf, wenn der Füllstand die 1/4-Marke unterschritten hat. Lösen möchte ich das Problem dennoch, denn ich habe (außer den Klima-Potis) kein anderes! :Hofnarr: 

Link to post
Share on other sites

@heavymetal

klingt einleuchtend… die Frage ist jedoch, ob die erreichbare Pumpleistung der Kraftstoffpumpe reduziert wird, wenn der Stromfluss durch o.a. Probleme vermindert wird, oder ob sie nur entweder voll laufen oder defekt sein kann?

 

Wenn ab einem bestimmten Niedrigsten die Förderleistung derart abnimmt, daß der Motor stehenbleibt, kann es doch nur

a) eine isolierte verminderte Förderleistung der Pumpe selber sein,

b) eine Engstelle der Zuleitung sein, welche ab einem bestimmten, niedrigen hydrostatischen Druck des Tanks den Fluß zur Pumpe erliegen lässt

c) eine Kombination von beidem sein

d) eine Engstelle sein, welche nicht alleine durch den niedrigen hydrostatischen Druck mehr überwindbar ist, so daß zunächst nur noch die Kraftstoffmenge hinter der Engstelle zur Verfügung steht (also rund 12km), aber die Pumpe diese Engstelle durch zusätzlichen UNTERDRUCK hinter der Engstelle allmählich zu überwinden in der Lage ist. Weil sich dann nach ausreichend langer Pumpentätigkeit ein dauerhafter Unterdruck allmählich aufbauen kann, dieser jedoch nicht innerhalb der kurzen Strecke ausreichend stark ist, um einen ausreichend hohen Fluss zu gewährleisten. Ich stelle mir das so vor, daß zwar allmählich wieder etwas fliesst, aber zunächst ja wieder die leergepumpten Kraftstoffleitungsteile wieder gefüllt werden müssen, bevor ausreichend viel fliessen kann… (verständlich formuliert?) ...

 

 

Link to post
Share on other sites
vor 19 Stunden schrieb heavy-metal:

Verständlich erklärt hast Du es schon. Aber auch damit kann ich - noch - keinen Zusammenhang mit dem Füllstand herleiten. ;)  

 

Der Zusammenhang mit dem Füllstand könnten unterschiedliche Druckverhältnisse im Tank sein?

 

Bei uns tritt das Problem auch nicht immer auf. Kann aber auch daran liegen, dass wir mit diesem Auto sehr viele Kurzstrecken fahren und oft die 12 km am Stück gar nicht erreichen. Unser A2 ist auch original. Getauscht wurde seit erstmaligem auftreten des Fehlers nur das Komfortsteuergerät gegen ein gebrauchtes mit identischer Nummer, weil die Innenbeleuchtung nicht mehr ging. Hat natürlich keinen Zusammenhang mit dem Fehler.

  • Like 1
Link to post
Share on other sites
vor 21 Stunden schrieb heavy-metal:

Verständlich erklärt hast Du es schon. Aber auch damit kann ich - noch - keinen Zusammenhang mit dem Füllstand herleiten. ;)  

 

vor 1 Stunde schrieb Tiros02:

 

Der Zusammenhang mit dem Füllstand könnten unterschiedliche Druckverhältnisse im Tank sein?

 

Bei uns tritt das Problem auch nicht immer auf. Kann aber auch daran liegen, dass wir mit diesem Auto sehr viele Kurzstrecken fahren und oft die 12 km am Stück gar nicht erreichen. Unser A2 ist auch original. Getauscht wurde seit erstmaligem auftreten des Fehlers nur das Komfortsteuergerät gegen ein gebrauchtes mit identischer Nummer, weil die Innenbeleuchtung nicht mehr ging. Hat natürlich keinen Zusammenhang mit dem Fehler.

 

 

JA, genau so meinte ich das…. wobei ich auf den "Füllungsdruck" vor der Kraftstoffpumpe als Summe von hydrostatischem Druck und sich aufbauendem zusätzlichem Unterdruck durch die Pumpe in der Kraftstoffleitung VOR der Pumpe hinweisen wollte,  die Summe kann ja über die zeit auch bei gleichbleibendem Füllungsstand (= hydrostatischem Druck) wegen der Pumpentätigkeit oberhalb oder unterhalb der für die Versorgung nötigen gesamtdruckes liegen….richtig, genau das meinte ich! 

Link to post
Share on other sites
  • 1 month later...
  • 3 months later...

Langanhaltendes ungelöstes Thema, oder?

 

Ich fahre mit meinem FSI schon seit 1,5 Jahren mit dieser Macke.

Bei 1/4 Benzin-Füllstand tritt das Phänomen des fallenden Benzindrucks auf, nach 1-3 Sekunden ist es vorbei und ich kann den Rest der Tankfüllung ohne weitere Fehler leer fahren.

Einzige Änderung. Im Winter unterhalb von 0 Grad, tritt der Fehler viel viel später auf, so bei nur noch 50km Restinhalt, aber noch vor Reserve-Meldung.

Unterhalb von -10 Grad ist der Fehler gar nicht aufgetretten, oder ich bin den Tank nicht leer genug gefahren.

 

Ich kenne dieses Phänomen schon seit knapp 20000km und freue mich, das es doch noch jemand anderes hier kennt ;)

Grund ist mir noch immer unklar. vorallem, weil das Phänomen so punktuell auftritt und dann wieder nichtmehr auftritt.

Pumpe im Tank ist neu, Benzinfilter ist neu, Nockenwellensensor ist neu.

Mein FSI hat jedoch auch noch andere Fehler, deren Zusammenhand nicht ausgeschlossen werden können. Aber ihr habt diesen 'Fehler' ja auch ohne.

Link to post
Share on other sites
vor 9 Minuten schrieb thomsson:

Langanhaltendes ungelöstes Thema, oder?

 

Ich fahre mit meinem FSI schon seit 1,5 Jahren mit dieser Macke.

Bei 1/4 Benzin-Füllstand tritt das Phänomen des fallenden Benzindrucks auf, nach 1-3 Sekunden ist es vorbei und ich kann den Rest der Tankfüllung ohne weitere Fehler leer fahren.

Einzige Änderung. Im Winter unterhalb von 0 Grad, tritt der Fehler viel viel später auf, so bei nur noch 50km Restinhalt, aber noch vor Reserve-Meldung.

Unterhalb von -10 Grad ist der Fehler gar nicht aufgetretten, oder ich bin den Tank nicht leer genug gefahren.

 

Ich kenne dieses Phänomen schon seit knapp 20000km und freue mich, das es doch noch jemand anderes hier kennt ;)

Grund ist mir noch immer unklar. vorallem, weil das Phänomen so punktuell auftritt und dann wieder nichtmehr auftritt.

Pumpe im Tank ist neu, Benzinfilter ist neu, Nockenwellensensor ist neu.

Mein FSI hat jedoch auch noch andere Fehler, deren Zusammenhand nicht ausgeschlossen werden können. Aber ihr habt diesen 'Fehler' ja auch ohne.

 

Und mein Favorit war die Benzinpumpe.

Aber wenn du die schon getauscht hast, ist sie wohl nicht.

 

Ich kann mir den Fehler einfach nicht erklären !

Bin aber froh, das ich nicht der einzige bin mit dem Fehler.

Sonst würde mich alle für bekloppt erklären ! 9_9

Link to post
Share on other sites

Zum Fehlerbild, weil das unbeteiligten nicht gleich klar wird. Der Motor geht beim Auftauchen dieses Fehler nicht wirklich aus.

Die Drehzahl sinkt plötzlich nur stark. Drückt man in diesem Moment das Gaspedal durch, stirbt der Motor ab.

Lässt man hingegen das Gaspedal ganz los, spricht der Motor nacch 1-2 Sekunden wieder aufs Gas-pedal an und es fährt sich wieder Fehlerfrei.

ist das bei euch auch so?

 

(Nach diesem Phänomen liegt P1020 Kraftstoffdruckregelung Regelgrenze überschritten im Fehlerspeicher)
 

Ich hab's vergesesen. Den Kraftstoffdruckregler habe ich auch schon gewechselt gehabt. Keine Veränderung.

Als nächstes wird das Magnetventil N80 erneuert.

 

Anderes ähnliches Phänomen: Leistungseinbruch bei Vollgas, bei ca 4200 u/min (so als würde ich plötzlich kurz Gegenwind haben) und zwar egal in welchem Gang.

Tritt aber immer auf, seit wann, weiß ich nicht. so oft trette ich bis in die oberen Drehzahlen nich durch. In nem anderen Thread habe ich was von verdreckten Benzinfilter gelesen.

Der ist aber erst 20tkm alt und der vorherige was auch glasklar. Kann der so schnell wieder verdrecken?

Edited by thomsson
Link to post
Share on other sites
Am 12.7.2017 um 15:22 schrieb thomsson:

Zum Fehlerbild, weil das unbeteiligten nicht gleich klar wird. Der Motor geht beim Auftauchen dieses Fehler nicht wirklich aus.

Die Drehzahl sinkt plötzlich nur stark. Drückt man in diesem Moment das Gaspedal durch, stirbt der Motor ab.

Lässt man hingegen das Gaspedal ganz los, spricht der Motor nacch 1-2 Sekunden wieder aufs Gas-pedal an und es fährt sich wieder Fehlerfrei.

ist das bei euch auch so?

 

(Nach diesem Phänomen liegt P1020 Kraftstoffdruckregelung Regelgrenze überschritten im Fehlerspeicher)
 

Ich hab's vergesesen. Den Kraftstoffdruckregler habe ich auch schon gewechselt gehabt. Keine Veränderung.

Als nächstes wird das Magnetventil N80 erneuert.

 

Anderes ähnliches Phänomen: Leistungseinbruch bei Vollgas, bei ca 4200 u/min (so als würde ich plötzlich kurz Gegenwind haben) und zwar egal in welchem Gang.

Tritt aber immer auf, seit wann, weiß ich nicht. so oft trette ich bis in die oberen Drehzahlen nich durch. In nem anderen Thread habe ich was von verdreckten Benzinfilter gelesen.

Der ist aber erst 20tkm alt und der vorherige was auch glasklar. Kann der so schnell wieder verdrecken?

 

 

das ist bei mir anderes!

 

Der Motor geht wirklich aus !

Wenn der Fehler auftritt kann ich die Kupplung treten und der Motor ist aus !

 

Kupple ich wieder ein, start der Motor wieder von alleine, wenn ich genug Geschwindigkeit habe.

Im Fehlerspeicher wird kein Fehler angelegt !

  • Like 1
Link to post
Share on other sites
  • 3 months later...

Den Raildruck und evtl. den Stromkreislauf schon mal während der Fahrt auslesen lassen? Vielleicht setzt die Benzinpumpe kurz aus, wegen Stromschwankungen und dann bricht für ein Moment der Benzindruck zusammen. Das wäre normalerweise aber füllstandunabhängig. Wenn es nicht so ein blöder Akt wäre, würde ich mal den Tank inklusive Pumpe tauschen und sehen was dann passiert.

Link to post
Share on other sites
  • 2 months later...
vor 8 Stunden schrieb McFly:

:popcorn: (um nicht auf den Fingernägeln kauen zu müssen)

Okeh, für alle:

Vielleicht habe ich einen Ansatz für Dein Problem, falls es noch besteht. Ich schau mich öfter im Netz nach seltsamen Autoproblemen um, und fand gerade folgende Stellungnahme:

"Wie schaut es mit der Tankfüllung aus? Ist der Tank bei oder unter 1/4 Füllstand? Wenn ja mal auffüllen und schauen ob sich was bessert. Kann durchaus die Benzinpumpe sein, auch wenn die erst getauscht wurde. Wenn sich Verunreinigungen im Tank befinden ist der Ansaugtrakt am unteren Ende der Pumpe schnell wieder dicht. Die Folge können die von dir beschriebenen Symptome sein.
Generell ist es so das bei >1/4 Tankinhalt der Sprit von oben in die Pumpe läuft, sinkt das Tanklevel dann unter 1/4 wird der Sprit von unten angesaugt, um das Ansaugen von Luft zu verhindern."

Die Symtome waren ein plötzliches Ausgehen des Motors bei einem 1/4 vollen Tank.

Also würde ich den Tank leer pumpen, gründlich reinigen, die Benzinpumpe ausbauen und mit sauberem Sprit mit zu Hilfenahme einer Batterie (12 Volt Blockbatterie, mal Phoenix A2 danach fragen) mal ordentlich durchpusten. Könnte helfen. Möglicherweise schaltet die Benzinpumpe auch nicht immer um, wenn der Tank nur noch 1/4 voll ist. Dann hilft nur eine neue Benzinpumpe!

Link to post
Share on other sites
  • 2 years later...

Moin

wie oben angedeutet.....im Schwimmerbehälter des Füllstandgebers sitzt am Einlauf ein kleines Sieb und eine Rückschlagklappe.

Diese werden schon einmal durch Schmutz im Tank verstopft sodass wenn der Tank ziemlich leer ist nicht genug Sprit in den Behälter nach läuft.

Beim Diesel besonders ärgerlich da dieser nach Luftansaugem nicht gleich wieder anspringt sondern durch Anlasserorgeln entlüftet werden muss.

 

 

  • Like 1
Link to post
Share on other sites

Also der 75-PS-pro -Tonne hat beim NRW Schraubertreffen die Benzinpumpe getauscht und seid dem KEINE Probleme mehr.

 

Ich habe immer noch diese Symptome werde aber bald die Benzinpumpe inklu. Schlingertopf wechseln.

 

Werde dann Berichten

 

 

 

 

  • Thanks 1
  • potential wiki content 1
Link to post
Share on other sites
  • 4 weeks later...

Heute eine neue Benzinpumpe einbaut und werde jetzt testen !

 

Ich habe den A2 extra trocken wie ein Martini gefahren um die kein Stress beim wechslen der Pumpe zu haben.

 

Es passten dann beim Tanken 44 Liter rein bis es geklickt hat. :-)

  • Like 3
Link to post
Share on other sites
  • 1 month later...
Am ‎13‎.‎05‎.‎2020 um 11:06 schrieb Fred_Wonz:

Also der 75-PS-pro -Tonne hat beim NRW Schraubertreffen die Benzinpumpe getauscht und seid dem KEINE Probleme mehr.

 

Ich habe immer noch diese Symptome werde aber bald die Benzinpumpe inklu. Schlingertopf wechseln.

 

Werde dann Berichten

 

 

@Fred_Wonz, wir hatten ja "damals" ausführlich darüber miteinander geschrieben. Tatsächlich habe ich seit dem Austausch der Benzinpumpe nie wieder Probleme damit gehabt. Ich hatte eine Magnet-Marelli inkl. neuem Schlingertopf verbaut. Das andere Gedöns wie Schwimmer, Deckel usw. habe ich behalten. Danach war alles gut :)

 

Link to post
Share on other sites
  • Artur changed the title to [1.4 Benziner] Motor geht während Fahrt aus [gelöst: Benzinpumpe]
  • 2 months later...
vor 2 Stunden schrieb Fred_Wonz:

Hallo , ich muss das Thema wieder aufmachen !

 

Leider ist es heute wieder passiert ! 

 

Also eine neue Benzinpumpe konnte das Problem nicht abstellen.

 

Somit alles wieder zurück auf LOS :-)

Schade, echt schade. Denn ich hatte den Tausch der Pumpe jetzt schon für ein Schrauberwochende im Winter eingeplant.

Meine Symptome sind mit deinen, @Fred_Wonz, zu 100% identisch.
Springt dein A2 ab und zu auch schlecht an? Z.B. auch nach einer extremen Kurzstrecke ums Eck zum Bäcker?
-> Wenn ich dann wieder starte, muss ich ganz lange leiern und es riecht extrem nach Sprit.
 

Link to post
Share on other sites

 

Nein, Startschwierigkeiten habe ich keine.

 

Nur das ich manchmal extremen Unterdruck im Tank habe.

 

vor 55 Minuten schrieb Ne555:

Schade, echt schade. Denn ich hatte den Tausch der Pumpe jetzt schon für ein Schrauberwochende im Winter eingeplant.

Meine Symptome sind mit deinen, @Fred_Wonz, zu 100% identisch.
Springt dein A2 ab und zu auch schlecht an? Z.B. auch nach einer extremen Kurzstrecke ums Eck zum Bäcker?
-> Wenn ich dann wieder starte, muss ich ganz lange leiern und es riecht extrem nach Sprit.
 

 

Link to post
Share on other sites

Hallo, ich bin neuer A2-Fahrer und bei mir ist es genauso passiert wie hier beschrieben :

bin letztens bei viertelvollem Tank mit meinem A2-1,4 L Benziner (42 L-Tank) ca. 130 km/h auf der Autobahn beim Überholen stehengeblieben ...Möchte ich nur sehr ungerne wiedererleben...

Darf ich fragen, ob Ihr die Ursache für den plötzlichen Motostillstand seinerzeit finden konntet ?

 

Gruss aus Frankfurt von Thomas  

Link to post
Share on other sites
  • 3 months later...

Nachdem sich das Symptom des kurzzeitigen "ausrollens" (besonders spannend bei eingeschaltetem Tempomat, der, sobald wieder Benzin kommt, Vollgas gibt um die eingestellte Geschwindigkeit wieder zu erreichen xD) unter 1/4 Tankinhalt auch bei meinem (42L) Benziner zeigt, würde ich das Problem gern so kostengünstig wie möglich beheben.

 

Basierend auf obigen Posts (mal abgesehen von Fred_Wonz, der aber mit seinem zischenden Tank noch weitere Symptome zu haben scheint?) stellt sich mir allerdings nach durchsuchen der verschiedenen Ersatzteilportale die Frage, welches Teil hier ausschlaggebend ist. 

 

So gibt es scheinbar diverse Teile-Optionen, die alle je nach Plattform als "Kraftstoffpumpe" betitelt sind:

 

1. Ein Plastikbottich mit Ventil oben, ähnlich einem runden Wasserkanister,  mal Fördereinheit, mal Schlingertopf betitelt, ab 30€

2. Ein Zylinder ähnlich einem Thermos-Behälter, aus Plastik(?), mit 3 bar und 85l/h Fördermenge, mal mit, mal ohne Dichtungssatz, ab 30€

3. Ein Zylinder ähnlich einem Thermos-Behälter, aus Metall(?), mit 4 bar und 95l/h Fördermenge, mal mit, mal ohne Dichtungssatz, ab 35€

4. Eine Kombination aus 1 und entweder 2 oder 3, mit Dichtungen und Tankgeber, ca. 300€

 

Das ganze jeweils von 5+ "Herstellern" je Teiletyp. (Wobei die Vermutung nahe liegt, dass es sich oft um das gleiche Teil handelt, ähnlich den Scheinwerfern, die eigentlich auch immer nur Valeo sind)

Beispiel: https://www.kfzteile24.de/ersatzteile-verschleissteile/kraftstofffoerderanlage/pumpe-zubehoer/kraftstoffpumpe?ktypnr=13360 (Händler gewählt da hier alle der Teiletypen mal auftauchen)

 

Würde mich freuen, wenn jemand angeben könnte, was davon getauscht wurde, um das Problem zu beheben.

Link to post
Share on other sites
vor 50 Minuten schrieb Sepp:

Du bist ja drauf, ne BMW-Pumpe in nen Audi einbauen :cool:

Oben auf der Seite steht aber bei Marke und Modell Audi A2 (8Z0)1,4. Die genaue Artikelnummer weiß ich nicht mehr. Aber weiter unten steht tatsächlich dass die Pumpe nicht passt. Ziemlich wirr!

Das müsste die richtige für den BBY sein:

https://www.pkwteile.de/pierburg/7487155

Die Dinger sind aber günstig geworden. Habe für meine FSI Pumpe 2016 noch 94 € bezahlen müssen. Ohne Schlingertopf.

Edited by Nupi
Link to post
Share on other sites

Habe dieses Phänomen mit 2 BBY's gehabt, einmal Bj. 2003 und einmal Bj 2004 und

 

alle mit 42 Liter Tank. 

 

Tankt man immer rechtzeitig gibt es überhaupt keine Probleme, aber kurz vor Reserve muss man bei Konstant Fahrt auf der Autobahn nicht lange drauf warten, es reichen da locker 5 bis 10km aus, um es zu erzwingen. Habe es aber auch schon auf der normalen Bundesstraße gehabt, allerdings sehr viel seltener.

Für mich gibt es keine Zweifel, dass es an der Kraftstoff-Fördereinheit liegt.  Bei mir ist es etwa nach 15 Jahren das erste Mal aufgetreten und seit dem auch nicht mehr weggegangen.

 

Da ich meinen A2 bald an meiner Tochter verschenke werde, wird es jetzt endlich mal sauber repariert, denn so will ich das Auto nicht übergeben. Nach der Reparatur werde ich dann nochmal bestätigen, dass es auch an der Benzinfördereinheit lag und welches Ersatzteil ich eingebaut habe.  Allerdings werde ich das Ersatzteil natürlich nicht bei Audi ordern,  da das in meinen Augen reiner Wucher ist, was die da treiben.  Das ist eigentlich das Spannendste, welches Ersatzteil baut man ein, eins für knapp 300€, eins für um 100€ und eins so um die 50€. 

 

Ich werde auf jeden Fall berichten, kann aber etwas dauern, da ich erstmal meinen A4 fertig machen muss und Töchterchen wegen Corona noch nicht Ihre Fahrerlaubnis hat :-)

 

Viele Grüße an alle A2 Fans. 

  • Like 2
Link to post
Share on other sites
  • 2 weeks later...

Am Ende ist es ein Produkt geworden, was ich für @Nupi s Vorschlag, aber mit Schlingertopf halte, das ganze zu 44€ aus einer Autoteilehändler Wochenend-Rabattschlacht. Dazu zwei als unterschiedliche Teile deklarierte Tankgeber-Dichtringe, die exakt gleich sind. :bonk:

 

Nun stellt sich der Austausch der Einheit allerdings als eher problembehaftet heraus, wer das also auch probieren will und auch nicht gerade Frickel-Experte ist... nächstes Mal gehts dafür  direkt in die Werkstatt.

 

Hier mal die bisherigen Problempunkte, vielleicht erkennt sich ja jemand darin wieder... 9_9

 

Nr1: Elektroverbindungs-Stecker auf dem Tankgeber (unter dem ersten Deckel unter dem Teppich) - Plastik so spröde, dass der Stecker nur mit Entfernung unnützen Plastiks dazu bewegt werden konnte, zu entriegeln.

Der Entriegelungsmechanismus sitzt übrigens ganz unten, da muss man die Außenseite weiter nach außen ziehen falls oben nicht mehr gedrückt werden kann. Sollte in meinem Fall noch halten, vielleicht hilft die Info ja jemand anderem.

 

Nr2: Benzinschläuche zwischen Tankgeber und Schlingertopf - die bekommt man zwar mit etwas Wärmezufuhr ab, aber die angebrachte Schelle am Pumpenanschluss ist nicht wiederverwendbar und der Schlauch am ungesicherten Ende (Rücklauf) nach knapp 20 Jahren so hart, dass er den Nippel des neuen Topfes nicht mehr richtig festhält. Die gibt es natürlich bei der Kombination Pumpe & Schlingertopf nicht dazu und nach ersten Recherchen in Europa nichtmal einzeln.  Hätte da vielleicht jemand einen aktuellen Tipp? Die hier verlinkten Schläuche sind leider mit 1 Monat Lieferzeit und Spaß beim äußerst zuvorkommenden, lokalen Zoll verbunden während eine Pumpe+Tankgeber vom A3 8L zwar für 40€ mit Schläuchen kommt, aber wer weiß, ob diese "neu" besser abgehen, und eine neue Schelle fehlt dann auch immernoch... :/

 

Nr3: Neue Dichtung um den Tankgeber - Um den Tank also mangels neuer Schläuche und Schellen erstmal wieder zu verschließen wurde nun also versucht, die halbwegs zusammengebaute Einheit (steht ja eh auch sonst komplett unter Sprit) wieder in den Tank zu bugsieren und den 80Nm Plastikring aufzuschrauben - Ergebnis: Die Einheit ist auch mit drauflehnen nicht so tief in das Loch zu bringen, dass der Ring ins Gewinde greift. Ich nehme an, die zwei Seiten der Dichtung (teilt sich unten, kann man sich vorstellen wie einen Ring aus 180° gedrehten U's) müssen beide IN die Öffnung statt jeweils 1 in und 1 um den Rand herum? Letzteres macht das Ganze noch höher, passt aber eher, da der Ring so groß ist.. 

Geht das generell nur mit roher Gewalt und der Benzin-als-Vaseline-Methode? :chair:

 

Nr4: Im Februar wird es trotz 20° überraschend schnell dunkel, fast so als wäre gar nicht Sommer xD

Link to post
Share on other sites
  • 2 weeks later...

Ergebnis: Die Schläuche bestehen, wenn man sie schnell braucht, aus Unobtainium und so wurden die alten mit neuen Schellen wieder festgemacht.

Das einzig nach Telefonat mit 10+ Händlern auftreibbare, "normale" Benzinleitung mit 9mm Innendurchmesser, quillt innerhalb einer Woche im Benzinbad um ~2-3mm Innen/Außendurchmesser und wurde daher nicht verwendet.

 

Die Dichtung um den Tankgeber ist samt diesem mit Biegen und Brechen tatsächlich passend, wenn man sie nicht direkt unter den Tankgeberrand setzt, sondern erstmal so weit runterzieht wie möglich (~5cm), dann Pumpe & Geber ins Tank-Loch, Dichtung von allen Seiten zusammendrücken, beide Dichtungs-Innenlippen durchs Loch und so lange kneten und drücken, bis die obere Dichtungskante am Tank-Loch anliegt. Dann die Pumpe-Geber-Einheit mit ordentlich Druck durchdrücken bis die Dichtung auch hier oben anliegt.

Ich hatte glücklicherweise versehentlich 2 Dichtungen bestellt, denn die erste war nach dem ersten, weiter oben beschriebenen Versuch schon nicht mehr top in Schuss.

 

Um den Plastikring oben wieder aufschrauben zu können, am besten vorher schauen wo das Gewinde auf beiden Seiten anfängt, sonst dreht man sich mit runtergedrücktem (draufgekniet..) Geberdeckel 'nen Wolf, bis der Ring mal greift.

 

Fazit: Doch machbar, aber nach den Schläuchen sollte man schon 4-6 Wochen vor Ausbau der Pumpe schauen (für internationale Versandmöglichkeiten), sonst bleibt nur die Wiederverwendung.

 

 

Link to post
Share on other sites
  • Nagah changed the title to [1.4 AUA BBY] Motor geht während Fahrt aus.

@Seb Gurkyh

Wie wäre es denn mit dieser Leitung: Dash 6 PTFE Stahlflexleitung 0,5m | BAT-Motorsport (bat-motorsport.de)

 

Innendurchmesser zwar 8,13mm anstatt 9mm, aber das sollte sich dehnen lassen.

Ansonsten gibt es in der Beschreibung nämlich den folgenden Zusatz: Diese kann auch als Intankleitung eingesetzt werden.

 

Und das beste: Lieferbar!

Link to post
Share on other sites

Könnte klappen, wobei die ~30cm extra Länge pro Schlauch ggf. ein Problem beim wieder durch die Tanköffnung stecken der Einheit darstellen könnten, oder, falls sie verrutschen, in den Weg des Tankgebers geraten könnten.

 

Müsste man ausprobieren, lieferbar und preislich OK klingt ja vermeintlich ganz gut - ich persönlich bin erstmal froh, alles wieder beieinander zu haben. :) (Und auch kein KFZ Mechaniker und würde mich daher auf keine meiner Aussagen verlassen :mask:)

 

Link to post
Share on other sites
vor 22 Minuten schrieb Nagah:

Äh, die kann man auch kürzen. :jaa:

Dann.. kann man gerne meinen halben Beitrag ignorieren :TOP: - hatte bloß das Vorschaubild angeschaut, da sah das weiße Klebeband(?) aus, als wäre das Ende was besonderes wie bei den ebay US Schläuchen von weiter oben.

Link to post
Share on other sites

Die umwickeln das Ende mit einem Dicken Kraftklebeband, damit das Stahlflex sich auf dem Weg zu dir nicht "aufribbelt".

Hab da schon öfter bestellt.

  • Like 1
Link to post
Share on other sites
  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.